Introducción

Este archivo de ayuda está diseñado para ayudar en la programación del Control/Comunicador DS7240-SPA/DS7220-SPA usando software RPS de programación remota.

Este archivo de ayuda consta de dos "libros" o secciones, que contienen varios sub-libros. El primer libro, llamado, Información Específica del Panel, contiene información general de programación y operación en línea.

El segundo libro, llamado Guía de Entrada del Programa, contiene información relacionada con los parámetros de programación que se puede configurar a través de RPS. Se puede acceder a estos temas a través del archivo de ayuda o seleccionando la celda del parámetro y presionando [F1] en el teclado.

Cómo usar este archivo de Ayuda

La siguiente información explica cómo usar este archivo de ayuda.

Botones de la Barra de Herramientas

Botón | Descripción
 | Haga clic en este botón para ocultar el Panel de Navegación (Contiene las fichas Índice, Búsqueda y Favoritos). Sólo se ve el tema de ayuda.
 | Chando se hace clic en el botón Ocultar, el botón Mostrar toma su lugar. Haga clic en este botón para hacer visible el Panel de Navegación.
 | Haga clic en este botón para volver a los temas vistos anteriormente.
 | Haga clic en este botón para ir al próximo tema.
 | Haga clic en este botón para imprimir el tema actualmente visualizado. Se abre una ventana estándar de impresión de Windows® permitiéndole ajustar los valores de la impresora.

Fichas

  • Ficha Contenido: Esta ficha visualiza los temas del archivo de ayuda en un formato de índice de libro. Haga clic en un icono de libro para abrirlo y luego haga clic en el icono del tema para ver el tema.

  • Ficha Índice: Esta ficha visualiza los temas de ayuda en orden alfabético. Seleccione un tema de la lista o escriba una palabra clave para encontrar el tema deseado.

  • Ficha Búsqueda: Use esta ficha para encontrar una palabra clave. Entre una palabra clave en el campo y luego haga clic en el botón Lista Temas para visualizar temas que contienen la palabra clave especificada.

  • Ficha Favoritos: Use esta ficha para marcar temas a los que recurrirá con frecuencia. Para agregar el tema actualmente visualizado a la lista de Favoritos, haga clic en el botón Añadir. Si aparece más de un tema en el Panel de Temas, use el botón Quitar para eliminar los temas seleccionados de la lista. Haga clic en el botón Visualizar para visualizar el tema seleccionado.

Dimensiones del archivo Ayuda

Se puede ajustar el ancho y la altura del archivo ayuda. Mueva el cursor a la parte superior/inferior o al borde izquierdo/derecho hasta que cambie transformándose en una flecha doble. Haga clic y arrastre hasta que se obtenga el tamaño deseado.

La última modificación:

12 Diciembre 2003


Ayuda en línea

Para obtener información específica acerca de cualquier elemento programable, haga clic sobre el elemento y oprima [F1]. Esto desplegará en el panel la información específica de programación para el elemento programable.


Acceso del RPS

AVISO: El Código de Acceso Remoto y el Código de Agencia deben coincidir con los valores en el panel para que el RPS acceda al panel. “Habilitar Programación Remota” también debe estar configurado en Sí.

IMPORTANTE: Si el parámetro del Contador Rings respuesta BIDI, Salto contestador está configurado para Salto contestador 1 o 2, usted debe configurar todos los contestadores que comparten la línea telefónica con el panel para que contesten solo después de cinco timbres (rings) o más.


Configuración de Conexión Directa Mejorada

IMPORTANTE: El panel no puede ser armado o desarmado si se usa una conexión Mejorada Directa al RPS.

Módulo de Interfaz Serial DX4010 RS-232

El DX4010 puede ser utilizado para conectar y programar el panel localmente desde el RPS. También permite que el usuario realice diagnósticos y recuperación del historial.

Conectar el DX4010

  1. Asegúrese de que todos los interruptores DIP de dirección estén en la Dirección 0.

  1. Utilizando un cable nulo de módem, conecte el DX4010 al Puerto de Com. 1 o 2 (o a un Puerto de Com. disponible) en su computador. El DX4010 tiene un conector serial macho DB9. Si no se adapta a su computador, necesitará un adaptador.

  2. Conecte las terminales del conector de cable de color (incluido con el panel) a las terminales del Bus de Datos en el DX4010.

  3. Enchufe la terminal del conector en la placa de control del panel.

  4. Cierre el Interruptor Instalador en el panel de control antes de comenzar una sesión de programación remota cuando utilice el DX4010 para proporcionar una conexión directa.


Ventana de Comunicación de Panel

Para acceder a la Ventana de Comunicación de Panel, pulse el icono Conectar en la Barra de Herramientas Vista de Panel. Aparece la ventana de Comunicación de Panel.

Esta ventana le permite verificar los valores de los números telefónicos correctos, del Código Remoto y del Código de Agencia, el puerto de comunicaciones (Puerto de Com.) y la cadena de inicialización (Cadena ini). Se abre con los campos mostrando la información proporcionada por la pantalla de Edición de Datos de Panel.

IMPORTANTE:

  • Usted no puede armar o desarmar el panel cuando utilice el método de conexión Directa Mejorada.

  • Si el panel se programa para Retrollamada, por favor, sea paciente al establecer una conexión con el panel. RPS está escuchando el timbre de regreso. Esto puede tomar unos minutos, ocasionando que el RPS parezca bloqueado (el reloj de arena está presente durante un largo tiempo).

  • El número de timbres en los cuales está configurado para contestar el panel debe ser disminuido a 13 o menos cuando se llame desde un sistema telefónico PBX.

Pulse en un área de la ventana en la pantalla de abajo para ver más información.


Eventos de panel mientras está en línea

IMPORTANTE: Mientras usted se comunica con un panel mediante el módem, el panel puede generar un evento. Aparecerá una casilla de advertencia cuando el panel genere un nuevo evento mientras el RPS esté en línea.

Esta casilla de advertencia indica que ha ocurrido un evento y le proporciona algunas opciones para manejarlo. A la derecha de los botones hay casillas de grupo de eventos. Dependiendo del evento de panel que ocurra, se marcarán una o más casillas de grupo de eventos. Pulse el botón de Mostrar Ayuda para Alerta de Eventos para mostrar los eventos clasificados por Grupo de Eventos RPS. Vea la Guía de Referencia del panel para información adicional sobre los eventos.

Pulse en un área de la ventana en la pantalla de abajo para ver más información.

IMPORTANTE:

  • Ya que el panel no puede marcar mientras está conectado al RPS mediante el módem, es importante que usted determine si el evento del panel requiere atención inmediata. Si no se lleva a cabo una acción durante el tiempo programado en el campo de Tiempo para Advertencia de Eventos, el RPS se desconectará del panel.

  • Si Finalizar Conexión con Alarma está en Sí, el RPS finalizará automáticamente la sesión de programación remota sin mostrar ningún mensaje si ocurre una alarma.

Consulte Grupos de Eventos RPS para más información.


Grupos de Eventos RPS

  • Coacción (74): PIN de Coacción ingresado por el usuario o secuencia de tecla de Pánico pulsada en el mando remoto RF. El informe de coacción es enviado además de otro informe que la acción del usuario pueda generar.

  • Alarma Fuego (75): Evento de alarma en Tipo zona de fuego.

  • Fuego, Cruce (76): Evento Alarma verificado en tipo Zona Fuego con opción Zona Cruce.

  • Alarma, Tamper (03): Alarma, Tipo Zona Tamper.

  • Alarma, Emergencia (04): Alarma, Tipo Zona Emergencia o Respuesta Emergencia de las teclas ABC.

  • Alarma, Pánico (05): Alarma, Tipo Zona Pánico-Visible.

  • Alarma, Invisible (06): Alarma, Tipo Zona Pánico-Invisible o teclas ABC de pánico.

  • Alarma, 24-horas Robo (07): Alarma o tipo zona Robo.

  • Alarma, Control, Retardo (08): Alarma, tipo zona Retardo 1 o 2.

  • Alarma, Control (09): Alarma, Tipo Zona llave o instantánea/seguimiento.

  • Cruce, Tamper (10): Alarma, Tipo Zona Tamper con opción Zona Cruce seleccionada.

  • Cruce, Emergencia (11): Alarma, Tipo Zona Emergencia con opción Zona Cruce seleccionada.

  • Cruce, Pánico (12): Alarma, Tipo Zona Pánico-Visible con la opción Zona Cruce.

  • Cruce, Invisible (13): Alarma, Tipo Zona Pánico-Invisible con la opción Zona Cruce seleccionada.

  • Cruce, 24-horas Robo (14): Alarma, Tipo Zona Robo con la opción Zona Cruce seleccionada.

  • Cruce, Control, Retardo (15): Alarma, Tipo Zona Retardo 1 o 2 con la opción de Zona Cruce seleccionada.

  • Cruce, Control (16): Alarma, Tipo Zona Llave o Instantáneas/seguimiento con la opción Zona Cruce seleccionada.

  • Cruce, No verificado (17): Un fallo en un tipo zona no de fuego con la opción de Zona Cruce seleccionada. Este no es un evento de alarma.

  • Error de salida de alarma (18): Zona en fallo al final del Retardo de Salida.

  • Alar.Cierre Reciente (19): Evento de alarma a los dos minutos del cierre.

  • Alar.Cierre Reciente (20): Evento de alarma a los dos minutos del cierre.

  • Faltante, Alarma (87): Zona asignada a un expansor (cableado o RF) que no responde al polling del panel con el sistema armado.

  • Fuego, No verificado (77): Alarma no verificada de fuego con Zona Cruce seleccionada.

  • Fuego, Faltante (78): Tipo zona fuego asignada a un expansor (cableado o RF) que no responde al polling del panel.

  • Fuego, Problema (80): Condición de Problema en tipos de Zona Fuego.

  • Faltante, Problema (88): Zona asignada a un expansor (cableado o RF) que no responde al polling del panel con el sistema desarmado.

  • Sensor Mon Prob (133): Problema con el sensor detectado. Los informes siguen la ruta de zona de problema.

  • Sensor Mon Rest (134): Condición de problema de sensor restaurada. Los informes siguen la ruta de zona de problema.

  • Prob., Tamper (139): Condición de problema en tipos de zona Tamper o Voz Activa.

  • Prob., Emergencia (140): Condición de problema en tipo zona Emergencia.

  • Prob., Pánico (141): Condición de problema en tipo zona Pánico.

  • Prob., Invisible (142): Condición de problema en tipo zona Invisible.

  • Prob., 24-horas Robo (143): Condición de problema en tipo zona Robo.

  • Prob., Control, Retardo (144): Condición de problema en tipo zona Retardo.

  • Prob., Control (145): Condición problema en tipos Zona Llave, Seguimiento/Instantánea.

  • Cancelar fuego (39): El usuario aceptó la alarma activa antes de que expirara el Tiempo Sirena, tipos de zona Fuego.

  • Fuego, Alarma, Restaurar (79): Rest. tras alarma, tipos Zona Fuego.

  • Fuego, Prob., Restaurar (81): Rest. tras Problema, Tipos zona de fuego.

  • Rest., Fuego, Faltante (174): Restaurar desde Fuego Faltante. Evento local. Sin informe.

  • Cancelar alarma (38): El usuario aceptó la alarma activa antes de que expirara el Tiempo Sirena, tipos de zona no Fuego.

  • Rest., Tamper (112): Rest. desde alarma, Tipo zona tamper.

  • Rest., Emergencia (113): Rest. desde alarma, Tipo zona de emergencia.

  • Rest., Pánico (114): Rest. desde alarma, Tipo zona pánico.

  • Rest., Invisible (115): Rest. desde alarma, Tipo zona invisible.

  • Rest., Fuego, Faltante (116): Rest. desde alarma, Tipo zona de robo 24 horas.

  • Rest., Control, Retardo (117): Rest. desde alarma, tipo zona.

  • Rest., Control (118): Rest. desde alarma, tipo zona.

  • Rest., Prob., Tmpr. (146): Condición de problema restaurada en tipos de zona Tamper o Voz Activa.

  • Rest., Prob., Emergencia (147): Rest. tras condición Problema en Tipos zona emergencia.

  • Rest., Prob., Pánico (148): Rest. tras condición Problema en Tipo zona pánico.

  • Rest., Prob., Invisible (149): Rest. tras condición Problema en Tipo zona invisible.

  • Rest., Prob., 24-horas (150): Restaurado tras condición de Problema en tipos zona Robo.

  • Rest., Prob., Retardo (151): Rest. tras condición Problema en Tipo zona de Retardo.

  • Rest., Prob., Control (152): Rest. tras condición Problema en Tipos zona Llave, Seguimiento-Instantánea.

  • Rest., Anulaciones (173): Restaurar desde Retención de informes.

  • Rest., Alarma, Faltante (175): Restaurar desde Faltante. Evento local. Sin informe.

  • Rest., Prob., Faltante (176): Evento local. Sin informe.

  • Jam en receptor (119): Condición Jam detectada en el receptor RF del local.

  • Rest. jam en receptor (120): Condición Jam detectada en el receptor RF del local borrada.

  • Batería baja RF (121): Batería baja detectada en el transmisor RF del local.

  • Rest. Batería baja RF (122): Condición de batería baja detectada en el transmisor RF del local borrada.

  • Prob., Tamper RF (123): Problema en Transmisor RF del local.

  • Rest. Tamper RF (124): Problema en Transmisor RF del local restaurado.

  • Batería baja RF (181): Condición de batería baja en mando remoto RF.

  • Rest. Batería baja RF (182): Condición de batería baja en mando remoto RF restaurada.

  • Auto activación extendida (21): Calendario de auto activación retardado 1 hora por el usuario. Los informes siguen la ruta de Apertura/Cierre.

  • Cierre, Todo,+Retardo, Calend. (42): Sistema Armado por calendario con T. Entra/Salida.

  • Cierre, Todo,+Retardo, Llave (43): Sistema armado por llave con Tiempo de entrada y salida.

  • Cierre, Todo,+Retardo, Teléfono (45): Sistema Armado por teléfono con T. Entrada/Salida.

  • Cierre, Todo,+Retardo, Usuario (46): Sistema Armado por Usuario con Tiempo Entrada/Salida.

  • Cierre, Todo,+Retardo, Usuario (48): Sistema armado por usuario sin entrada (instantáneo).

  • Cierre, Perim.,+Retardo, Calend. (49): Sistema Armado en Sólo perímetro con retar entrada/salida por calendario.

  • Cierre, Perim.,+Retardo, Llave (50): Sistema Armado en Sólo perímetro con retardo entrada/salida por llave.

  • Cierre, Perim.,+Retardo, Usuario (52): Sist Armado en Sólo perímetro con retar entrada/salida por usuario.

  • Cierre, Perim.,-Retardo, Usuario (54): Sist Armado en Sólo perímetro con No Entrada por usuario.

  • Forz., Todo,+Retardo, Calend. (55): Sist Armado en forzado en Todo Armado con retar entrada/salida por calendario.

  • Forz., Todo,+Retardo, Llave (56): Sistema Todo Arm. Forzado por llave con retardo de Entrada/Salida.

  • Forz., Todo,+Retardo, Teléfono (58): Sist forzado en Todo Armado con retar entrada/salida por teléfono.

  • Forz., Todo,+Retardo, Usuario (59): Sist forzado en Todo Armado con retar entrada/salida por usuario.

  • Forz., Todo,-Retardo, Usuario (61): Sistema forzado en Todo Armado con No Entrada (instantáneo) por usuario.

  • Forz., Perim.,+Retardo, Calend. (62): Sist forzado en Armado Sólo perímetro con retar entrada/salida por calendario.

  • Forz., Perim.,+Retardo, Llave (63): Sist forzado en Armado Sólo perímetro con retar entrada/salida por llave.

  • Forz., Perim.,+Retardo, Usuario (65): Sist forzado en Armado Sólo perímetro con retar entrada/salida por usuario.

  • Forz., Perim.,-Retardo, Usuario (67): Sistema forzado Armado en Sólo perímetro con No Entrada (instantáneo) por usuario.

  • Reservado (68): Reservado para uso futuro.

  • Abrir, Calend. (89): Apertura Calendario.

  • Abrir, Usuario (91): Apert. por Calendario, ID transmitida.

  • Abrir, Llave (92): Apertura por llave.

  • Abrir, Calend., Alarma (93): Apertura tras alarma por calendario.

  • Abrir, Usuario, Alarma (95): Apertura tras un evento de Alarma, ID transmitida.

  • Abrir, Llave, Alarma (96): Abrir después de un evento de Alarma por llave.

  • Reservado (97): Reservado para uso futuro.

  • Abrir primero (164): El panel está configurado para funciones múltiples de primera área en abrir/última en cerrar. Se ha abierto la primera área.

  • Cerrar al último (165): El panel está configurado para funciones múltiples de primera área en abrir/última en cerrar. Se ha cerrado la última área.

  • Modo instalador, Inicio (82): PIN de instalador ingresado. Modo instalador accesado.

  • Modo instalador, Fin (83): Salir del Modo instalador.

  • Inicio Test de Paseo (158): Test de Paseo iniciado con la función Test de Paseo ([#] + [4] + [4]).

  • Fin Test de Paseo (159): Fin Test Paseo por usuario o T. agotado.

  • Fallo 220V (01): Interrupción de alimentación de 220V al panel.

  • Restaurar 220V (02): Alimentación de 220V al panel restaurada.

  • Batería baja (22): La batería del panel está baja.

  • Batería faltante (23): Falta la batería del panel, está baja o en corto. Las baterías abiertas se informan como faltantes.

  • Restaurar batería baja (24): Restaurar batería cuando está baja.

  • Restaurar batería faltante (25): Restaurar batería cuando falta.

  • Llamar técnico (37): Este informe se envía automáticamente con un Intervalo Llamar Técnico. No indica una condición de problema.

  • Fallo suma comprob (40): Los parámetros de la suma.de comprobación en el panel fallaron. Se debe verificar la programación del panel.

  • Fallo suma comprob, C (41): Falló la suma de comprobación de los parámetros del dispositivo de Bus de Datos. Se debe verificar el dispositivo.

  • Fallo de comun. (69): Fallo del informe para llegar a destino de ruta.

  • Fallo de com., Com. alter. (70): Fallo del informe para llegar a destino de ruta para Comunicación alterna.

  • Restaurar comun. (71): Después de la falla de comunicación, el informe fue enviado con éxito al destino de ruta.

  • Rest. Comun., Com. altern. (72): Después de la falla de comunicación, el informe fue enviado con éxito al destino de ruta configurado para la Comunicación alterna.

  • Cambio de Fecha/Hora (73): Cambió la Fecha y Hora del panel.

  • Registro lleno (84): Condición de exceso (lleno) en registro de panel. Se reescriben los eventos más antiguos.

  • Umbral de Registro (85): El registro del panel llegó al umbral (límite).

  • Señal baja en Com. Alt. (86): Se detectó una señal de baja intensidad en el dispositivo de Comunicación alternativa.

  • Parámetros cambiados (98): Los parámetros del panel cambiaron.

  • Error en línea telefónica (99): El voltaje de la línea telefónica es inferior a 3 voltios en 40 segundos.

  • Rest. línea telefónica (100): Tras Error en línea telefónica, se ha detectado un voltaje superior a 3 V en 40 sg.

  • Error en llamada a BIDI (101): El panel intentó llamar al RPS (DSBIDI), pero no tuvo éxito.

  • Reiniciar, DBus (105): Restablecimiento (reinicio) inesperado desde un dispositivo de Bus de Datos.

  • DBus faltante (125): El dispositivo de Bus de Datos no responde a la llamada.

  • DBus faltante, Rest. (126): El dispositivo de Bus de Datos declarado como faltante ahora responde a la llamada (polling).

  • DBus, Tamper (127): Tamper abierto en dispositivo de Bus de Datos.

  • Tamper DBus, Rest. (128): Restaurar Tamper del dispositivo de Bus de Datos.

  • Problema DBus (129): Problema detectado en el dispositivo de Bus de Datos.

  • Problema DBus, Rest. (130): Condición de problema en dispositivo de Bus de Datos cancelada.

  • Exceso de corriente DBus (131): Condición de exceso de corriente detectada en el dispositivo de Bus de Datos.

  • Exceso de corriente DBus, Rest. (132): Condición de exceso de corriente en el dispositivo de Bus de Datos restaurada.

  • Restablecer sensor DBus (135): El usuario pulsó Restaurar el Sistema ([#] + [4] + [7]).

  • Sistema Inactivo (136): Sist no estaba armado en Intervalo Inactivo. Restaurar el Sistema ([#] + [4] + [7]) o armar restablece este problema.

  • Problema Sirena (160): Condición de problema detectada en la Salida Programable 2 configurada como salida supervisada de sirena.

  • Restaurar Problema (161): Condición de problema en sirena supervisada cancelada.

  • Fallo de Tierra (162): Fallo Tierra detectado en bucles sensores, bus de datos o Aliment. Aux. del panel.

  • Fallo de Tierra, Rest. (163): Condición de Fallo de Tierra cancelada.

  • Condición Com. Alt. (166): Problema detectado en la Red de Comunicación alterna.

  • Fallo Com. Alt. (167): Problema de la red detectado en la Red de Comunicación alterna.

  • Rest. Com. Alt. (168): Condición de falla de la red en la Red de Comunicación alterna cancelada.

  • Rest., Señal baja (177): Restauración de un evento de Señal Baja en dispositivo de Comunicación alterna.

  • Test, bien (137): No hay problemas de sistema en el tiempo de informe automático de prueba.

  • Test, Desactivado-Normal (138): Problema de sistema presente en el momento de la prueba.

  • Salto (Anular), Fuego, Usuario (26): Anulado selectivo de zona Fuego por usuario.

  • Salto (Anular), Control, Usuario (28): Anulado selectivo por el usuario, tipos de zonas.

  • Salto (Anular), 24-horas, Usuario (30): Anulación selectiva de 24 horas no de fuego por usuario..

  • Salto (Anular), Zona Forzada (32): Zona en Armado Forzado.

  • Anular salto zona (33): Retención de Informes de Zona.

  • No salto, Fuego, Usuario (34): El usuario canceló el salto (no anular), Tipos de zonas fuego.

  • No salto, Control, Usuario (35): El usuario canceló el salto (no anular), Tipos de zonas.

  • No salto, 24-horas, Usuario (36): El usuario canceló el salto (no anular), Tipos de zonas 24-horas.

  • Restablecer Salida, Usuario (106): Restaurar salida por el usuario.

  • Restaurar Salida, Calend. (107): Reset Salida por calenda.

  • Configurar Salida, Usuario (109): Sal. activa por usuario.

  • Configurar Salida, Calend. (110): Sal. activa por calend.

  • Configurar Código de Usuario por Área (153): Código de usuario agregado por área asignada.

  • Cambio de Código de Usuario (154): El código de usuario cambió.

  • Borrar Código de Usuario (155): Código de usuario borrado.

  • Tamper en Código de Usuario (156): Los códigos de usuario no válidos ingresados con el teclado excedieron el Número de Intentos de Tamper de Usuario.

  • Configuración de nivel de usuario (157): Nivel de usuario configurado.

Ayuda DS7240-SPA/DS7220-SPA

Grupos de Eventos RPS

Cuando un evento tiene lugar mientras se está en línea con el panel, aparece una casilla de advertencia. Esta casilla de advertencia le permite decidir cómo manejar el nuevo evento (colgar, continuar con la sesión de programación remota e ignorar nuevos eventos, o continuar con la sesión de programación remota pero mostrar los nuevos eventos). A medida que ocurren los eventos, se les clasifica en grupos. Las casillas de marcado de eventos en el lado derecho de la casilla de advertencia representan estos grupos (un evento ocasiona que se marque una casilla de grupo de eventos).

Pulse en un Grupo de Eventos RPS para ver los eventos asignados a cada grupo. Los eventos están enumerados de la siguiente forma:

Nombre de Evento de Panel (Número de Evento de Panel): Descripción de Evento

NOTA: No hay eventos de panel para los Grupos de Eventos RPS 4 y 14.

Grupo de Eventos RPS 1

Grupo de Eventos RPS 2

Grupo de Eventos RPS 3

Grupo de Eventos RPS 5

Grupo de Eventos RPS 6

Grupo de Eventos RPS 7

Grupo de Eventos RPS 8

Grupo de Eventos RPS 9

Grupo de Eventos RPS 10

Grupo de Eventos RPS 11

Grupo de Eventos RPS 12

Grupo de Eventos RPS 13

Grupo de Eventos RPS 15

Grupo de Eventos RPS 16


Operaciones en línea

Una vez que el RPS se conecta con el panel, la Barra de Herramientas Vista Panel cambia, proporcionándole nuevos botones para iniciar las funciones en línea.

Estas nuevas funciones son las siguientes: Enviar/Recibir, Ver Historial, Obtener Historial, Diagnósticos y Desconectar.

Vea también:

Pulse el botón de abajo para mayor información con respecto a las operaciones en línea.


Ficha Panel

La ventana de Diagnósticos se abre cuando la Ficha de Panel está activa. En el lado izquierdo de la ventana puede ver el estado del panel de elementos específicos (por ejemplo, Alimentación 220V, Batería, etc.)

Haga clic en un área de la ventana en la pantalla de abajo para conocer más acerca de la Ficha de Panel.

Consulte Configurar Fecha/Hora del Panel para conocer cómo usar el RPS para establecer la fecha y hora del panel.


Ficha Área

La Ficha Área muestra el estado de cada área y le permite cambiar el estado de armado así como silenciar las sirenas. Haga clic en el área de ventana de la pantalla de abajo para conocer más sobre los campos de Ficha de Área.

Consulte Cambiar el Estado de Armado de un Área para ver las instrucciones sobre el cambio de estado de armado de un área utilizando el RPS.


Ficha Zonas

La Ficha de Salidas muestra el estado de cada zona y le proporciona la capacidad de cambiar el estado de cada zona.

Haga clic en el área de ventana de la pantalla de abajo para conocer más sobre los campos de Ficha de Zonas.


Ficha Salidas

La Ficha Salidas muestra el estado de cada zona y le proporciona la capacidad de cambiar el estado de cada salida.

Haga clic en el área de ventana de la pantalla de abajo para conocer más sobre los campos de Ficha de Salidas.

IMPORTANTE: Si los Tipos de Función de Salida 1,8 al 1,13 y 2,11 están asignados a una salida, usted no puede activar (On) la salida ni desactivarla (Off) ni tampoco conmutarla a través del RPS. Consulte Descripciones de Funciones de Salida para ver las descripciones de tipo de función de salida. Si tiene una alarma, silénciela desde la Ficha de Área.


Ficha Bus de Datos

La Ficha Bus de Datos muestra el estado de cada dispositivo de Bus de Datos conectado al sistema.

Haga clic en el área de ventana de la pantalla de abajo para conocer más sobre los campos de Ficha de Bus de Datos.

Consulte Descripciones del Estado del Bus de Datos para más información.


Desconectar

Cuando haya finalizado su comunicación con el panel, debe desconectarse de él. Si intenta salir de la pantalla de Datos de Panel antes de desconectarse, el RPS mostrará un mensaje de error.

Para desconectarse del panel:

  1. Pulse el icono Desconectar en la Barra de Herramientas para terminar la comunicación actual. Se presenta un mensaje de confirmación antes de que se lleve a cabo la acción.

Si usted ha cambado los datos del panel y los cambios se han enviado a éste, se abre la ventana de Terminar Sesión con la casilla Restaurar Panel marcada.

IMPORTANTE: Para asegurarse de que los cambios hayan sido enviados e implementados adecuadamente, deje marcada esta casilla. Si la casilla no está marcada antes de desconectar, aparece la siguiente ventana:

Si usted está en línea con el panel y no ha hecho ningún cambio de programación (por ejemplo, sólo revisó la Ficha de Diagnósticos), la ventana de Terminar Sesión se abre con la casilla Restaurar Panel sin marcar.

IMPORTANTE: Si usted no ha hecho ningún cambio de programación, deje esta casilla sin marcar para asegurar la operación correcta del panel. Si marca esta casilla, aparecerá el siguiente mensaje de error:

Las pantallas de Advertencia de Restaurar se abren sólo una vez por sesión de comunicación.

  2. Pulse Aceptar para desconectarse. Pulse Cancelar para salir del diálogo sin desconectarse del panel.

IMPORTANTE: Cada vez que programe dispositivos conectados al Bus de Datos del panel, marque la casilla Restaurar Panel en la ventana Terminar Sesión para que los dispositivos funcionen adecuadamente.


Terminación anómala

Si el RPS pierde la conexión con el panel, el RPS muestra un mensaje de error. Pulse Aceptar para cancelar el mensaje de error y continuar. Siempre debe verificar el programa en el panel para buscar datos corruptos después de una finalización anómala.


Lista de Compatibilidad de Módems

  • Cadena ini: AT&C1&D2B16N0X0&Q0S7=255S37=S310=255

  • Cadena Reset: AT&F

NOTA: Este módem requiere que el panel esté configurado para responder a no más de dos timbres (rings).

  • Cadena ini: ATX0S7=255S10=254S9=2

  • Cadena Reset: ATZ

  • Interruptores DIP*: ARRIBA: 1, 2, 4, 6, 7 ABAJO: 3, 5, 8

NOTAS:

  • Este módem requiere que el panel esté configurado para responder a no más de dos timbres.

  • Si se utiliza la función de Retrollamada, la cadena ini debe cambiarse a ATS7=255S10=254B1M1L1Y0X0. La cadena de restaurar permanece sin cambio (ATZ).

  • En las pruebas internas se ha encontrado que si la cadena ini contiene S10=254, un panel conectado al RPS se desconectará después de 30 o 40 segundos si no hay actividad panel/RPS o BIDI. Si la cadena ini contiene S10=255, los recursos del sistema bajan peligrosamente y puede ocasionar que el computador que ejecuta el RPS se bloquee cuando encuentre una señal de ocupado. Se necesitará volver a iniciar el computador. De fábrica, el panel utiliza S10=254.

*Interruptores DIP: Si está disponible &ndash; puede variar según la versión del módem. Algunos módems contienen 10 interruptores DIP. Si este es el caso, los Interruptores 9 y 10 deben estar en la posición ARRIBA.

  • Cadena ini: AT&C1&D2X0&Q0S7=255S10=255

  • Cadena Reset: AT&F

  • Interruptores DIP*: ARRIBA: 1, 2, 4, 6, 7 ABAJO: 3, 5, 8

NOTA: La cadena ini anterior fue probada en un módem con firmware versión 249. Para mostrar la versión de firmware del módem, elija &ldquo;Conexión Directa&rdquo; en hiperterminal, tipo &ldquo;ATI0&rdquo;, y oprima la tecla [Entrar].

* Interruptores DIP: Si está disponible &ndash; puede variar según la versión del módem. Algunos módems contienen 10 interruptores DIP. Si este es el caso, los Interruptores 9 y 10 deben estar en la posición ARRIBA.

  • Cadena ini: ATX0&Q0S7=255S10=255

  • Cadena Reset: AT&F

NOTA: Las versiones anteriores de este módem pueden necesitar una cadena de restaurar (Reset) de &ldquo;AT&&rdquo; para poder restablecer correctamente.

  • Cadena ini: ATX0&B0&H0&K0&M0&N1S7=255S10=255

  • Cadena Reset: AT&F

  • Interruptores DIP*: ARRIBA: 1, 2, 4, 6, 7 ABAJO: 3, 5, 8

NOTA: El panel no puede contestar después de 2 timbres y debe contestar durante los 9 timbres.

* Interruptores DIP: Si está disponible &ndash; puede variar según la versión del módem. Algunos módems contienen 10 interruptores DIP. Si este es el caso, los Interruptores 9 y 10 deben estar en la posición ARRIBA.

  • Cadena ini: ATX0&B0&K0S7=255S10=255

  • Cadena Reset: AT&F

NOTA: Agregue R al final del número telefónico del panel para activar el Modo de Contestación después de marcar al panel.

  • Cadena ini: ATB1F1S7=255S10=255\N1&M0%C0+MS=64,0,300,300,0,0

  • Cadena Reset: AT&F

NOTAS:

  • El panel debe ser configurado para contestar en 3 o más timbres (rings).

  • Agregue;ATA al final del número telefónico del panel para activar el Modo de Contestación después de marcar al panel.

Ayuda DS7240-SPA/DS7220-SPA

Lista de Compatibilidad de Módems

IMPORTANTE: Las cadenas de inicialización del módem han sido probadas y actualmente trabajan como se describe a continuación. Los fabricantes del módem, sin embargo, se reservan el derecho de cambiar las especificaciones sin previo aviso. Esto puede ocasionar resultados inesperados cuando se comunica con el panel.

Pulse sobre un nombre de modelo abajo para ver los detalles relacionados con el módem.

Hayes Optima 24

Hayes SMARTMODEM 1200

Hayes SMARTMODEM 2400

Securcomm por DC Security Modelo DL110

Módem US Robotics Sportster 56K X2

Módem Notebook 3COM PCMCIA Etherlink III LAN +33.6

Módem Lightspeed Lightfax 5600 ASVD


Destinos de Ruta

El panel tiene dos destinos de ruta para los informes. El panel enruta a los destinos por zona y por grupo de informe. Por ejemplo, pueden enviarse informes de alarma para una zona al Destino 1 y los informes de alarma para otra zona al Destino 2.

Pueden programarse dos números de teléfono para cada destino. Los eventos de Error Comunicación son por destinos, no por número de teléfono.

Pulsar abajo para los temas relacionados con destinos de ruta.


Número de Teléfono 1 para Destino 1 (2)

Fábrica: tttttttttttttttttttttttttttttttt (t = Terminar)

Selecciones: Hasta un máximo de 32 caracteres (0-9, *, #, P, F, T)

Descripción de los parámetros

El Número Teléfono 1 Destino 1 (2) puede contener hasta 32 caracteres. Estos caracteres incluyen:

  • Entradas numéricas 0-9

  • * (asterisco)

  • # (símbolo libra)

  • P (inserta una pausa de 4 segundos)

  • F (colgado, pausa, descolgado)

  • T (terminar)

IMPORTANTE:

  • No introduzca espacios (con barra espaciadora). Un espacio vacío contará como una entrada.

  • Si se introducen menos de 32 dígitos en el campo Número Teléfono, RPS completa automáticamente el resto de espacios con "t".

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Número de Teléfono 2 para Destino 1 (2)

Fábrica: tttttttttttttttttttttttttttttttt (t = Terminar)

Selecciones: Hasta un máximo de 32 caracteres (0-9, *, #, P, F, T)

Descripción de los parámetros

El Número Teléfono 2 Destino 1 (2) puede contener hasta 32 caracteres. Estos caracteres incluyen:

  • Entradas numéricas 0-9

  • * (asterisco)

  • # (símbolo libra)

  • P (inserta una pausa de 4 segundos)

  • F (colgado, pausa, descolgado)

  • T (terminar)

IMPORTANTE:

  • No introduzca espacios (con barra espaciadora). Un espacio vacío contará como una entrada.

  • Si se introducen menos de 32 dígitos en el campo Número Teléfono, RPS completa automáticamente el resto de espacios con "t".

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Formato Informes Destino 1 (2)

Fábrica: Contacto ID

Selecciones:

  • Contact ID

  • SIA 300

  • Buscador Básico

  • Formato Marcado Personal

  • SIA 300 con Texto

Descripción de los parámetros

Use este parámetro para seleccionar un formato de informe. Todos los informes para este destino se enviarán en el formato elegido aquí.

Deje este parámetro en el valor por defecto (fábrica) para transmitir informes usando las posibilidades avanzadas de informe del formato ID Contacto.

IMPORTANTE: Compruebe las comunicaciones del panel (del panel a la receptora), como mínimo una vez al año, para verificar que el panel se comunica adecuadamente en el formato de informe seleccionado.

Vea debajo para más información sobre los formatos de ruta de destino.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Configuración Formato marcado personal

Fábrica:

  • Coacción: 3

  • Alarma Fuego: 1

  • Alarma No Fuego: 2

  • Problema Fuego: 5

  • Problema No Fuego: 6

  • Rest. Fuego: 0

  • Rest. No-Fuego: 0

  • Problema RF: 7

  • Apert./Cierre: 0

  • Modo Instalador: 0

  • Sistema en Falta: 8

  • Informe Test: 0

  • Anular: 0

  • Salida/Usuario: 0

Selecciones: 0-15

Descripción de los parámetros

Use este parámetro para elegir el tono en los 16 grupos de eventos diferentes de Formato Marcado Personal.

Para cada grupo de eventos, el informe se programa como un valor entre 0 y 15. Si se programa 0 (cero), no se envía ningún informe y el evento es Sólo Local. Si el valor no es cero (1-15), el tono de informe de dos dígitos que se envía, se selecciona usando la tabla siguiente:

Selección de dígitos de datos | Tono Informe | Selección de dígitos de datos | Tono Informe
0 | Ninguna | 8 | 2 2
1 | 1 0 | 9 | 3 1
2 | 1 1 | 10 | 4 0
3 | 2 0 | 11 | 1 4
4 | 1 2 | 12 | 2 3
5 | 2 1 | 13 | 3 2
6 | 3 0 | 14 | 4 1
7 | 1 3 | 15 | 5 0

Por ejemplo, si se introduce "5" en Selección Dígito Datos, se transmite el siguiente tono de informe ("-" equivale a 1 pitido): - - -. Hay una pausa de 1 segundo entre la transmisión del primer dígito y el segundo. El segundo dígito es seguido por una pausa de 3 segundos. El panel repite el informe por un total de diez veces.

Para cambiar el tono del reporte del grupo de eventos, ingrese los dígitos de la tabla de arriba en el grupo de eventos que corresponde.

Vea Formato Marcado Personal para información adicional.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Configuración Formato Buscador Básico

Al definir una ruta de destino para el formato Buscador Básico (Pager), se configura el panel para enviar informes a un buscador numérico.

Configuración del Panel para Formato Buscador Básico

Para usar el formato Buscador Básico, siga estos pasos:

  1. Ingrese el número de teléfono del buscador (Pager) que haya elegido como el principal en el parámetro de ruta de destino (1 o 2) Número Telfónico 1.

El formato de Busca básico del panel no espera para un tono de aceptación por parte del proveedor de servicio del buscador para enviar sus informes al buscador. Marca el número del teléfono, espera 250 milisegundos, y envía el informe. Para aumentar el retardo (pausa), añada los caracteres de retardo necesarios, después del número de teléfono.

  2. Defina el formato del informe a Buscador Básico, para la ruta de destino (1 o 2) elegida como destino del Buscador Básico.

  3. Defina la ruta para los informes que se desean enviar al buscador, a la ruta de destino (1 o 2), que se ha elegido como destino del Buscador Básico.

Los informes se marcan como impulsos de tono DTMF de 100 milisegundos, con pausas de 100 milisegundos entre los dígitos.

Configurar una Pantalla Buscador

La pantalla del buscador puede mostrar hasta 4 campos de información en la orden, como se muestra a continuación:

(Número Cuenta) - (Número Evento) - (Número Área) - (Número Zona/Usuario)

Los datos ingresados para configurar la pantalla del buscador siguen a los números ingresados para los números de teléfono de ruta del panel.

Los ejemplos siguientes muestran como configurar una pantalla de buscador con diferentes campos, con y sin separadores. En cada ejemplo se usan las siguientes variables:

  • Número Teléfono: 978-1580

  • Número Cuenta: 1234 (envía sólo los primeros 4 dígitos. Si el número de cuenta es inferior a 4 dígitos, se añaden ceros al final)

  • Número Evento: 008 (siempre un número con 3 dígitos)

  • Número Área: 02 (siempre un número con 2 dígitos)

  • Zona En Falta: 21 (siempre un número con 2 dígitos. Para números superiores a 99, se ignora el dígito de las centenas)

Pantalla Buscador con Todos los 4 Campos y Sin Separadores

Pantalla Buscador con Todos los 4 Campos y Separadores

Pantalla Buscador con Primeros 3 Campos y Separadores

Pantalla Buscador con Primeros 2 Campos y Separadores

Pantalla Buscador con Sólo Primer Campo

IMPORTANTE:

  • Cualquier pausa que deba introducirse en la secuencia de marcado (número de teléfono) debe estar antes del terminador del número de teléfono.

  • El número de pausas necesario variará en función de las necesidades del servicio de buscador específico usado.

  • Deben efectuarse pruebas previas, para determinar el número correcto de pausas usadas y establecer adecuadamente las comunicaciones del panel, según la secuencia del buscador.

  • Si el número de zona/usuario tiene 3 dígitos, se omite el dígito de inicio. Por ejemplo, "252" se muestra como "52."


Opciones de la línea telefónica

Fábrica:

  • No Esperar el Tono de Marcar: No

  • Función 'R', Llamada a Tres: No

  • Fallo en la Línea Telefónica Requiere Restaurar: No

Selecciones:Sí o No

Descripción de los parámetros

Este parámetro consiste de tres opciones para la línea telefónica física.

Opciones de Parámetro

  • No Esperar el Tono de Marcar: Si la configuración de esta función es Sí, el panel espera tres segundos después de colgar y comienza a marcar. Si no está seleccionada, el panel marca inmediatamente después de colgar.

  • Función 'R', Llamada a Tres: Si esta opción se establece en Sí, la función 'R'; del panel/Llamada a Tres se habilita. Este servicio debe estar activado por parte de la compañía telefónica en la línea del panel.

  • Fallo en la Línea Telefónica Requiere Restaurar: Si esta función está seleccionada y ocurre un fallo en la línea telefónica, entonces la condición de problema (mensaje de problema en el teclado o tono) continúa hasta que se presione la tecla [Restaurar Sistema] (primero se debe corregir el fallo en la línea telefónica). Si esta función no está seleccionada y ocurre un fallo en la línea telefónica, entonces la condición de problema se resuelve automáticamente cuando se corrige el fallo en la línea telefónica. Esta función también aplica para la Entrada para el Control del Fallo en la Ruta Alternativa de Comunicación (consulte Tipos de Funciones de Zonas de Entrada Controlado las 24 horas).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Marcado Pulsos/DTMF

Fábrica: DTMF

Selecciones:

  • DTMF

  • Pulsos

Descripción de los parámetros

Use este parámetro para seleccionar el formato en el cual marcará el panel (DTMF o Pulsos). Este formato se usa para todos los intentos de marcación.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


  • Código de dos dígitos de la función de la compañía telefónica (por ejemplo, 72*)

  • Pausa

  • Número telefónico al cuál desviar la llamada (por ejemplo, 315-555-1212)

  • Instantáneo (colgar, pausa, descolgar)

  • Terminar (t)

Para esta secuencia, el ingreso en este parámetro sería 7 2 * p 3 1 5 5 5 5 1 2 1 2 f t

Ayuda DS7240-SPA/DS7220-SPA

Dígitos autoactivación de desvío llamada

Fábrica: tttttttttttttttttttttttttttttttt (t = Terminar)

Selecciones:

  • Entradas numéricas 0-9

  • * (asterisco)

  • # (símbolo libra)

  • P (inserta una pausa de 4 segundos)

  • F (colgado, pausa, descolgado)

  • T (terminar)

Descripción de los parámetros

Este parámetro puede contener hasta 32 caracteres.

Cuando la función de autoactivación/desactivación de desvío de la llamada está habilitada y el usuario activa completamenteel sistema, el panel marca los dígitos de activación de desvío de la llamada para activar el desvío.

Haga clic aquí para ver una secuencia de marcación típica:

IMPORTANTE:

  • La función de Autodesvío solamente está disponible para el Área 1.

  • No introduzca espacios (con barra espaciadora). Un espacio vacío contará como una entrada.

  • Para poder usar esta función, las ubicaciones deben tener el servicio de Desvío de Llamada proporcionado por la compañía telefónica local. La función de autoactivación de desvío de llamadas del panel no hace el desvío por sí misma, sólo activa el servicio respectivo de la compañía telefónica o lo desactiva mediante sus dígitos de marcado.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Dígitos autodesactivación de desvío llamada

Fábrica: tttttttttttttttt (t = Terminar)

Selecciones:

  • Entradas numéricas 0-9

  • * (asterisco)

  • # (símbolo libra)

  • P (inserta una pausa de 4 segundos)

  • F (colgado, pausa, descolgado)

  • T (terminar)

Descripción de los parámetros

Este parámetro puede contener hasta 16 caracteres.

El panel marca los dígitos ingresados aquí (hasta 16) cuando la función Dígitos de autoactivación/desactivación de desvío de la llamada está habilitada (armada) y el sistema está desactivado (desde Armar Todo).

Cuando la función de autoactivación/desactivación de desvío de la llamada está habilitada y el usuario desactiva el sistema (desde Todo Armado), entonces el panel marca los dígitos de desactivación de desvío de la llamada para desactivar el desvío.

IMPORTANTE:

  • La función de Autodesvío solamente está disponible para el Área 1.

  • No introduzca espacios (con barra espaciadora). Un espacio vacío contará como una entrada.

  • Para poder usar esta función, las ubicaciones deben tener el servicio de Desvío de Llamada proporcionado por la compañía telefónica local. La función de autoactivación de desvío de llamadas del panel no hace el desvío por sí misma, sólo activa el servicio respectivo de la compañía telefónica o lo desactiva mediante sus dígitos de marcado.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Número de Retrollamada para programación remota

Fábrica: tttttttttttttttttttttttttttttttt (t = Terminar)

Selecciones:

  • Entradas numéricas 0-9

  • * (asterisco)

  • # (símbolo libra)

  • P (inserta una pausa de 4 segundos)

  • F (colgado, pausa, descolgado)

  • T (terminar)

Descripción de los parámetros

Este parámetro puede contener hasta 32 caracteres.

El número telefónico ingresado aquí es el número que el panel marca para iniciar una sesión RPS de programación remota. Lo siguiente puede iniciar una sesión:

  • RPS llama al panel, el panel contesta y determina que es RPS quien llama, entonces cuelga y llama a RPS de regreso.

  • Si se ingresó un número de Retrollamada para programación remota, se puede usar Programación Remota ([#] + [4] + [3]) para iniciar una llamada del panel a RPS.

  • Si no se ingresó un número de retrollamada para programación remota, entonces, el panel debe recibir una llamada entrante antes de usar Programación Remota ([#] + [4] + [3]).

Se puede programar al panel para llamar a este número automáticamente durante el test automático (consulte Opciones para el Test Automático ).

IMPORTANTE: No introduzca espacios (con barra espaciadora). Un espacio vacío contará como una entrada.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Contador Rings respuesta RPS, Salto contestador

Fábrica: 14

Selecciones:

  • 0 = Deshabilitado

  • 1-13 = Contador de Rings

  • 14 = Salto del contestador 1

  • 15 = Salto del contestador 2

Opciones de Parámetro

  • Contador de Rings: El contador de rings configura el número de rings que el panel espera antes de contestar y tomar control de la línea telefónica para una sesión de programación remota, o para activación remota usando un teléfono (consulte Opciones de Armado 1). El panel no toma control de la línea telefónica para la programación remota cuando se configura este parámetro en cero (0). El contador de rings se usa para cualquier estado de armado del panel, armado o desarmado.

  • Salto del Contestador: La función de Salto del Contestador se puede restringir para que sólo funcione con Todo o Sólo perímetro (consulte Opciones de Armado 1). Cuando se restringe la función de Salto del Contestador para que sólo funcione cuando el sistema está configurado en Todo o Sólo Perímetro, el panel no contesta el teléfono para una sesión de armado remoto cuando está desarmado (apagado). No obstante, Programación Remota ([#] + [4] + [3]) aún puede iniciar una sesión de programación remota.

  • Salto del Contestador 1: Llama a la ubicación; deja que el teléfono timbre no más de dos (2) veces. Entonces cuelga, desconecta el programador remoto. Espere al menos ocho (8) segundos para llamar de regreso, pero llame de regreso dentro de un período de 45 segundos. Entonces el panel contesta después del primer timbre.

  • Salto del Contestador 2: Llama a la ubicación; deja que el teléfono timbre no más de cuatro (4) veces. Entonces cuelga, desconecta el programador remoto. Espere al menos ocho (8) segundos para llamar de regreso, pero llame de regreso dentro de un período de 45 segundos. Entonces el panel contesta después del primer timbre.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Código Agencia

Fábrica: 00000

Selecciones: 0-9, A-F (requiere 5 caracteres alfanuméricos)

Descripción de los parámetros

El Código de Agencia se usa para restringir las sesiones RPS sin autorización. Si el Código de Agencia en la cuenta del RPS no es igual al Código de Agencia programado en el panel se termina la sesión BIDI (RPS). Se requieren cinco caracteres alfanuméricos.

Si no desea usar el Código de Agencia, déjelo en su configuración predeterminada de fábrica para asegurar el establecimiento de una conexión RPS con el panel.

IMPORTANTE:

  • Solamente guarde los cambios al Código de Agencia mientras esté conectado con el panel. Asegure que ha hecho estos cambios en la cuenta del panel antes de desconectarse. Cambiar los códigos antes de conectarse resulta en un fallo en el intento de conexión.

  • Este elemento no regresa a la configuración predeterminada de fábrica si se regresa el panel a la configuración predeterminada de fábrica. Solamente se puede cambiar este elemento desde RPS.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI).


Código Remoto

Fábrica: 00000

Selecciones: 0-9, A-F (requiere 5 caracteres alfanuméricos)

Descripción de los parámetros

Los programadores RPS remotos envían este código al panel para obtener acceso para realizar una sesión de programación remota. Se requieren cinco caracteres alfanuméricos.

Si no desea usar el Código Remoto, déjelo en su configuración predeterminada de fábrica para asegurar el establecimiento de una conexión RPS con el panel.

IMPORTANTE:

  • Solamente guarde los cambios al Código Remoto mientras esté conectado con el panel. Asegúrese de que ha enviado estos cambios al panel antes de desconectarse. Cambiar los códigos antes de conectarse resulta en un fallo en el intento de conexión.

  • Este elemento no regresa a la configuración predeterminada de fábrica si se regresa el panel a la configuración predeterminada de fábrica. Solamente se puede cambiar este elemento desde RPS.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI).


Opciones de Respuestas por fallos en la línea telefónica

Fábrica:

  • Habilitar supervisión (Problema del sistema en el teclado): No

  • Funciones de Alarma de Robo y Strobe, Armar Todo o Sólo perímetro: No

  • Funciones de Alarma de Robo y Strobe, Desarmadas: No

Selecciones: Sí/No

Descripción de los parámetros

El panel solamente supervisa el voltaje de la línea telefónica. Si el voltaje baja lo suficiente (entre 1 y 3 voltios) por 40 segundos, el panel declara un fallo en la línea telefónica. Si el voltaje de la línea telefónica se mantiene sobre 3 voltios al menos por 40 segundos, el panel declara la restauración de la línea telefónica. Además, consulte los requisitos para "Fallo en la Línea Telefónica Requiere Restaurar" en Opciones de la Línea Telefónica.

El evento de fallo en la línea telefónica aparece en todos los teclados para todas las áreas cuando está habilitado. El panel envía un informe de Restauración de la línea telefónica cuando se restaura el evento de fallo en la línea telefónica.

Si ocurre un fallo en la línea telefónica (según se describió anteriormente), pero se restaura antes del evento de fallo en la comunicación:

  1. El sistema detecta un fallo en la línea telefónica y registra el evento en el registro.

  2. El sistema inicia intentos de marcación si está programado para reportar fallos telefónicos.

  3. La línea telefónica se restaura antes del evento de fallo de comunicación.

  4. El sistema envía informes de fallo en la línea telefónica y restauración de la línea telefónica.

Si ocurre un fallo en la línea telefónica (según se describió anteriormente), pero no se restaura:

  1. El sistema detecta un fallo en la línea telefónica y registra el evento en el registro.

  2. El sistema inicia intentos de marcación si está programado para reportar fallos telefónicos.

  3. Los intentos de marcación terminan con el evento de fallo de comunicación, se descarta el informe de fallo telefónico.

  4. El sistema detecta la restauración de la línea telefónica y coloca un informe de restauración en la memoria intermedia (búfer).

  5. El sistema inicia los intentos de marcación y envía informes de restauración de fallo y comunicación.

Si se habilita una trayectoria alternativa de comunicación, el panel puede enviar un informe de fallo en la línea telefónica a través de la trayectoria alternativa cuando ocurre un fallo en la línea telefónica.

Opciones de Parámetro

  • Habilitar supervisión (Problema del sistema en el teclado) Si ocurre un fallo en la línea telefónica según se describió anteriormente, el teclado muestra un mensaje de problema en la línea telefónica. Para habilitar el Teclado para que emita un tono de problema cuando ocurren problemas con el sistema, consulte Opciones del Teclado.

  • Funciones de Alarma de Robo y Strobe, Todo o Sólo perímetro: Si tiene lugar un fallo en la línea telefónica como se describió arriba, la alarma de robo del sistema y la función de strobe se arman de acuerdo a la configuración de Todo Armado o Sólo Perímetro.

  • Funciones de Alarma de Robo y Strobe, Desarmadas: Si tiene lugar un fallo en la línea telefónica como se describió arriba, la alarma de robo del sistema y la función de strobe funcionan de acuerdo a la configuración para los casos de sistema desactivado (desarmado).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones Informe Global

Fábrica:

  • Habilitar Informes: Sí

  • Extender Handshake (Confirmación de conexión): No

  • Retardar la Salida de la Alarma: No

  • Alarma de Robo Tras Dos Intentos de Transmisión Fallidos: No

Selecciones: Sí/No

Descripción de los parámetros

Los parámetros de las Opciones de Informes Globales configuran los informes para todas las áreas, zonas y usuarios.

A continuación se presentan descripciones de las cuatro Opciones de Informes Globales:

  • Habilitar Informes: El panel envía informes según su programación siempre y cuando haya un número telefónico programado para al menos una Ruta a un Destino. Cambiar esta opción a &ldquo;No&rdquo; hace que el panel sea Solamente Local.

Las opciones de informes se pueden habilitar e inhabilitar en otros parámetros:

  • Opciones de los Informes de Apertura, Cierre

  • Opciones de los Informes de Apertura, Cierre del Área #

  • Enviar Informes de Apertura, Cierre (Configuración de la Opción 6 del Nivel de Autoridad)

  • Opciones Habilitar Informe/Respuesta Problema

  • Extender Handshake (Confirmación de conexión): Cuando el panel acaba de marcar al receptor de la receptora, espera para un tono de &lsquo;handshake&rsquo; de parte de la receptora. El &lsquo;handshake&rsquo; es lo primero que envía el receptor al contestar el teléfono. Normalmente, cada formato de informe apoyado por el receptor tiene su propio tono de confirmación de conexión. El receptor emite los tonos de confirmación de conexión uno por uno si apoya varios formatos. La selección de esta opción extiende el tiempo de 45 a 60 segundos mientras el panel espera para recibir la confirmación de conexión del receptor de la estación central.

IMPORTANTE: Bosch Security Systems recomienda que se extienda el tiempo de espera para la confirmación de conexión solamente cuando lo indique el Técnico de Servicio.

  • Retardar la Salida de la Alarma: El panel demora la salida de una alarma de robo hasta que se termine la comunicación con el receptor de la receptora, o hasta que ocurran dos intentos de marcación fallidos. Las funciones de demora en la salida de la alarma son 1-8, 1-9 y 1-10 (consulte Descripciones de las Funciones de Salidas para obtener las descripciones de estos tipos de salidas). El 'Tiempo Sirena' no tiene retardo y comienza con el evento de alarma. El Tiempo de Sirena se configura en tres minutos o menos, la demora en la salida de la alarma causada por esta función puede ser muy corta (menos de 1 minuto) o es posible que no se active la salida de la alarma. Esta opción no demora el zumbador del teclado.

IMPORTANTE: La función de Abortar el Evento de Alarma debe estar habilitada para poder usar la función de Demora en la Salida de la Alarma. Consulte Función de Zona 1 para obtener información sobre Abortar el Evento de Alarma.

  • Alarma de Robo Tras Dos Intentos de Transmisión Fallidos: La configuración de esta opción en Sí proporciona una salida de alarma de robo continua después de dos intentos fallidos de transmisión de un informe de alarma de robo desde cualquier zona cuando el sistema está armado. Se proporciona una salida de alarma aún cuando la zona no está programada para una salida de alarma. El Tiempo de Sirena se debe programar por al menos tres minutos para usar esta opción.

Configure esta opción en No si desea prevenir una salida de alarma desde áreas de zonas de silencio aún cuando el sistema falla en su intento de comunicarse con el receptor.

Esta opción sólo aplica a los tipos de salida 1,8 (Alarma &ndash; Armar Todo, Sólo Perímetro y Armado Parcial; alarmas no de fuego de 24 horas); 1,9 (Alarma &ndash; Modos de Sólo Perímetro y Armado Parcial; alarmas no de fuego de 24 horas) y 1,10 (Alarma &ndash; Zonas, zonas de fuego y no de fuego de 24 horas).

AVISO: La salida de una alarma de robo aún se activa después de dos intentos fallidos de comunicación aunque esté configurada para una operación silenciosa.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Tiempo de Espera

Fábrica: 5 segundos

Selecciones: 1-15 segundos

Descripción de los parámetros

Use este parámetro para configurar el tiempo que el panel espera por un tono de acuse de recibo del receptor de la receptora.

IMPORTANTE: Bosch Security Systems recomienda que se use el valor predeterminado de fábrica a no ser que reciba otras instrucciones del Servicio Técnico.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones de supervisión Alim. 220 V

Fábrica: Ver debajo

  • Informe de Fallo de 220 V como adjunto: No

  • Deshabilitar Aviso Local Fallo de 220 V (teclado): No

  • Habilitar paso Armar/Desarmar/Anular: Sí

  • Habilitar Cristal interno para la Hora: No

Selecciones: Sí/No

Descripción de los parámetros

Use este parámetro para configurar la respuesta local del panel a la falla de corriente de 220 V.

El fallo en la alimentación de 220 V debe durar un máximo de diez segundos antes que el panel responda al fallo. La restauración de la alimentación de 220 V debe durar un máximo de diez segundos antes que el panel responda a la restauración. Consulte Tiempo de retardo para el informe de fallo en 220 V para obtener instrucciones sobre el retardo para el informe de fallo en 220 V.

IMPORTANTE: El tono de problema para eventos de fallo en la CA se emite en todos los teclados en todas las áreas. No obstante, el tono de problema se debe silenciar en cada área (silenciarlo en un área no lo silencia en todas).

Opciones de Parámetro

  • 220 V como adjunto: Los informes de Fallo y Restauración de 220 V no se envían en el momento del evento, sino como informes "adjuntos" con los siguientes informes.

  • Deshabilitar Aviso Local Fallo de 220 V (teclado): Si la alimentación de control solamente proviene de una fuente de alimentación de CC (a través de conexiones de baterías), seleccione esta función. Esto previene que el panel avise localmente de fallos en la 220 V en el teclado. También debe inhabilitar el informe de fallo en 220 V en el próximo parámetro, Opciones de Informes de Fallo en 220 V, Batería de Bajo Voltaje.

  • Habilitar paso Armar/Desarmar/Anular: Si no se selecciona esta función, el panel siempre se activa en el estado desarmado (Desactivado). Las zonas desviadas antes de desactivar (apagar) no se desvían al activar (encender).

  • Habilitar Cristal interno para la Hora: Si no se selecciona esta opción, la hora se mantiene observando los 50 Hz de la alimentación de CA (220 V). Habilite si se opera solamente con CC (por ejemplo, si genera su propia alimentación o si los ciclos de la alimentación no son consistentes), sino déjelo en la configuración predeterminada de fábrica.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones de informe Fallo 220 V/Batería baja

Fábrica:

  • Informes de Fallo de 220 V: Sí

  • Informes de Restauración de 220 V: Sí

  • Informes de Batería con Bajo Voltaje, sin Batería y Restauración de la Batería: Sí

  • Informes de Fallo en la Toma a Tierra y Restauración: No

Selecciones: Sí/No

Descripción de los parámetros

Eventos de Fallo en 220 V, Batería con Bajo Voltaje y Fallo en la Toma a Tierra ocurren en todos los teclados para todas las áreas.

Use este parámetro para habilitar los informes de eventos de supervisión de la alimentación de 220 V y la batería y fallos en la Toma a Tierra. Al menos se debe programar un número telefónico para al menos una ruta a un destino y para habilitar los informes del parámetro de Opciones de informes globales.

IMPORTANTE: La batería se considera tener un voltaje bajo si el voltaje nominal entre sus terminales es inferior a 12.1 voltios. Si el voltaje nominal de la batería entre sus terminales baja a menos de 10.2 voltios, esa baja batería se considera como si no hubiese una batería.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Contador de Informes de Estado del Sistema

Fábrica: Deshabilitado

Selecciones:

  • Deshabilitado

  • El contador cuenta de 1-15

Descripción de los parámetros

Configure este parámetro en "Deshabilitado" para inhabilitar la función del Contador de Informes de Estado del Sistema. Los informes de Estado del Sistema se envían tan pronto ocurren.

Ingresar un valor entre 1 y 15 habilita la función del Contador de informes de Estado del Sistema y configura el contador. Cada informe de estado del sistema tiene su propio contador. Cuando se alcanza el número configurado para el contador se deja de transmitir ese reporte durante el ciclo de armado.

Por ejemplo, si se ingresa 1 en este parámetro, el panel solamente transmite un informe de fallo de 220 V, sin importar cuantas veces haya un fallo y restauración de 220 V durante el ciclo de armado.

No todos los informes de estado del sistema siguen este contador. Los informes del Estado del Sistema que siguen al conteo establecido en este parámetro están marcados con una 'S' en la Tabla de formato de informe en la Guía de Referencia del panel.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Ruta Informes Estado Sistema

Fábrica: Informes a Destino 1, eventos a registrar/imprimir

Selecciones:

  • Sin informes ni eventos a registrar o imprimir

  • Informes a Destino 1, eventos a registrar/imprimir

  • Informes a Destino 2, eventos a registrar/imprimir

  • Informes a Destinos 1 y 2, Eventos a Registrar/Imprimir

  • Informes a Destino 2 sólo en caso de Error Destino 1, eventos a registrar o imprimir

  • Sin informes, Eventos a Reg., Imprimir

Descripción de los parámetros

Los informes del Estado del Sistema enviados por este parámetro están marcados con una 'R' en la Tabla de formato de informe en la Guía de Referencia del panel.

Loa informes de Fallo de comunicación 1 (2) siguen la ruta de los informes de Estado del Sistema. Los informes de Fallo de comunicación para cualquiera de los destinos se envían sólo si el otro destino es el destino de los informes de Estado del Sistema. Consulte la Guía de Referencia del panel para conocer la secuencia de discado y una descripción del evento de Falla en la Comunicación.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Intervalo Llamar Técnico

Fábrica: 0 (en semanas)

Selecciones: 0-99 (en semanas)

Descripción de los parámetros

Use este parámetro para determinar el intervalo en semanas (7 días). Intervalo es en semanas (0 a 99). Por ejemplo, si ingresa "0,2," el panel espera 2 semanas (14 días) entre la muestra de los mensajes de servicios.

En este intervalo, el teclado muestra un fallo de Llamar al Técnico y, o envía un informe de Llamar al Técnico (según el parámetro Opciones de Sistema Inactivo, Llamar al Técnico). El aviso aparece en todos los teclados en todas las áreas. El informe se envía solamente por el Área 1 y sigue la Ruta del Informe de Estado del Sistema.

Restaurar los Sensores ([#] + [4] + [7]) borra el fallo en todos los teclados en todas las áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Intervalo de Sistema Inactivo

Fábrica: 0 (en semanas)

Selecciones: 0-99 (en semanas)

Descripción de los parámetros

Si no se arma un área (Armar Todo, Sólo Perímetro, o Armado Parcial) en este intervalo, el panel envía un informe de Sistema Inactivo para esa área. El despliegue de 'Sistema Inactivo' es opcional. Consulte Opciones de Llamar al Técnico, Sistema Inactivo Intervalo es en semanas (00 a 99).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones Llamar Técnico/Sistema Inactivo

Fábrica: Ver debajo

  • Pantalla 'Llamar al Técnico' en el Intervalo Llamar técnico: No

  • Informe 'Llamar Técnico' en el Intervalo Llamar Técnico: No

  • Pantalla 'Llamar Técnico' en el Intervalo Sistema Inactivo: No

  • Habilitar Aviso test semanal: No

Selecciones: Sí/No

Opciones de Parámetro

  • Pantalla 'Llamar al Técnico' en el Intervalo Llamar técnico: En el intervalo Llamar al Técnico, el teclado despliega el problema 'Llamar al Técnico' en todos los teclados en todas las áreas y/o envía un informe al Área 1. Restablecer los sensores ([#] + [4] + [7]) restaura el fallo en todas las áreas. No hay un tono de problema para el evento del intervalo de Llamar al Técnico.

  • Informe 'Llamar Técnico' en el Intervalo Llamar Técnico: El informe de Llamar al Técnico sigue la ruta del Estado del Sistema. El intervalo es en semanas (7 días). Consulte Intervalo de Llamar al Técnico.

  • Pantalla 'Llamar Técnico' en el Intervalo Sistema Inactivo: En el Intervalo de Llamar al Técnico, el teclado muestra un problema de "Llamar al Técnico" en todos los teclados y, o envía un informe de Sistema Inactivo para esa área. Consulte Intervalo de Sistema Inactivo.

  • Habilitar Aviso test semanal: Si selecciona esta opción, el teclado del sistema muestra "Test Sistema, Pulse 1 para test." Se genera un aviso para recordar ocho (8) días después del último test realizado por el usuario. No hay un tono de problema para el evento de este aviso de problema para recordar. Cuando el usuario ingresa [#] + [4] (Revisar Problema del Sistema) para ver el problema, el sistema muestra "Test Sistema, Pulse 1 para test."

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Texto de Llamar Técnico

Fábrica: Para ver, Pulse 0

Selecciones: Teclee hasta 16 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Este parámetro proporciona hasta 16 caracteres de texto programable para mostrarse en la segunda línea de una visualización de texto del teclado cuando se muestra &ldquo;Llamar al Técnico&rdquo; en la primera línea.

A continuación se presentan algunas posibilidades de los ingresos de texto para la segunda línea:

  • Número telefónico de la receptora

  • Número preferido para llamar al técnico

  • "Presione 0 para Ver", que mostrará detalles de los problemas del sistemas

IMPORTANTE: Los espacios en blanco (pulsando la barra espaciadora) cuentan como caracteres.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Configuración de la Supervisión del Registro

Fábrica: Sin Umbral de Eventos de Registro o Informes, Sin Eventos de Registro o Informes Lleno

Selecciones: Ver debajo

  • Sin eventos o informes de Registro Umbral/Sin eventos o informes de registro Lleno

  • Eventos e Informe lleno, Umbral evento e informe 50% lleno

  • Eventos e Informe lleno, Umbral evento e informe 75% lleno

  • Eventos e Informe lleno, Umbral evento e informe 90% lleno

  • Sin Informes; Eventos Locales; Umbral 50% de llenado

  • Sin Informes; Eventos Locales; Umbral 75% de llenado

  • Sin Informes; Eventos Locales; Umbral 90% de llenado

Descripción de los parámetros

El panel puede guardar hasta 254 eventos en su registro de eventos (historia). Al principio, un panel nuevo tiene disponible un 100% de su registro para guardar eventos nuevos. Está 0% lleno. Según el panel comienza a guardar eventos, se reduce la capacidad para guardar eventos nuevos. Cuando se guarda el evento 254, el panel está el 100% lleno. Cuando ocurre el evento 255to , el panel comienza a escribir sobre los eventos guardados (comenzando con el más viejo).

RPS puede obtener acceso al registro del panel. El puntero de la historia se puede reiniciar, configurando en cero (0) el número de eventos en el registro de la historia.

Para prevenir escribir sobre los eventos que aún RPS no ha recibido, este parámetro configura el sistema para supervisar su registro de eventos (historia).

La configuración de este parámetro en 0 inhabilita la supervisión. No se ingresa un umbral del registro o lleno de eventos en el registro. No se envían informes del registro.

La configuración de este parámetro en 1, 2, ó 3 crea un desborde (lleno) y un umbral de eventos en el registro. Un evento de umbral ocurre cuando el panel escribe el primer evento que excede el umbral configurado (50%, 75%, ó 90% lleno). Un informe de umbral le recuerda a la receptora que debe obtener acceso al registro de eventos con RPS para crear espacio libre en el registro antes que el panel llegue al estado de 100% lleno (desborde del registro) y éste comience a escribir sobre los eventos existentes.

Si se configura el parámetro del umbral en 75%, el evento de umbral ocurre cuando se han registrado 191 eventos desde la última vez que se reinició el puntero de la historia.

IMPORTANTE: El reinicio del puntero de la historia no borra ningún evento. Los 254 eventos más recientes siempre están disponibles.

Eventos de desborde se crean cuando el registro alcanza su capacidad un 100% y comienza a escribir sobre los eventos que RPS no ha recibido.

La configuración de este parámetro en 4, 5, ó 6 crea los eventos de umbral y desborde, pero no se envía ningún informe. Los eventos son solamente locales.

Los eventos del registro (umbral y desborde) solamente aparecen en el registro. Ellos no son problemas del sistema. Se pueden visualizar presionando [#] + [8] + [5], o en forma remota usando RPS.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Tiempo de Auto activación de Alerta Previa

Fábrica: 15 minutos

Selecciones: 0 (Inhabilitado) &ndash; 75 minutos (incrementos de 5 minutos)

Descripción de los parámetros

La alerta previa se emite antes del Autoarmado por Calendario para advertir a los usuarios a que salgan o extiendan el autoarmado (Extender el Tiempo de Autoarmado, [#] + [5] +[1]).

Al momento de autoarmado, el panel inicia el retardo en la salida. Consulte Tipo de Calendario para obtener una descripción completa del Autoarmado de Calendarios.

Si se activa el área de acuerdo a un programa de estado de activación (Armar Todo o Sólo Perímetro) durante el Tiempo de Autoarmado de Alerta Previa y después se desactiva antes de la activación programada, no ocurre la autoactivación.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Habilitado evento cancelar

Fábrica: Sí

Selecciones: Sí (Habilitado)/No (Inhabilitado)

Descripción de los parámetros

Si este parámetro en 1 habilita Cancelar Evento, se inicia la 'Ventana Cancelar' con la iniciación de eventos de alarma. La Ventana de Cancelar es igual al Tiempo Sirena. Si el usuario reconoce la alarma dentro de la ventana de cancelar, se crea un evento de cancelar. Si la función de informes está habilitada, se envía un informe de Cancelar o Cancelar Fuego.

Si la función de Abortar está habilitada, se envía un informe Central si el usuario reconoce la alarma después que expire la Ventana de Abortar pero antes que aparezca la Ventana de Cancelar. Consulte Ventana de Abortar el Evento de Alarma para obtener una descripción de la Ventana de Abortar.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones Tamper de Alarma/Problema

Fábrica:

  • Alarma Tamper cuando está Armada: Sí

  • Alarma Tamper cuando está Desarmada: No

  • Enviar Informes de Problemas de Tamper: No

  • Enviar Informes Restauración de Problemas de Tamper: No

Selecciones: Sí/No

Descripción de los parámetros

Este es un parámetro global. Úselo para configurar la respuesta del panel cuando ocurre la alarma del tamper y si son enviados los informes de tamper de alarma y restauración de ésta.

Opciones de Parámetro

  • Alarma Tamper cuando está Armada: Si se selecciona esta opción, una condición de tamper que ocurra cuando el panel está armado crea una respuesta de alarma de tamper. Si no se selecciona esta opción, una condición de tamper que ocurra cuando el panel está armado crea una condición de problema de tamper.

Cuando el panel está armado como Sólo Perímetro o Armado Parcial, solamente algunas de las zonas controladas pueden crear una alarma. Si se selecciona esta opción y la zona donde ocurre un tamper es una de Sólo Perímetro o Armado Parcial, la respuesta al tamper depende de la configuración hecha para la próxima opción (Alarma de Tamper Cuando está Desarmado). Las zonas no relacionadas con tamper siempre se incluyen en las zonas de Sólo Perímetro o Armado Parcial y crean una alarma de tamper cuando ocurre un tamper.

  • Alarma Tamper cuando está Desarmada: Si se selecciona esta opción, una condición de tamper que ocurra cuando el panel está desarmado crea una respuesta de alarma de tamper. Si no se selecciona esta opción, una condición de tamper que ocurra cuando el panel está desarmado crea una condición de problema de tamper.

Si el panel está armado como Sólo Perímetro o Armado Parcial, las zonas excluidas de las zonas de control responden a la condición de tamper según esté definido por la configuración de esta opción.

  • Enviar Informes de Problemas de Tamper: Si se selecciona esta opción, se envía un informe de problema de tamper a la receptora cuando ocurre un problema (no alarma) de tamper. Si no se selecciona esta opción, no se envía un informe.

  • Enviar Informes Restauración de Problemas de Tamper: Si se selecciona esta opción, se envía un informe de problema restaurado a la receptora cuando se restaura un problema de tamper. Si no se selecciona esta opción, no se envía un informe.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones Salida/Informes Alarma Sistema

Fábrica:

  • Enviar Informes Alarma Tamper del Sistema: Sí

  • Enviar Informes de Restauración de la Alarma Tamper del Sistema: Sí

  • Habilitar la Salida la Alarma Tamper del Sistema: Sí

Selecciones: Sí/No

Descripción de los parámetros

Use este parámetro para configurar si se envían o no los informes de alarmas y restauración de alarmas tamper del sistema y si la salida de alarma funciona cuando ocurre una alarma de tamper. Este parámetro sólo aplica a un tamper no relacionado con una zona.

Opciones de Parámetro

  • Enviar Informes Alarma Tamper del Sistema: Si se selecciona esta opción, se envía un informe de alarma, tal como una Alarma de Tamper del Dispositivo del Bus de Datos a la receptora cuando ocurre una alarma tamper no relacionada con una zona.

  • Enviar Informes de Restauración de la Alarma Tamper del Sistema: Si se selecciona esta opción, se envía un informe de restauración, tal como una Restauración de Tamper del Bus de Datos a la receptora cuando se restaura una condición de alarma tamper no relacionada con una zona.

  • Habilitar la Salida la Alarma Tamper del Sistema: Si se selecciona esta opción, la salida de alarma se activa cuando ocurre una alarma tamper no relacionada con una zona, tal como una Alarma de Tamper del Dispositivo del Bus de Datos.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones de configuración/habilitación del test de sistema

Configuración Test Sistema por Defecto (fábrica):

  • Test Sirena: Sí

  • Test Strobe: No

  • Test Batería: Sí

  • Enviar Informe Test: No

Habilitar Test Sistema por Defecto:

  • Habilitar Test Sistema [#]+[4]+[1] para Área 1: Sí

  • Habilitar Test Sistema [#]+[4]+[1] para Área 2: Sí

  • Habilitar Test Sistema [#]+[4]+[1] para Área 3 (solo DS7240-SPA): Sí

  • Habilitar Test Sistema [#]+[4]+[1] para Área 4 (solo DS7240-SPA): Sí

Selecciones: Sí/No

Descripción Configuración Test Sistema/Opciones

Esta es una opción global (todas las áreas).

Cuando el usuario introduce [#] + [4] + [1] en el teclado, el sistema efectúa un auto-test que incluye las opciones seleccionadas en este parámetro. La configuración se aplica a todas las áreas.

  • Test Sirena: Incorpora un "test sirena" como parte del test del sistema. El panel activa las funciones Tiempo Sirena (1-5) y Salida Alarma (1-8, 1-9, 1-10, 1-11, y 1-12) durante tres (3) segundos. Ver Configuración de Salida para una descripción completa de las funciones de salida.

  • Test Strobe: Incorpora un "test strobe" como parte del test del sistema. El panel activa las funciones Salida Strobe y espera que el usuario pulse la tecla [*] para terminar el test. Si el usuario no pulsa la tecla [*] en 20 minutos, el panel termina automáticamente el test strobe y pasa al siguiente test programado.

  • Test Batería: Incorpora un "test batería" como parte del test del sistema. El test de batería hace que el sistema funcione solo con la alimentación desde la batería durante cuatro (4) minutos. Si el voltaje de la batería cae por debajo de los 12.1 voltios durante los cuatro minutos del test, o si la batería no está, el sistema restaura la alimentación CA (220 V) y muestra un problema de sistema en todos los Teclados. Si se ha programado para informes de batería, el panel envía un informe de batería baja o ausente. Los usuarios pueden finalizar el test pulsando [#] en el Teclado.

  • Enviar Informe Test: Incorpora un "test comunicaciones" como parte del test del sistema. Si está seleccionada, esta opción hace que el panel intente enviar un informe del Test cuando el usuario inicia un Test Sistema con [#] + [4] + [1]. Si existe un problema de sistema durante el test, el panel envía un informe Test, Off Normal. El informe del test sigue la ruta del informe Test Automático. Si el test de comunicación falla, el panel crea un Problema Error Comunicación Sistema.

Descripción Habilitar Test Sistema

Esta opción habilita Test Sistema ([#] + [4] + [1]) para cada una de las áreas. Aunque la configuración Test Sistema es global, el comando solo se habilitará en los Teclados de las áreas seleccionadas aquí, y solo para los usuarios con el Nivel Autoridad adecuado.

IMPORTANTE: Si Test Sistema se deshabilita tecleando "No" para las cuatro opciones de configuración de Test Sistema, entonces Habilitar Test Sistema no está funcional y no es necesario programarlo.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones de configuración/habilitación del test de paseo

Configuración Test Paseo por Defecto (fábrica):

  • Empezar con Test Sistema: No

  • Incluir Zonas Fuego: No

  • Incluir Zonas 24-Horas: No

  • Incluir Zonas Controladas: Sí

Habilitar Test Paseo por Defecto:

  • Habilitar Test Paseo ([#]+[4]+[4]) para Área 1: Sí

  • Habilitar Test Paseo ([#]+[4]+[4]) para Área 2: Sí

  • Habilitar Test Paseo ([#]+[4]+[4]) para Área 3 (solo DS7240-SPA): Sí

  • Habilitar Test Paseo ([#]+[4]+[4]) para Área 4 (solo DS7240-SPA): Sí

Selecciones: Sí/No

Descripción Configuración Test Paseo

Cuando un usuario teclea [#] + [4] + [4] en un Teclado para iniciar un test de paseo, el sistema incluye la opción(es) seleccionada(s) en este parámetro. Si está incluido, Test Sistema [#] + [4] + [1] sigue su propia configuración. No se envían informes de las zonas incluidas en el test.

IMPORTANTE: Si un tipo de zona no está incluido, sus zonas permanecen activas durante el test.

Al iniciarse el test se envía un informe Iniciar Test Paseo, con su número de usuario. Al finalizar el test se envía un informe Terminar Test Paseo, con Número de Usuario 0.

Al introducir el modo Test Paseo se inicia un temporizador de 20 minutos. Después de 15 minutos sin actividad en las zonas incluidas, empieza un tono de aviso (igual al tono de aviso de armado automático). Después de 20 minutos, el test termina automáticamente con Usuario Número 0.

IMPORTANTE: Cualquier zona de fuego o 24-horas en falta al finalizar el test, generará una respuesta de problema, no una respuesta de alarma. Si se ha programado para informes de alarma, pero no para informes de problema, en este caso los informes de problema se envían como parte de la respuesta de problema.

Descripción Habilitar Test Paseo

Usar este parámetro para elegir las áreas a habilitar para el Test Paseo ([#] + [4] + [4]). Aunque la configuración Test Paseo es global, el comando solo se habilitará en los Teclados de las áreas seleccionadas aquí, y solo para los usuarios con el adecuado nivel de autoridad.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Ruta Informes Inicio/Fin Test paseo

Fábrica: Sin Informes; Eventos a Registrar/Imprimir

Selecciones:

  • Sin informes ni eventos a reg o imprimir

  • Informes a Destino 1, Eventos a Registrar/Imprimir

  • Informes a Destino 2, Eventos a Registrar/Imprimir

  • Informes a Destinos 1 y 2, Eventos a Registrar/Imprimir

  • Informes a Destino 2 Solo Si Error Com a Destino 1; Eventos a Registrar/Imprimir

  • Sin Informes; Eventos a Registrar/Imprimir

Descripción de los parámetros

Este es un parámetro global (todas las áreas). Consulte la Guía de Referencia del panel para conocer la secuencia de discado y una descripción del evento de Falla en la Comunicación.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones del Informe de Test Automático

Fábrica:

  • Informe Test si Armado: No

  • Retrasar Informe Test: No

  • Informes Test Todas Áreas: No

  • Llamar BIDI en Hora Test: No

Selecciones: Sí/No

Descripción de los parámetros

Usar estas opciones para configurar el informe Test Automático. Si está seleccionado "Llamar BIDI en Hora Test", pueden realizarse varias tareas en esta hora, incluyendo cargar el registro a la receptora.

  • Informe Test si Armado: Esta opción envía un informe del test, sólo si el sistema está armado.

  • Retrasar Informe Test: Si se envía otro informe durante el intervalo del test, esta opción retarda el informe del test hasta finalizar el intervalo del test.

  • Informes Test Todas Áreas: Si está seleccionada, esta opción genera un informe del test para todas las áreas habilitadas.

  • Llamar BIDI en Hora Test: Si está seleccionada, esta opción llama a RPS en la hora del test, después de que el sistema envíe el informe del test.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Hora Test Automático

Fábrica: Deshabilitar

Selecciones:

  • Deshabilitar

  • 00:00 a 23:59 (formato 24-horas)

Descripción de los parámetros

Teclear la hora del día para Test Automático.

Usar el formato 24-horas (HHMM), donde medianoche es 00:00, 12:01 AM es 0001, y mediodía es 1200.

Marcar la casilla Deshabilitar para deshabilitar el informe Test Automático.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Intervalo Informe Test Automático

Fábrica: 7 Días

Selecciones:

  • Ninguna

  • 1 Hora

  • 1 Día

  • 7 Días

  • 28 Días

Descripción de los parámetros

Seleccionando "Ninguno" en este parámetro, se deshabilita la función informe Test Automático.

El intervalo de una hora se aumenta al minuto. Por ejemplo, si se define el parámetro Hora Test Automático en 1020 (10:20 AM), el Intervalo Test Automático es una hora, y dejando el modo programable a 11:10, el panel enviará un informe del test a las 11:20 am (menos de una hora después de salir del modo programable). El siguiente informe del test se generaría a las 12:20 PM.

Los intervalos de un día, siete días y 28 días se aumentan a medianoche (2400). Por ejemplo, si se define el parámetro Hora Test Automático en 1020 (10:20 AM), el Intervalo Test Automático es un día, y dejando el modo programable a 10:10, el panel no enviará un informe del test antes de 10:20 am del día siguiente (después de cumplido el intervalo de un día a la medianoche).

Si el informe de Test Automático está deshabilitado en Hora Test Automática, este parámetro resulta indiferente para Test Automático, pero continúa siendo útil cuando se usa RPS.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Ruta Informes Test

Fábrica: Informes a Destino 1, Eventos a Registrar/Imprimir

Selecciones:

  • Sin Informes; ni Eventos a Registrar/Imprimir

  • Informes a Destino 1, Eventos a Registrar/Imprimir

  • Informes a Destino 2, Eventos a Registrar/Imprimir

  • Informes a Destinos 1 y 2, Eventos a Registrar/Imprimir

  • Informes a Destino 2 Solo Si Error Com a Destino 1; Eventos a Registrar/Imprimir

  • Sin Informes; Eventos a Registrar/Imprimir

Descripción de los parámetros

Éste es un parámetro global que afecta a todas las áreas.

Los informes Test incluyen los informes Test Sistema, Test Sistema ([#] + [4] + [1]) y Test Paseo ([#] + [4] + [4]). Los informes Iniciar Test Paseo y Terminar Test Paseo siguen su ruta propia.

IMPORTANTE: Debe habilitarse informes en el parámetro Opciones Informe Global e introducir como mínimo un número de teléfono como destino de una ruta.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones de Programación Remota (RPS)

Fábrica:

  • Habilitar Programación Remota: Sí

  • Habilitar Retrollamada Progr. Remota: Sí

  • Terminar Conexión en Alarma: No

Selecciones: Sí/No

Descripción de los parámetros

  • Habilitar Programación Remota: El sistema contesta el teléfono después del número de timbres (rings) programado para establecer sesiones de programación remotas. También se puede usar la programación remota ([#] + [4] + [3]) para iniciar una sesión de programación remota o para contestar el teléfono si Contador Rings respuesta BIDI, Salto Contestador está inhabilitada.

  • El panel envía un informe de Acceso Remoto Válido si se termina con éxito la sesión de programación.

  • El panel envía un informe de Parámetros Cambiados si cambia los parámetros durante la sesión de programación.

  • Si la sesión de programación termina con una 'restauración de cierre o despedida' (reset bye) por parte del RPS, el panel envía un informe de reinicio.

  • El panel envía un informe de Acceso Remoto Inválido si se termina sin éxito la sesión de programación.

  • Habilitar Retrollamada Progr. Remota:El sistema contesta el teléfono después del número de timbres (rings) programado para establecer sesiones de programación remotas. Si determina que el programador remoto está llamando, cuelga y llama de regreso al programador remoto (usando el número telefónico programado &ndash; consulte Número Telefónico para Retrollamada para Programación Remota. También se puede usar la función de Programación Remota para iniciar una sesión de programación. Cuando el usuario ingresa la Programación remota ([#] + [4] + [3]) desde el teclado, el panel llama a RPS.

  • Si la retrollamada a RPS no tiene éxito, el panel envía un informe de Error en Llamada.

IMPORTANTE: Configure el parámetro Habilitar programación remota en "Sí" para que Habilitar retrollamada de programación remota funcione en forma apropiada.

  • Finalizar Conexión de Programación Remota con alarma: Una alarma en cualquier zona o teclado terminará la sesión de programación remota.

IMPORTANTE: Configure el parámetro Habilitar programación remota en "Sí" para que Habilitar retrollamada de programación remota funcione en forma apropiada.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Calendario de Verano/Invierno

Fábrica: Calendario Europeo

Selecciones:

  • Deshabilitado

  • Calendario Australiano

  • Calendario Europeo

  • Calendario US

Descripción de los parámetros

Use este parámetro para seleccionar el calendario adecuado para los ajustes de cambio de hora para ahorro de electricidad.

  • Deshabilitado: Esta opción deshabilita la función de ahorro de electricidad por Verano/Invierno. El panel no aplica ningún ajuste horario de Verano/Invierno.

  • Calendario Australiano: Esta opción adelanta el reloj el último domingo de Octubre y lo retrasa el último domingo de Marzo.

  • Calendario Europeo: Esta opción adelanta el reloj el último domingo de Marzo y lo retrasa el último domingo de Octubre.

  • Calendario US: Esta opción adelanta el reloj el primer domingo de Abril y lo retrasa el último domingo de Octubre.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Hora de adelanto para el cambio horario

Fábrica: 2

Selecciones: 0-22

Descripción de los parámetros

Use este parámetro para introducir la hora en que el reloj se adelantará según el Calendario Verano/Invierno. Las entradas válidas son de 0 a 22.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Hora de retraso para el cambio horario

Fábrica: 3

Selecciones: 1-23

Descripción de los parámetros

Usar este parámetro para introducir la hora en que el reloj se retrasará según el Calendario Verano/Invierno. Las entradas válidas son de 0 a 23.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Retardo Informe Fallo 220 V

Fábrica: 120 minutos

Selecciones: 0 a 255 minutos

Descripción de los parámetros

Use este parámetro para definir la cantidad de minutos (0-255) que el panel espera antes de enviar un informe Fallo 220 V, cuando se detecta un Fallo CA (220 V). Si este parámetro se define en 0 (cero), no hay ningún retardo y el informe se envía inmediatamente.

Si la condición de Fallo 220 V continúa existiendo al terminar el período de retardo, se registra éste y se envía el informe. Si se ha programado, la función salida Fallo 220 V se activa cuando se registra el evento. Si se restaura la CA (220 V) antes de terminar el período de retardo, el evento no se registra y el informe no se envía.

Si los informes de restaurado CA están habilitados, el informe sólo se envía si se ha enviado un informe de Fallo 220 V. El informe de restaurado se envía sin retardo.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS (DSBIDI) o desde un teclado.


Opciones de Programación Local

Fábrica:

  • Progr. por Teclado Habilitada: Sí

  • PK32 (Tecla Programación) habilitada: Sí

Selecciones: Sí/No

Descripción de los parámetros

  • Progr. por Teclado Habilitada: Todos los parámetros del panel pueden programarse desde cualquier Teclado de texto del sistema o desde un Teclado del Instalador.

IMPORTANTE: El Interruptor Instalador debe estar cerrado para la programación local (teclado). Un Interruptor Instalador cerrado deshabilita la mayoría de funciones del panel, incluyendo:

  • Informes de Panel con alarmas (solo envía los informes de test iniciados en el instalador y los informes de inicio de servicio)

  • Las teclas A, B, y C

  • Salida de alarma

Un Interruptor Instalador cerrado activa un problema Llamar Técnico en todos los teclados.

La característica de informe deshabilitada del Interruptor Instalador puede usarse para tareas de servicio (por ejemplo, sustituir botones bloqueados). También se puede utilizar para permitir que se cargue la batería del panel durante el proceso de instalación.

AVISO: El acceso al panel mediante un teclado no será posible si Progr. por Teclado y PK32 no están habilitados (ambos en No). Programación Remota (RPS) será el único método de programación disponible.

  • PK32 (Tecla Programación) habilitada: La tecla de programación PK32 puede ser utilizada para enviar o recibir un registro de programa (los parámetros establecidos para el panel).

AVISO: Si las opciones Progr. por Teclado y Programación Remota no están habilitadas, no podrá accederse a la programación en panel.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Formato Fecha

Fábrica: Día/Mes/Año (Presentación Fecha Internacional)

Selecciones:

  • Mes/Día/Año (Presentación Fecha EE.UU.)

  • Día/Mes/Año (Presentación Fecha Internacional)

Descripción de los parámetros

Este parámetro controla la presentación de la fecha en el teclado y su registro en la impresora. La representación interna de la fecha no cambia.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Armado 1

Fábrica:

  • Habilitar Armar Todo &ndash; Sin Función de Salida: No

  • Saltar Contestador sólo con Armar Todo o Sólo Perímetro: No

  • Armado Remoto Mediante Teléfono, Área 1: No

Selecciones: Sí/No

Descripción de los parámetros

  • Habilitar Armar Todo - Sin Función de Salida: Si se activa el sistema como Armar Todo y no hay fallo en ninguna zona de entrada o salida durante la Demora de Salida, el sistema cambia automáticamente a Sólo Perímetro (Parte 1). Sólo Perímetro (no Armar Todo) aparece en el registro y los informes.

IMPORTANTE: El cambio ocurre aunque el usuario que activó el sistema como Armar Todo no tenga la autoridad para activar el sistema como Sólo Perímetro. El cambio NO ocurre si el Tiempo de Demora de Salida 1 está configurado en cero (0), (el Tiempo de Demora de Salida 1 está programado para 0 segundos, pero dura 30 segundos).

  • Saltar Contestador sólo con Armar Todo o Sólo Perímetro: La función de Saltar Contestador se activa al llegar al número configurado en el parámetro Contador de Rings de Respuesta RPS, Salto del Contestador. Si se ha activado ahí, esta opción se puede usar para restringir su función para que sólo funcione cuando el sistema está activado como Armar Todo o Sólo Perímetro. El sistema no contesta si está desarmado.

  • Armado Remoto Mediante un Teléfono: Controla la función incorporada de armar mediante teléfono para el Área 1. Cuando está habilitada, el panel contesta el teléfono en el número de rings configurado para la programación remota.

Cuando el panel contesta el teléfono:

  • Si el panel está activado como Armar Todo o Sólo Perímetro, emite tres pitidos y comienza el tono de handshake (confirmación de conexión) para la programación remota.

  • Si el panel está desactivado, emite un pitido corto, espera aproximadamente tres segundos y entonces comienza el tono de handshake (confirmación de conexión) para la programación remota (un pitido largo). Presione y sujete la tecla [5] * por dos segundos inmediatamente después del primer pitido corto de armado y antes del inicio del tono de handshake.

  • El panel se arma si detecta la tecla [5] presionada desde el teléfono (Armar Todo con Demora, las zonas con fallos se fuerzan a armarse como si fuese un armado por tecla de conmutación). El panel emite tres pitidos (nuevo estado armado) y entonces cuelga.

* Si lo arma mediante un teléfono celular, presione rápidamente la tecla [5] tres veces. Si el presionar y sujetar la tecla [5] por dos segundos desde un teléfono de línea terrestre no produce un tono lo suficientemente largo para armar el Área 1, reintente presionando rápidamente la tecla [5] tres veces.

IMPORTANTE: La opción de Armado Remoto mediante teléfono no permite desarmar el panel remotamente mediante el teléfono.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Armado 2

Fábrica:

  • Informes de la Primera Área a Abrir/Última Área a Cerrar: Deshabilitado

  • Designar el Área 1 un Área Común: No

  • Habilitar Armar todas las áreas ([#] + [8] + [0]): Sí

  • Habilitar la Desarmar todas las áreas ([#] + [8] + [1]): Sí

Selecciones: Sí/No; Habilitado/Inhabilitado

Descripción de los parámetros

  • Informes de la Primera Área a Abrir/Última Área a Cerrar: El sistema transmite un informe de Cierre cuando se activan todas la áreas y un informe de Apertura cuando cualquier área se desactiva. Se deben habilitar los PIN y los informes de Apertura, Cierre para todas las áreas. Los informes de Apertura y Cierre son para el Área 1 usando sus números de cuentas.

IMPORTANTE: Todos los números de cuentas para todas las áreas deben ser iguales para poder enviar los números de cuentas del Área 1.

  • Designar el Área 1 un Área Común: Todas las otras áreas se designan comunes al Área 1. El Área 1 se arma cuando todas las otras áreas están armadas como Armar Todo, y el Área 1 se desarma cuando cualquier otra área se desarma.

  • Habilitar todas las Áreas Armar Todo: Las zonas con fallo se fuerzan a armarse. Consulte Configuración del Nivel de Autoridad Opción 8 para configurar el Nivel de Autoridad para activar todas las áreas ([#] + [8] + [0]).

  • Habilitar el Desarmar Todas las Áreas: Siempre se requiere un PIN para desactivar todas las áreas. Consulte Configuración del Nivel de Autoridad Opción 8 para configurar los Niveles de Autoridad para desactivar todas las áreas ([#] + [8] + [1]).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Límite Anular/Arm. Forzado

Fábrica: 7 (zonas)

Selecciones:

  • Sin límite

  • 1-15

Descripción de los parámetros

Este parámetro configura todas las áreas.

Este parámetro configura el número máximo de zonas que se pueden forzar a armar o anular para un área cualquiera. El área no se arma si se alcanza este límite y las zonas quedan con fallos.

Seleccionar "Sin Límite" (configuración predeterminada de fábrica) para este parámetro permite forzar a armar o anular un número ilimitado de zonas. La función de Zona determina cuáles zonas se van a anular.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Zona Cancel. Contact Establ./Retardo Salida

Fábrica:

  • Habilitar Contacto Establ en Área 1: No

  • Habilitar Contacto Establ en Área 2: No

  • Habilitar Contacto Establ en Área 3 (sólo DS7240-SPA): No

  • Habilitar Contacto Establ en Área 4 (sólo DS7240-SPA): No

Selecciones: Sí/No

Descripción de los parámetros

Use este parámetro para seleccionar cuáles áreas se arman cuando se restaura una zona de Entrada o Salida durante la Demora de Salida y todas las zonas están en condición normal. Se puede seleccionar cada área individualmente para armar en contacto (zona de cancelación de la Demora de Salida).

Contacto Estab. solamente aplica para activar Armar Todo. Si se activa Sólo Perímetro o Armado Parcial, el panel sólo se activa al final de la Demora de Salida.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Zona Salir Terminador

Fábrica:

  • Habilitar Arm. Terminador de Salida en Área 1: No

  • Habilitar Arm. Terminador de Salida en Área 2: No

  • Habilitar Armar Terminador de Salida en el Área 3 (sólo DS7240-SPA): No

  • Habilitar Armar Terminador de Salida en el Área 4 (sólo DS7240-SPA): No

Selecciones: Sí/No

Descripción de los parámetros

Use este parámetro para seleccionar cuáles áreas se arman cuando se presiona un botón de terminador de salida y todas las zonas están en condición normal. Se puede seleccionar cada área individualmente para armarse al activar un botón de terminador de salida.

Cuando el Retardo de Salida está activado, todas las zonas están en condición normal, y se presiona el botón de terminador de salida, el panel se arma inmediatamente (consulte Función de Zona, Configuración de Zona para obtener mayor información). El botón de Terminador de Salida sólo aplica para activar Armar Todo y se le asigna una función de zona específica. Si se activa el panel como Sólo Perímetro o Armado Parcial, el panel sólo se activa al final de la Demora de Salida. Si ocurre un fallo en una zona cuando se presiona el botón, se ignora el botón.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Armado Panel

Fábrica:

  • Habilitar Operación Defectuosa: No

  • Panel Desarm. durante Retardo Salida: No

  • Iniciar Retardo Salida Zonas con Fallo: No

Selecciones: Sí/No

Descripción de los parámetros

Este es un parámetro global. Use esto para configurar varias opciones para armar el panel.

  • Habilitar Operación Defectuosa Si se selecciona esta opción, expira el temporizador de Demora de Salida y aún existe una zona con fallo, ocurre un "configuración defectuosa". No se arma el panel. Cuando ocurre una Configuración Defectuosa, todos los teclados en el área emiten el tono de Última Oportunidad tono.

La pantalla muestra un mensaje de "Configuración Defectuosa" y pide que se ingrese un PIN válido para borrar la pantalla. La pantalla emite el tono de Última Oportunidad y enciende y apaga el LED de Estado rápidamente para indicar que se requiere un ingreso de un PIN. Cualquier salida del panel configurada por la Configuración defectuosa se activa cuando se detecta una configuración defectuosa y se cancela cuando se ingresa un PIN.

Para poder reportar una configuración defectuosa, se deben configurar los siguientes ajustes:

  • Habilitar Informes debe estar configurado en Sí (consulte Opciones de Informes Global)

  • Apertura, Cierre de Informes debe estar configurado en Sí (consulte Opciones de Informes de Apertura/Cierre del Área # )

  • La Opción 6 de la Configuración del Nivel de Autoridad no debe inhabilitar los informes (consulte Configuración del Nivel de Autoridad Opción 6)

  • Habilitar Informes de Errores al Salir debe estar configurado en Sí (consulte Opciones de Informes de Apertura/Cierre)

Si se ha configurado en Sí el parámetro de Informe de la Primera Área Abierta, Última a Cerrar (consulte las Opciones de Armar 2), entonces solamente se reporta una configuración defectuosa en la última área.

Cuando ocurre una configuración defectuosa, se guarda el Evento 185 (Configuración Defectuosa) en el registro de historia. Este evento sigue la ruta de Informe de Apertura/Cierre. Si se envía un evento, se reporta un código EA con el número del área en el formato SIA y se reporta el Evento 374 en ID de Contacto.

RPS no indica que ha ocurrido una configuración defectuosa. Si el RPS se usa para determinar el estado del área, éste se muestra como "No listo para armar, sólo perímetro."

Si se selecciona esta opción, el panel se arma cuando expira el temporizador de Demora de Salida. Una zona con fallo genera una respuesta de alarma.

  • El panel se desarma durante Demora de Salida: Si se selecciona esta opción, el panel se mantiene desarmado hasta que termine la Demora de Salida. Las zonas controladas pueden tener fallos, pero no causan alarmas. Cualquier tipo de zona que cause una condición de problema cuando se desarme el panel o que cause una condición de alarma cuando se arme el panel, solamente crea una condición de problema. El LED activado en el teclado no se ilumina hasta que no termine la Demora de Salida.

Si no se selecciona esta opción, el panel se "arma" al inicio de la Demora de Salida. Un fallo en zonas de control instantáneo causa una alarma. Cualquier problema de zona que cause una condición de alarma cuando se arme el panel crea una condición de alarma. El LED activado en el teclado se ilumina cuando comienza la Demora de Salida.

  • Iniciar Retardo Salida Zonas con Fallo: Si se selecciona esta opción, se ignora cualquiera de las zonas de Entrada, Salida o de Seguimiento con fallo. El panel procede a armar el área. Si las zonas están aún con fallos al final de la Demora de Salida, el panel genera la respuesta apropiada. La pantalla muestra "No está Listo" cuando hay fallo en una zona aunque esté seleccionada esta opción. Las zonas instantáneas siempre previenen que se arme el panel si hay un fallo.

Si no se selecciona esta opción, cualquier zona en fallo del grupo de zonas que se van a armar previene que se arme el área. El área se debe armar forzado o se debe restaurar o saltar las zonas en fallo.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo Alarma Verificado

Fábrica: 30 minutos

Selecciones:

  • Deshabilitado

  • 30 a 60 minutos

Descripción de los parámetros

Use este parámetro para configurar el tiempo de duración del temporizador para la Alarma Verificada . La cantidad de tiempo ingresada en este parámetro define la ventana de tiempo en las cuales deben ocurrir dos alarmas independientes para que el panel declare una alarma verificada.

Opciones de Parámetro

  • Deshabilitado: Seleccionando "Deshabilitado" inhabilita la operación de alarma verificada.

  • 1 a 29: Valores del 1 al 29 operan como 30 minutos.

  • 30 a 60: Valores del 30 al 60 operan según se hayan ingresado (por ejemplo, un ingreso de 31, causa que el panel declare una alarma verificada si ocurren dos alarmas independientes dentro de un período de 31 minutos).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones para Restaurar un tamper o Armar

Fábrica:

  • Permitir que el usuario restaure los tampers o problemas: No

  • Permitir armar forzado de tampers o problemas: No

Selecciones: Sí/No

Descripción de los parámetros

Use este parámetro para habilitar que el usuario pueda restaurar las condiciones de tamper o problemas y armar forzado el panel cuando exista una condición de tamper o problema.

Opciones de Parámetro

  • Permitir que el usuario restaure los tampers o problemas: Si se ha habilitado, este parámetro permite que el usuario con el nivel de autoridad apropiado pueda restaurar condiciones de tamper y problemas principales. Para permitir que un usuario pueda restaurar condiciones de tamper o problemas principales, es necesario habilitar la Configuración del Nivel de Autoridad Opción 9 y la Configuración del Nivel de Autoridad Opción 10 al nivel de autoridad del usuario. Además, este parámetro debe estar configurado en Sí.

  • Permitir armar forzado de tampers o problemas: Si se ha habilitado, este parámetro permite que el usuario con el nivel de autoridad apropiado pueda armar forzado un panel si ocurren condiciones de tamper y problemas principales. Para permitir que un usuario pueda armar forzado el panel cuando existe una condición de tamper o problema principal, se debe habilitar la Configuración del Nivel de Autoridad Opción 7 al nivel de autoridad del usuario. Si el tamper o problema está relacionado con una zona, la configuración de la función de la zona "Se Puede Saltar o Armar Forzado" debe estar habilitado (consulte Opciones de la Función de Zona, Opción 2).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Informes Apertura/Cierre

Fábrica:

  • Informes de Apertura habilitados: Sí

  • Informes de Cierre habilitados: Sí

  • Informes de Error al Salir habilitados: No

  • Cierres Recientes: No

Selecciones: Sí/No

Descripción de los parámetros

Este es un parámetro global que afecta a todas las zonas, áreas y PIN.

IMPORTANTE: Una vez configurado y habilitado aquí, se pueden restringir por área los informes de Apertura y Cierre (consulte Opción de Informes de Apertura/Cierre por Área) y por nivel de Autoridad (consulte Opción 6 Nivel de Autoridad).

  • Informes de Apertura habilitados: Si se selecciona esta opción se habilitan los informes de Apertura.

  • Informes de Cierre habilitados: Si se selecciona esta opción se habilitan los informes de Cierre.

  • Informes de Error al Salir habilitados: Sólo se habilita o inhabilita el informe de Error al Salir con este parámetro. Si se viola una zona de entrada o salida (Zonas 11 y 12) al final de una Demora de salida:

  1. Se inicia el anuncio de alarma local (salidas de los teclados y alarmas)

  2. Se inicia la Demora de Entrada (el teclado emite una alarma o inicia la Demora de Entrada)

Se inicia el procedimiento de transmisión de alarma si el sistema no se desactiva al final de la Demora de Entrada. Si está programado, se incluye un informe de Error al salir. El informe de Error al Salir sigue el encaminamiento de los Informes de Alarmas.

  • Cierres Recientes: Se envía un informe de Alarma de Cierres recientes (incluyendo el número del usuario) por cualquier alarma que ocurra dentro del período de dos minutos desde el final del tiempo de salida.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Ruta informes de apertura y cierre

Fábrica: Sin Informes; Eventos a Registrar/Imprimir

Selecciones:

  • Sin Informes; ni Eventos a Registrar/Imprimir

  • Informes a Destino 1, Eventos a Registrar/Imprimir

  • Informes a Destino 2, Eventos a Registrar/Imprimir

  • Informes a Destinos 1 y 2, Eventos a Registrar/Imprimir

  • Informes a Destino 2 Solo Si Error Com a Destino 1; Eventos a Registrar/Imprimir

  • Sin Informes; Eventos a Registrar/Imprimir

Descripción de los parámetros

Este es un parámetro global que afecta a todas las zonas, áreas y PIN.

Los informes de Error al salir y Cierres Recientes siguen el encaminamiento de alarmas. Consulte la Guía de Referencia del panel para conocer la secuencia de discado y una descripción del evento de Falla en la Comunicación.

IMPORTANTE: Debe habilitar los informes en el parámetro de opciones de Informes Globales y debe ingresar al menos un número telefónico para el encaminamiento a un destino.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Reinicio del Tiempo de Salida

Fábrica: No (Deshabilitado)

Selecciones: Sí/No

Descripción de los parámetros

Si este parámetro está configurado en (Sí) para Reiniciar, entonces, una violación, restauración, segunda violación de una zona de Entrada o Salida (antes que termine la Demora de Salida) causa un reinicio de la Demora de Salida. La violación, restauración, segunda violación deben todas ellas ocurrir en la misma zona.

IMPORTANTE: Se permite un reinicio por ciclo de armado.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo de Retardo de Entrada 1

Fábrica: 30 segundos

Selecciones: 0 (mínimo) a 255 (máximo) segundos

Descripción de los parámetros

Demora de Entrada es el tiempo que el sistema le permite al usuario para desactivar el sistema antes de iniciar una alarma.

Si el usuario falla y no desactiva el sistema antes de que expire la Demora de Entrada, ocurre un evento de alarma. Los usuarios deben entrar a través de una zona programada para Demora de Entrada para iniciar el temporizador de Demora de Entrada.

El panel proporciona dos Demoras de Entrada. Solamente los tipos de zonas programadas para iniciar la Demora de Entrada 1 usan el tiempo de Demora de Entrada programado en el parámetro de Demora de Entrada 1. Los tipos de zonas programadas para iniciar la Demora de Entrada 2 usan el tiempo de Demora de Entrada programado en el parámetro de Demora de Entrada 2.

Si el sistema está activado y un usuario entra a través de una zona asignada a la Demora de Entrada 2, el sistema inicia la Demora de Entrada 2. Si el sistema está activado y un usuario entra a través de una zona asignada a la Demora de Entrada 1, y entonces a través de una zona asignada a la Demora de Entrada 2, el sistema no cambia de la Demora de Entrada 1 a la Demora de Entrada 2.

El sistema emite un tono de Retardo de Entrada en el área del teclado durante la Demora de Entrada.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo de Retardo de Entrada 2

Fábrica: 120 segundos

Selecciones: 0 (mínimo) a 255 (máximo) segundos

Descripción de los parámetros

Demora de Entrada es el tiempo que el sistema le permite al usuario para desactivar el sistema antes de iniciar una alarma.

Si el usuario falla y no desactiva el sistema antes de que expire la Demora de Entrada, ocurre un evento de alarma. Los usuarios deben entrar a través de una zona programada para Demora de Entrada para iniciar el temporizador de Demora de Entrada.

El panel proporciona dos Demoras de Entrada. Solamente los tipos de zonas programadas para iniciar la Demora de Entrada 1 usan el tiempo de Demora de Entrada programado en el parámetro de Demora de Entrada 1. Los tipos de zonas programadas para iniciar la Demora de Entrada 2 usan el tiempo de Demora de Entrada programado en el parámetro de Demora de Entrada 2.

Si el sistema está activado y un usuario entra a través de una zona asignada a la Demora de Entrada 2, el sistema inicia la Demora de Entrada 2. Si el sistema está activado y un usuario entra a través de una zona asignada a la Demora de Entrada 1, y entonces a través de una zona asignada a la Demora de Entrada 2, el sistema no cambia de la Demora de Entrada 1 a la Demora de Entrada 2.

El sistema emite un tono de Retardo de Entrada en el área del teclado durante la Demora de Entrada.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo de Retardo de Salida 1

Fábrica: 60 segundos

Selecciones: 0 (mínimo) a 254 (máximo) segundos

Descripción de los parámetros

La demora de Salida es el tiempo que el sistema le permite al usuario para salir de la ubicación. Los usuarios deben Salir de la ubicación antes que expire la Demora de Salida.

El panel proporciona dos Demoras de Salida. Cuando el usuario activa el sistema Todo o Sólo Perímetro con una demora, el sistema siempre inicia la Demora de Salida 1. La Demora de Salida está configurada en el período de tiempo ingresado en el parámetro Tiempo de Demora de Salida 1.

Si ocurre un fallo en una zona asignada a la demora de Salida 2 mientras que transcurre el tiempo de Demora de Salida 1, el sistema cambia de Demora de salida 1 a Demora de salida 2 (el período de tiempo ingresado en el parámetro para el Tiempo de Demora de salida 2).

Si un usuario fuerza la activación de una zona de Demora de salida 2, el sistema usa la Demora de Salida 2 y la Demora de Entrada 2.

IMPORTANTE:

  • Si la Demora de Salida 1 está configurada en cero (0), el área se arma inmediatamente (sin Demora de salida) de acuerdo con las siguientes condiciones:

    • Armar Todo:

    • Ambas funciones, el Grupo de Contacto y el Botón de Terminador de Salida se inhabilitan para el área.

    • Armando desde un Calendario, tecla de conmutación, teléfono, mando remoto, o RPS.

    • Armando Sólo Perímetro o Armado Parcial: El área se arma inmediatamente - No hay Demora de Salida.

  • Armando desde un teclado alámbrico: Si la función del Grupo de Contacto o la función del botón del Terminador de Salida (o ambas) está(n) habilitadas para el área, se inhabilita la demora de Salida. El teclado no muestra la cuenta descendiente. El panel no se arma hasta que se cumplan los criterios del Grupo de Contacto o el Terminador de Salida.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo de Retardo de Salida 2

Fábrica: 120 segundos

Selecciones: 0 (mínimo) a 254 (máximo) segundos

Descripción de los parámetros

La demora de Salida es el tiempo que el sistema le permite al usuario para salir de la ubicación. Los usuarios deben Salir de la ubicación antes que expire la Demora de Salida.

El panel proporciona dos Demoras de Salida. Cuando el usuario activa el sistema Todo o Sólo Perímetro con una demora, el sistema siempre inicia la Demora de Salida 1. La Demora de Salida está configurada en el período de tiempo ingresado en el parámetro Tiempo de Demora de Salida 1.

Si ocurre un fallo en una zona asignada a la demora de Salida 2 mientras que transcurre el tiempo de Demora de Salida 1, el sistema cambia de Demora de salida 1 a Demora de salida 2 (el período de tiempo ingresado en el parámetro para el Tiempo de Demora de salida 2).

Si un usuario fuerza la activación de una zona de Demora de salida 2, el sistema usa la Demora de Salida 2 y la Demora de Entrada 2.

IMPORTANTE:

  • Si la Demora de Salida 2 está configurada en cero (0), el área se arma inmediatamente (sin Demora de salida) de acuerdo con las siguientes condiciones:

    • Armar Todo:

    • Ambas funciones, el Grupo de Contacto y el Botón de Terminador de Salida se inhabilitan para el área.

    • Armando desde un Calendario, tecla de conmutación, teléfono, mando remoto, o RPS.

    • Armando Sólo Perímetro o Armado Parcial: El área se arma inmediatamente - No hay Demora de Salida.

  • Armando desde un teclado alámbrico: Si la función del Grupo de Contacto o la función del botón del Terminador de Salida (o ambas) está(n) habilitadas para el área, se inhabilita la demora de Salida. El teclado no muestra la cuenta descendiente. El panel no se arma hasta que se cumplan los criterios del Grupo de Contacto o el Terminador de Salida.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo Retardo Modo Perímetro

Fábrica:0 (Deshabilitado)

Selecciones: 0 (mínimo) a 255 (máximo) segundos

Descripción de los parámetros

Haciendo un ingreso en el parámetro de Tiempo de Demora en Modo Sólo Perímetro crea un tiempo de Demora de Entrada que sólo aplica cuando el sistema está armado para Sólo Perímetro.

Si el sistema está armado para Sólo Perímetro o Armado Parcial y hay un fallo en cualquier zona armada(excluyendo fuego y zonas de 24 horas), el sistema inicia un temporizador de Demora de Entrada para Modo Sólo Perímetro. El sistema usa este temporizador de Demora de Entrada para Modo Sólo Perímetro para zonas asignadas a la Demora de Entrada 1 o Demora de Entrada 2, y para zonas que no tienen ninguna Demora de Entrada asignada.

La configuración del Tiempo de Demora para Modo Sólo Perímetro en cero (0) inhabilita la función de demora para Modo Sólo Perímetro. Cuando se activa el sistema como Sólo Perímetro y se ingresa 0,0 para el Tiempo de Demora para Modo Sólo Perímetro, las zonas de entrada armadas siguen la Demora de Entrada asignadas a ellas (Demora de Entrada 1 ó Demora de Entrada 2).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Nº de Cuenta para ruta Destino 1 (2)

Fábrica: 0000

Selecciones: 0-9, B-F (máximo de 4 o 6 caracteres alfanuméricos)

Descripción de los parámetros

Cada área utiliza el número de cuenta ingresado en este parámetro en sus informes al receptor de la receptora. Se pueden programar diferentes números de cuenta para dos destinos de ruta.

Los números de cuenta pueden contener hasta seis dígitos. Si se ingresan menos de cuatro dígitos, el panel agrega ceros al final para hacer un número de cuenta de cuatro dígitos.

El panel trunca automáticamente el número de cuenta a la longitud máxima soportada por este formato.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Informes Apertura/Cierre Área Nº

Fábrica:

  • Informes Apertura/Cierre Habilitado: Sí

  • Restringir Informes Apert/Cierre: No

  • Apertura/Cierre para Sólo Perímetro: No

  • Test Sirena 1 segundo: No

Selecciones: Sí/No

Descripción de los parámetros

Este parámetro configura los informes de apertura y cierre para cada área. Esto incluye el informe para el evento Extiende Auto.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Opciones de Parámetro

  • Informes Apertura/Cierre para Área núm. Habilitado: Este parámetro configura los informes de apertura y cierre para cada área. Esto incluye el informe para el evento Extiende Auto. Apertura y cierre de informes debe estar habilitado en el nivel de sistema (consulte Opciones de Informes Apertura/Cierre). Apertura y cierre de informes también se activa por el Nivel Autoridad (consultar Opción 6 de Config. Nivel de Autoridad). Los informes también pueden ser activados en el nivel de sistema (consultar Opciones Informe Global).

  • Restringir Apertura/Cierre Informes; Aper. tras alarma, Cierre con Arm.Forzado: Cuando el Tiempo Sirena seleccionado ha expirado, el panel sólo envía informes de apertura cuando el usuario desarma el sistema después de una alarma. El panel solo envía informes de cierre cuando una zona es forzada al armado. El forzar al armado se configura por nivel de autoridad (consulte Opción 7 Config. de Nivel Autoridad) y por configuración de función de zona (consulte Opciones 2 de Función de Zona).

  • Informes de Apertura/Cierre para Modo Sólo Perímetro: Cuando está seleccionado, el panel envía informes de cierre cuando los usuarios encienden el sistema en Sólo Perímetro. Si se salta cualquier zona, también se envían informes de anulación (por salto). El panel envía informes de apertura cuando los usuarios desarman el sistema. El armado de Sólo Perímetro se configura por nivel de autoridad (consulte Opción 2 Config. de Nivel Autoridad) y por configuración de función de zona (consulte Opciones 1 de Función de Zona).

  • Test Sirena 1 sg. Tras Cierre: Las salidas asignadas a las Funciones de Salida de Alarma 1-8, 1-9 y 1-10 se activan durante un segundo. Consulte Descripciones de Funciones de Salida para ver las descripciones de función de salida.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Informe Área bloqueada

Fábrica: Deshabilitado (para todas las áreas)

Selecciones:

  • Deshabilitado

  • Destino 1

  • Destino 2

Descripción de los parámetros

Utilice este parámetro para bloquear los reportes de área ya sea para Destino 1 o para Destino2. Si usted activa esta función para un área, todos los informes para esa área se envían al destino seleccionado. Se ignoran los parámetros de ruta para los informes individuales.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Nombre de Área

Fábrica:

  • Área 1: Área 1

  • Área 2: Área 2

  • Área 3 (sólo DS7240-SPA): Área 3

  • Área 4 (sólo DS7240-SPA): Área 4

Selecciones: Teclee hasta 16 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Este parámetro proporciona hasta 16 caracteres de texto programable para el nombre del Área.

IMPORTANTE: Los espacios en blanco (pulsando la barra espaciadora) cuentan como caracteres.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Texto Inactivo Área

Fábrica: No Listo

Selecciones: Teclee hasta 16 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Este parámetro proporciona hasta 16 caracteres de texto programable para cada Área para que se visualicen cuando el sistema está inactivo (sin alarmas, sin problemas, sistema desarmado).

IMPORTANTE:

  • Ver Opciones de Tecla para el uso adecuado del texto inactivo de área si no está seleccionado "No mostrar estado de zona en teclado".

  • Los espacios en blanco (al pulsar la barra espaciadora) cuentan como caracteres.

  • El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Descripción de Área 1 (2)

Fábrica: Vacío

Selecciones: Teclee hasta 24 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Utilice este parámetro para ingresar información adicional de Área si es necesario. La información ingresada aquí sólo es para referencia y no se envía al panel.

IMPORTANTE: Los espacios en blanco (pulsando la barra espaciadora) cuentan como caracteres.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS.


Configuración Nivel de Autoridad

El Nivel Autoridad determina las funciones que están disponibles para los usuarios del sistema. A cada usuario se le asigna un Nivel de Autoridad. Hay 15 parámetros que configuran los cuatro Niveles de Autoridad disponibles en los paneles.

  • Nivel Autoridad 1 (Maestro): Todas las opciones disponibles, excepto la Opción 5.

  • Nivel Autoridad 2 (Sin límite): Todas las opciones disponibles, excepto las Opciones 5 y 14.

  • Nivel Autoridad 3 (General): Todas las opciones disponibles, excepto las Opciones 5-15.

  • Nivel Autoridad 4 (Una Vez): Todas las opciones disponibles, excepto las Opciones 7-15.

Debajo puede encontrar un resumen de las opciones de Configuración Nivel Autoridad:

  • Opción 1 Nivel Autoridad: Ejecutar Armar Todo

  • Opción 2 Nivel Autoridad: Armar Solo Perímetro

  • Opción 3 Nivel Autoridad: Armado Parcial

  • Opción 4 Nivel Autoridad: Desarmar el Sistema

  • Opción 5 Nivel Autoridad: Desarmar Una Vez

  • Opción 6 Nivel Autoridad: Enviar Informes de Apertura/Cierre

  • Opción 7 Nivel Autoridad: Armado Forzado/Anular

  • Opción 8 Nivel Autoridad: Arm.Todas Áreas/Desarm.Todas Áreas

  • Opción 9 Nivel Autoridad: Ver Memoria Alarma, Test Sistema, Ver Problema Sistema, Programa Remoto, Test Paseo, Restaurar Sensores, Ver Problema de Zona

  • Opción 10 Nivel Autoridad: Definir Hora/Fecha, Cambiar Calendario, Renovar PINs Una Vez, Añadir/Borrar Otros PINs, Definir Tono/Zonas Timbre, Definir Zonas Armado Parcial, Habilitar Desvío Llamada Auto (Dígitos llamada Armar Todo)/Deshabilitar (Dígitos llamada Desarmar)

  • Opción 11 Nivel Autoridad: Mover al Área

  • Opción 12 Nivel Autoridad: Extender Tiempo Auto-Armado

  • Opción 13 Nivel Autoridad: Ajustar Parámetros Teclado, Cambiar/Restaurar Salidas, Timbre On/Off, Desvío Llam. Auto On/Off

  • Opción 14 Nivel Autoridad: Cambiar PINs

  • Opción 15 Nivel Autoridad: Ver Registro


Opción 1 de configuración de Nivel Autoridad: Todo Armado

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Habilitar

  • Nivel Autoridad 4: Habilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • [#] + [1] Armar Todo con Retardo

  • [#] + [1] Armar Todo con Retardo, Sin Tono Salida*

  • [#] + [1] Armar Todo con No Entrada

  • Tecla [On]: Armar Todo con Retardo

  • Tecla [On]: Armar Todo con Retardo, Sin Tono Salida*

  • Tecla [On]: Armar Todo con No Entrada

Si es necesario un PIN y no se introduce, el sistema lo pide después de introducir la función.

* - El Tiempo Salida se dobla (hasta 255 segundos), cuando se arma el sistema en Armar Todo con Tiempo Entrada, Silencioso (sin Tono Salida).

NOTA: Para "Armado Rápido" del panel Armar Todo, definir todos los niveles de autoridad en "Deshabilitar." No se pedirá ningún PIN de usuario para Armar Todo.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 2 de configuración de Nivel Autoridad: Armado Sólo perímetro

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Habilitar

  • Nivel Autoridad 4: Habilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • [#] + [2]: Solo Perímetro con Retardo

  • [#] + [2]: Sólo Perímetro con Retardo, Sin Tono Salida*

  • [#] + [2]: Solo Perímetro con No Entrada (sin T. entrada)

  • Tecla [Solo Perímetro]: Solo Perímetro con Retardo

  • Tecla [Solo Perímetro]: Solo Perímetro con Retardo, Sin Tono Salida*

  • Tecla [Solo Perímetro]: Solo Perímetro con No Entrada (sin T. entrada)

Si es necesario un PIN y no se introduce, el sistema lo pide después de introducir la función.

* - El Tiempo Salida se dobla (hasta 255 segundos), cuando se arma el sistema en Armar Todo con Tiempo Entrada, Silencioso (sin Tono Salida).

NOTA: Para "Armado Rápido" del panel Solo Perímetro, definir todos los niveles de autoridad en "Deshabilitar." No se pedirá ningún PIN de usuario para armar Solo Perímetro.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 3 de configuración de Nivel Autoridad: Armado Parcial

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Habilitar

  • Nivel Autoridad 4: Habilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • [#] + [3]: Armado Parcial con Retardo

  • [#] + [3]: Armado Parcial, Sin Tono de Salida*

  • [#] + [3]: Armado Parcial con No Entrada (sin T. entrada)

Si es necesario un PIN y no se introduce, el sistema lo pide después de introducir la función.

*El Tiempo de Salida se dobla (hasta 255 segundos), cuando se arma el sistema en Armado Parcial con Retardo, Sin Tono Salida.

NOTA: Para "Armado Rápido" del panel Armado Parcial, definir todos los niveles de autoridad en "Deshabilitar." No se pedirá ningún PIN de usuario para Armado Parcial.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 4 de configuración de Nivel Autoridad: Desarmar el Sistema

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Habilitar

  • Nivel Autoridad 4: Habilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad que puede desarmar (desactivar) el sistema.

AVISO: Si "Deshabilitar" está seleccionado para todas las áreas, no se podrá desarmar el sistema.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 5 de configuración de Nivel Autoridad: Desarmar Una Vez

Fábrica:

  • Nivel Autoridad 1: Deshabilitar

  • Nivel Autoridad 2: Deshabilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Habilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Si un nivel de autoridad puede desarmar el sistema, use este parámetro para restringir dicho nivel de autoridad a Desarmar Una Vez (solo puede desarmar el sistema una vez).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 6 de configuración de Nivel Autoridad: Informes de Apertura/Cierre

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Habilitar

  • Nivel Autoridad 4: Habilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

No se envían informes de Apertura/Cierre para el Nivel(es) de Autoridad seleccionado(s) en este parámetro. Por ejemplo, si los informes Apertura/Cierre están habilitados para una área y los informes Apertura/Cierre están deshabilitados para el Nivel Autoridad 1 en este parámetro, el panel enviará informes Apertura/Cierre a los usuarios asignados a los Niveles de Autoridad 2, 3 y 4. No enviará informes de Apertura/Cierre a los usuarios asignados al Nivel Autoridad 1, aunque los informes Apertura/Cierre estén habilitados para esta área.

IMPORTANTE: Para Armado Rápido, se ignora esta opción y los informes de cierre se envían con ID de usuario 255. Los informes de apertura no se envían.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 7 de configuración de Nivel Autoridad: Armado Forzado/Anular

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Habilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • Armado Forzado

  • [#] + [0]: Anulado Selectivo

  • Tecla [Anular]

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 8 de configuración de Nivel Autoridad: Arm.Todas Áreas/Desarm.Todas Áreas

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • [#] + [8] +[0]: Armar Todo con Retardo, todas las áreas

  • [#] + [8] +[1]: Todas Áreas Desarmadas

Para que funcione [#] + [8] + [0], el Nivel Autoridad asignado a la Opción 8 Configuración Nivel Autoridad, debe coincidir con el Nivel Autoridad asignado a la Opción 1 de Configuración Nivel Autoridad (Ejecutar Armar Todo).

Para que funcione [#] + [8] + [1], el Nivel Autoridad asignado a la Opción 8 Configuración Nivel Autoridad, debe coincidir con el Nivel Autoridad asignado a la Opción 4 Configuración Nivel Autoridad (Desarmando el Sistema).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 9 de configuración de Nivel Autoridad

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • [#]+[4]+[0]: Ver Memoria Alarma

  • [#]+[4]+[1]: Test Sistema

  • [#]+[4]+[2]: Ver Problema Sistema

  • [#]+[4]+[3]: Programa Remoto*

  • [#]+[4]+[4]: Test Paseo

  • [#]+[4]+[7]: Tecla Restaurar Sensores/[Restaurar Sistema]**

  • [#]+[4]+[8]: Ver Problema Zona

* Para habilitar la función Programa Remoto, ver Opciones de Programación Remota (RPS).

** Este parámetro debe habilitarse en Rest Sensor (# 47) para cada usuario que pueda restaurar las condiciones de tamper y problemas principales (ver Rest. Tamper/Opciones Armado).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 10 de configuración de Nivel Autoridad

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • [#]+[4]+[5]: Definir Hora y Fecha

  • [#]+[5]+[2]: Cambiar Calendario

  • [#]+[5]+[3]: Renovar PINs Una Vez

  • [#]+[5]+[6]: Cambiar (Añadir) Otros PINs

  • [#]+[5]+[8]: Borrar PINs

  • [#]+[6]+[2]: Definir Tono Timbre (Chime)

  • [#]+[6]+[3]: Definir Zonas Timbre

  • [#]+[6]+[5]: Definir Zonas Armado Parcial

  • [#]+[8]+[3]: Habilitar Desvío Llamada Auto, Dígitos llamada Armar Todo

  • [#]+[8]+[4]: Deshabilitar Desvío Llamada Auto, Dígitos llamada Desarmar

  • Rest tampers/problemas ([#] +[ 4] +[ 7]) [También requiere la opción 9 nivel autoridad)*

* Este parámetro debe habilitarse para cada usuario que pueda restaurar las condiciones de tamper y problemas principales (ver Rest. Tamper/Opciones Armado).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 11 de configuración de Nivel Autoridad: Mover al Área

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar [#] + [5] + [0]: Función Mover al Área. Esta función permite al usuario controlar varias áreas desde un teclado, cuando el sistema se divide en varias áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 12 de configuración de Nivel Autoridad: Extender Tiempo Auto-Armado

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar [#] + [5] + [1]: Función Extender Tiempo Auto-Armado (Armado Automático). Si se introduce durante el Tiempo Auto Armado Alerta Previa, este comando retarda el auto armado en una hora.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 13 de configuración de Nivel Autoridad

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar las funciones siguientes:

  • [#]+[4]+[9]: Ajustar volumen pulsación Teclado e iluminación

  • [#]+[5]+[4]: Cambiar o restaurar relés

  • [#]+[6]+[1]: Conmutador Timbre (Chime) Off/On

  • [#]+[8]+[2]: Desvío llamada auto - Habilitar/Deshabilitar

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 14 de configuración de Nivel Autoridad: Cambio del PIN

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Deshabilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar [#] + [5] + [5]: Función Cambiar PIN. Esta función permite cambiar los PINs sin la ayuda de la empresa de seguridad.

[#]+[5]+[5] No puede cambiar el PIN Instalador.

IMPORTANTE: Bosch Security Systems recomienda anotar el PIN anterior, antes de proceder con esta función.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción 15 de configuración de Nivel Autoridad: Ver Registro

Fábrica:

  • Nivel Autoridad 1: Habilitar

  • Nivel Autoridad 2: Habilitar

  • Nivel Autoridad 3: Deshabilitar

  • Nivel Autoridad 4: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Este parámetro determina el nivel de autoridad necesario para realizar la función Ver Registro ([#] + [8] + [5]). Esta función permite ver todos los eventos del sistema enviados al registro (254 max.).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Longitud de PIN

Fábrica: 4 Dígitos

Selecciones: 3 a 7 dígitos

Descripción de los parámetros

Este parámetro determina el número de dígitos en un Número Personal de Identificación (PIN). Todos los PINs de Usuario y el PIN Instalador siguen esta longitud.

El Código Remoto y el Código Agencia no son afectados por el valor aplicado en este parámetro.

IMPORTANTE: Si se acorta la longitud del PIN después de introducir los PINs, podrían crearse PINs duplicados (por ejemplo, los PINs 1235 y 1238 se convertirían ambos en el 123).

IMPORTANTE: Si el PIN se alarga, algunos PINs podrían deshabilitarse (por ejemplo, el PIN 3961, si se alarga a 5 dígitos, se convertiría en el 39610 [0 = vacío], deshabilitándose el PIN puesto que el 0 no puede introducirse en un Teclado).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Tamper de Usuario

Fábrica:

  • Infor Tamper Usuario Habilitado: No

  • Evento Tamper Usuario Activa Salida Alarma: No

Selecciones: Sí/No

Descripción de los parámetros

Un evento Tamper Usuario es:

  • Un usuario que ha introducido un PIN que no está en el sistema (el usuario debe introducir el código no válido, la cantidad de veces definida en Nº Intentos Tamper Usuario).

  • Un usuario introduce un PIN que está en el sistema, pero no tiene autoridad para la función deseada

Opciones de Parámetro

  • Infor Tamper Usuario Habilitado: Los eventos Tamper Usuario aparecen en todos los Teclados asignados al área donde el usuario está accediendo al sistema. Los informes de Tamper usuario y las salidas de alarma respectivas están asociadas al área del teclado. Si sólo se selecciona la opción Informe Tamper Usuario Habilitado y se produce un evento tamper usuario, el Teclado de texto donde ocurre el evento muestra Teclado Bloqueado.

  • Evento Tamper Usuario Activa Alarma Robo: Si solo se selecciona la salida de alarma de robo y se produce un evento tamper usuario, el Teclado de texto donde ocurre el evento muestra ¡Teclado Bloqueado! Los otros Teclados de texto del área mostrarán Alarma Tamper Usr, Intro cód. silenciar. Mientras el Teclado está bloqueado, cualquier pulsación de una tecla produce un tono de error (para los Teclados de texto y LED). Seleccionando "Evento Tamper Usuario Activa Salida Alarma Robo" activa específicamente las funciones de salida 1-8, 1-9 y 1-10. Ver Descripciones de Funciones de Salida para las descripciones de estas funciones de salida.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Nº intentos Tamper usuario

Fábrica: 4 intentos

Selecciones:

  • 0 (Deshabilitado)

  • 1-15

Descripción de los parámetros

El panel crea un evento Tamper Usuario cuando un usuario introduce un PIN no válido el número de veces definido en este parámetro. Por ejemplo, si se introduce "5" en este parámetro, cuando se introduce 5 veces un PIN no válido, se produce un evento Tamper Usuario.

Introduciendo 0 se deshabilita esta función.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo Bloqueo Tamper Usuario

Fábrica: 1 minuto

Selecciones:

  • 0 (Deshabilitado)

  • 1-15 minutos

Descripción de los parámetros

Este parámetro determina la duración del bloqueo de un teclado cuando ocurre un evento Tamper Usuario.

Las selecciones son en minutos.

Introduciendo 0 (cero) se deshabilita esta función.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


PIN Instalador

Fábrica: 9876(543)

Selecciones: Dígitos 0-9 (mínimo 3, máximo 7)

Descripción de los parámetros

La longitud del PIN Instalador es la misma que el resto de los PINs del sistema (ver Longitud PIN). El PIN Instalador por defecto (fábrica) es 9876(543) dependiendo de la longitud de PIN.

El PIN Instalador no puede desarmar el sistema, pero puede acceder al resto de las funciones.

El PIN Instalador informa como Usuario 0.

AVISO: No usar los dígitos 10-15 cuando se crea el PIN Instalador. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del instalador al panel.

IMPORTANTE: Si el PIN Instalador se deja en su valor por defecto de fábrica, el panel genera un evento de Problema Sistema. Asegurarse de cambiar el valor por defecto. Este evento es Sólo Local y se guarda en el buffer de historial. Ver Habilitar Problema PIN Fábrica para más información sobre deshabilitar el mensaje Problema Sistema. La función Habilitar Problema PIN está deshabilitada por defecto.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Problema Habilitar PIN Fábrica

Fábrica: No

Selecciones: Sí/No

Descripción de los parámetros

Este parámetro puede habilitar o deshabilitar el evento Problema Sistema, que se genera si no se modifican los valores por defecto del PIN Instalador y del PIN Usuario. Ver PIN Instalador y Nº PIN Usuario.

Para habilitar el evento Problema PIN Sistema establecer este parámetro en Sí. Si se usan los parámetros por defecto del PIN Instalador o del PIN Usuario 1, el sistema genera un evento Problema Sistema.

Para deshabilitar el evento Problema PIN Sistema, establecer este parámetro en No. Los parámetros por defecto para el PIN Instalador y el PIN Usuario 1 no generarán ningún evento Problema Sistema si no se modifican.

IMPORTANTE: Si se modifican los PINs usando RPS, el panel debe restaurarse al final de la sesión de programación remota.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Nombre usuario (sólo referencia)

Fábrica: Vacío

Selecciones: Teclee hasta 16 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Teclee hasta 16 caracteres para un nombre de usuario. Esta información no se envía al panel.

IMPORTANTE: Los espacios en blanco (pulsando la barra espaciadora) cuentan como caracteres.

IMPORTANTE: El usuario 28 es el Usuario Guarda-Código por defecto (fábrica). Ver las Opciones Guarda-Código para más información.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS.


Nº PIN, Configuración Usuario

Fábrica:

  • Usuario 1: 1234567

  • Usuarios 2 a 32: Vacío

Selecciones: Dígitos 0-9 (mínimo 3, máximo 7)

Descripción de los parámetros

Usar el parámetro PIN para introducir un PIN para cada usuario (máximo 32). El parámetro longitud del PIN determina el número de dígitos en los PINs.

Puesto que la longitud por defecto del PIN es cuatro dígitos, el PIN por defecto para el Usuario 1 es 1234. Si la longitud del PIN se aumenta a cinco dígitos, el PIN por defecto del Usuario 1 será 12345. Si se elige seis dígitos, el PIN por defecto será 123456, y si se programa el número máximo de dígitos, el PIN por defecto será 1234567.

IMPORTANTE:

  • No usar los dígitos 10-15 cuando se crea un PIN Usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

  • El Usuario 28 puede configurarse como Usuario Guarda-Código. Ver las Opciones Guarda-Código para más información.

  • Los Usuarios 29-32 pueden configurarse como Usuario Coacción. Ver las Opciones Informe Coacción para más información.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Nivel de Autoridad, Configuración usuario

Fábrica:

  • Usuario 1: Nivel Autoridad 1

  • Usuarios 2-32: Sin Autoridad

Selecciones:

  • Sin Autoridad

  • Niveles Autoridad 1-4

Descripción de los parámetros

Usar este parámetro para asignar un Nivel Autoridad a cada usuario. El nivel de autoridad asigna funciones al PIN del usuario y Mando Remoto RF.

IMPORTANTE: El usuario 28 es el Usuario Guarda-Código por defecto (fábrica). Ver las Opciones Guarda-Código para más información.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Asignar Área, Configuración Usuario

Fábrica:

  • Usuario 1:

  • Área 1: Sí

  • Área 2: Sí

  • Área 3 (sólo DS7240-SPA): Sí

  • Área 4 (sólo DS7240-SPA): Sí

  • Usuarios 2-32:

  • Área 1: No

  • Área 2: No

  • Área 3 (sólo DS7240-SPA): No

  • Área 4 (sólo DS7240-SPA): No

Selecciones: Sí/No

Descripción de los parámetros

Asignando PINs a diferentes áreas, se permite a los usuarios ver y operar con varias áreas en un sólo teclado.

IMPORTANTE: El usuario 28 es el Usuario Guarda-Código por defecto (fábrica). Ver las Opciones Guarda-Código para más información.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


ID RF para el Mando Remoto

Fábrica: 000000000

Selecciones: Código ID de 9 dígitos, tal como aparece impreso en la parte trasera del dispositivo RF

Descripción de los parámetros

Este parámetro le permite introducir el código ID de 9 dígitos que está impreso en la parte posterior de cada dispositivo RF.

IMPORTANTE: Asegúrese de que introduce el código ID RF tal como aparece impreso en la parte posterior del dispositivo, así como de que sólo introduce 9 dígitos.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones del Teclado

Fábrica:

  • Pitido teclado en Problema Sistema: Sí

  • Habilitar Tono salida: Sí

  • Habilitar Pantalla Área (Teclado DS7446): Sí

  • No mostrar estado de zona en teclado: No

Selecciones: Si/No

Descripción de los parámetros

Este parámetro habilita varias funciones para cada teclado.

  • Pitido teclado en Problema Sistema: Genera un tono en el teclado cuando se produce un problema del sistema.

  • Habilitar Tono salida: Suena el tono Tiempo Retar Salida en este teclado cuando está activo Tiempo Retar Salida.

  • Habilitar Pantalla Área (Teclado DS7446): Si está seleccionado, el Teclado DS7446 muestra el estado actual de cada área usando sus cuatro LEDs de Área. Ver debajo las funciones LED de DS7446.

  • Parpadeo rápido de LED: El Área está en alarma

  • LED encendido continuo: Área armada, pero no en alarma

  • Parpadeo lento de LED: Existe una condición Problema, o la zona está anulada (salto) en área

  • LED apagado: Áreas desarmadas, no existe ninguna condición de alarma/problema, ninguna zona anulada

Si está habilitada Habilitar Pantalla Área, el Teclado DS7446 muestra el área a la que está actualmente asignado. Si el teclado se asigna a otra área, el LED de la nueva área se enciende en continuo. Por ejemplo, si el teclado está asignado inicialmente al Área 1, el LED del Área 1 está encendido en continuo; si se reasigna al Área 2, el LED del Área 1 se apaga y el LED del Área 2 se enciende en continuo. Esto es también aplicable si el usuario utiliza la función Mover al Área ([#] + [5] + [0]) para reasignar un Teclado DS7446.

  • No mostrar estado de zona en teclado: Si esta función no se selecciona, el teclado de texto muestra "OK Armar Todo" u "OK Armar Perímetro" en la segunda línea. Esto indica que todas las zonas están normal y el sistema está listo para Armar Todo o Solo Perímetro.

  • Si una zona (no de 24 horas o 24 horas no fuego) entra en falla (abierta o en corto) el texto inactivo de área para esta área reemplaza el "OK Armar Todo" en el mensaje.

IMPORTANTE: Si no se selecciona la opción "No mostrar Estado de Zona en los teclados", el texto inactivo del área debe indicar que el sistema no puede ser armado totalmente si existe una zona con falla hasta que se borre esa falla. Por ejemplo, configurar el Texto de Área Inactiva para decir "No Listo para Armar."

  • Si una zona no configurada para Sólo Perímetro entra en falla (abierta o en corto) el "OK para Armar Perímetro" reemplaza al "OK Armar Todo" en la pantalla del teclado. El sistema puede armarse en Solo Perímetro, pero no en Armar Todo hasta que se restaure la zona en falta. Ver Opciones 1 Función Zona para los detalles de la configuración de función de zona.

  • Esta opción configura el Teclado LED para no mostrar el estado de zona cuando su área está en Off (desarmada). Los usuarios deben pulsar la tecla [*] para ver el estado de zona.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Área Teclado

Fábrica:

  • Teclado 1: Área 1

  • Teclados 2-8: No Asignado

Selecciones:

  • No Asignado

  • Áreas 1 a 4 (Áreas 3 y 4 sólo DS7240-SPA)

Descripción de los parámetros

Elegir un área para asignarle el teclado. Los Usuarios (PINs) pueden asignarse a varias áreas.

La función Mover al Área ([#] + [5] + [0]) permite a los usuarios (PINs) asignados a varias áreas, ver dichas áreas desde un teclado. Ver Opción 11 Config Nivel Autoridad: Mover al Área para más información.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Parámetros Teclas ABC

Opciones de Área Teclas ABC

Fábrica:

  • Área 1: Habilitar

  • Área 2: Habilitar

  • Área 3 (sólo DS7240-SPA): Habilitar

  • Área 4 (sólo DS7220-SPA): Habilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

  • La tecla [A] informa como Zona 100 para todas las áreas.

  • La tecla [B] informa como Zona 101 para todas las áreas.

  • La tecla [C] informa como Zona 102 para todas las áreas.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.

Respuesta de Alarma Teclas ABC

Fábrica: Sin Respuesta

Selecciones:

  • Sin Respuesta

  • Alarma Fuego

  • Alarma Pánico

  • Alarma Emergencia

Descripción de los parámetros

Este parámetro determina la respuesta de alarma para las Teclas [ABC]. Pulsar dos veces para activarla.

  • Respuesta Alarma Fuego: muestra la Tecla Alarma Fuego # en los Teclados de texto. Si se ha programado, el panel envía un informe de Alarma Fuego y activa la salida de la Alarma Fuego.

  • Respuesta Alarma Pánico: no se muestra nada y no se emite ningún sonido en los Teclados. Si se ha programado, se envía un informe Pánico y se activa la salida de Alarma Robo.

  • Respuesta Alarma Emergencia: muestra la Tecla Alarma # en los Teclados de texto. Si se ha programado, se envía un informe de Alarma Emergencia y se activa la salida de Alarma Robo.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.

Opción Salida Alarma Teclas ABC

Fábrica: Deshabilitar

Selecciones: Habilitar/Deshabilitar

Descripción de los parámetros

Éste es un parámetro global que afecta a todas las áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.

Texto Tecla ABC

Fábrica:

  • Tecla [A]: Tecla A

  • Tecla [B]: Tecla B

  • Tecla [C]: Tecla C

Selecciones: Teclee hasta 16 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Este parámetro ofrece hasta 16 caracteres de texto programable para cada una de las Teclas ABC, que se muestra al activarse.

IMPORTANTE: Los espacios en blanco (pulsando la barra espaciadora) cuentan como caracteres.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Informes Teclas ABC, Opciones Pitido Aceptación

Fábrica:

  • Informe Teclas ABC Habilitado: No

  • Pitido aceptación tecla [A]: No

  • Pitido aceptación para la Tecla [B]: No

  • Pitido aceptación para la Tecla [C]: No

Selecciones: Sí/No

Descripción de los parámetros

Éste es un parámetro global que afecta a todas las áreas.

  • Habilitar Informe Teclas ABC: Si habilitada, el teclado informa como sigue:

  • La Tecla [A] informa como Zona 100

  • La Tecla [B] informa como Zona 101

  • La Tecla [C] informa como Zona 102

  • Pitido Aceptación Teclas ABC: El teclado pita cuando el receptor de la receptora confirma la recepción de un informe. Si la tecla no está programada para informes, el pitido se emite al activarse.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Informes Coacción

Fábrica:

  • Definir Usuario 32 como Usuario Coacción: No

  • Defina al Usuario 31 como Coacción: No

  • Defina al Usuario 30 como Coacción: No

  • Defina al Usuario 29 como Coacción: No

Selecciones: Sí/No

Descripción de los parámetros

Este parámetro crea hasta cuatro (4) usuarios Coacción (y sus PINs). Al crear un usuario Coacción no se cambia ninguna otra funcionalidad programada para dicho usuario.

Cada vez que un usuario ingresa un PIN de Coacción (PIN asignado a usuario Coacción) el panel envía un informe de Coacción y ejecuta funciones de acuerdo al nivel de autoridad del usuario Coacción.

Para crear un usuario único Coacción (y PIN) para todas las áreas, seleccionar Sí para cada usuario Coacción (Usuarios 29-32) y después asignar cada usuario a solo una área (ver Asignar Área, Configuración Usuario).

Para crear un usuario Coacción (y PIN) para todas las áreas, seleccionar Sí para un usuario Coacción (Usuarios 29-32) y después asignar el usuario a todas las áreas (ver Asignar Área, Configuración Usuario).

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Teclas ABC y Ruta Informe Coacción

Fábrica: Informes a Destino 1, Eventos a Registrar/Imprimir

Selecciones: Ver debajo

  • Sin Informes; ni Eventos a Registrar/Imprimir

  • Informes a Destino 1, Eventos a Registrar/Imprimir

  • Informes a Destino 2, Eventos a Registrar/Imprimir

  • Informes a Destinos 1 y 2, Eventos a Registrar/Imprimir

  • Informes a Destino 2 Solo Si Error Com a Destino 1; Eventos a Registrar/Imprimir

  • Sin Informes; Eventos a Registrar/Imprimir

Descripción de los parámetros

La tecla [A] informa como Zona 100 para todas las áreas, la tecla [B] informa como Zona 101 para todas las áreas y la tecla [C] informa como Zona 102 para todas las áreas.

Éste es un parámetro global que afecta a todas las áreas.

IMPORTANTE: Debe habilitarse informes en el indicativo de Opciones Informe Global e introducir como mínimo un número de teléfono como destino. La función "Pánico" del Mando Remoto RF permite esta ruta.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Guarda-Código

Fábrica: No

Selecciones: Sí/No

Descripción de los parámetros

El Usuario 28 puede programarse como un Guarda-Código. El Guarda-Código sólo funciona en las áreas asignadas al Usuario 28. El nivel de autoridad asignado al Guarda-Código (Usuario 28) determina las funciones del teclado que puede usar el guarda.

Por ejemplo:

  • La Opción 1 Configuración Nivel Autoridad configura Ejecutar Armar Todo. Si está definida en "Deshabilitar", el guarda puede armar en cualquier instante. Si el nivel de autoridad del guarda no permite Armar Todo, entonces nunca puede hacerlo. Si el nivel de autoridad del guarda permite Armar Todo, puede armar el área sólo si el código de guarda fue utilizado para desarmarla.

  • Las Opciones 2 y 3 de Configuración Nivel Autoridad configuran Armar Sólo Perímetro y Armado Parcial. Si están definidos en "Deshabilitar", el guarda puede armar estos modos en cualquier instante. Si el nivel de autoridad del guarda no permite estos modos, entonces nunca puede armar utilizando esos modos. Si el nivel de autoridad del guarda permite esos modos, puede armar el área utilizando esos modos sólo si el código de guarda fue utilizado para desarmarla.

  • La Opción 4 de Configuración de Nivel de Autoridad configura el desarmado del sistema. Si está definida en "Deshabilitar", el guarda no puede nunca desarmar el sistema. Si el nivel de autoridad del guarda no permite desarmar, nunca puede hacerlo. Si el nivel de autoridad del guarda no permite desarmar, con el código del guarda sólo se puede desarmar el sistema si éste ha tenido una alarma no silenciada.

  • Las Opciones 5-15 Configuración Nivel Autoridad funcionan con el Guarda-Código igualmente que con cualquier otro código de usuario. Habilitar o deshabilitar estas opciones controla las funciones que puede realizar el Guarda-Código.

Para designar el Usuario 28 como usuario Guarda-Código, efectuar lo siguiente:

  1. Definir este parámetro en Sí (ver instrucciones debajo).

  2. Asignar un Nombre Usuario al Usuario 28.

  3. Asignar un PIN al Usuario 28.

  4. Asignar un Nivel Autoridad al Usuario 28.

  5. Asignar Áreas al Usuario 28.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Teclado RF

Fábrica:

  • Pertenece a Receptor 2: No (Todos los Teclados RF)

  • Supervisado: No (Todos los Teclados RF)

Selecciones: Sí/No

Descripción de los parámetros

El panel soporta hasta cuatro teclados RF. Cada teclado tiene dos parámetros de programado.

Los teclados RF informan sobre batería baja, tamper, etc. por número de transmisor.

  • Pertenece a Receptor 2: El Receptor RF 2 realiza funciones de ID y control para el teclado. Si esta opción no está en "Sí," el teclado pertenece al Receptor 1.

  • Supervisado: El receptor siempre supervisa el teclado y el panel ignora la supervisión basado en la configuración de instalador de esta opción.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Área Teclado RF

Fábrica: Deshabilitado (Todos los Teclados RF)

Selecciones:

  • Deshabilitado

  • Asignar a Áreas 1-4 (sólo Áreas 3 y 4 DS7240-SPA)

Descripción de los parámetros

Para habilitar un teclado RF, debe asignarse a un Área.

IMPORTANTE: El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


ID RF para el Teclado RF

Fábrica: 000000000

Selecciones: Código ID de 9 dígitos, tal como aparece impreso en la parte trasera del dispositivo RF

Descripción de los parámetros

Este parámetro le permite introducir el código ID de 9 dígitos que está impreso en la parte posterior de cada dispositivo RF.

IMPORTANTE: Asegúrese de que introduce el código ID RF tal como aparece impreso en la parte posterior del dispositivo, así como de que sólo introduce 9 dígitos.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Asignación Receptor Mando Remoto

Fábrica:

  • Asignar Mandos remotos 1 a 8 al Receptor 2: No

  • Mandos remotos 9 a 16 al Receptor 2: No

  • Mandos remotos 17 a 24 al Receptor 2: No

  • Mandos remotos 25 a 32 al Receptor 2: Sí (DS7240-SPA); No (DS7220-SPA)

Selecciones: Sí/No

Descripción de los parámetros

Los Mandos RF (botón 2- y 4- de los teclados llavero) se gestionan internamente por el panel. Los Mandos se asignan a PINs (usuarios) introduciendo IDs. No es necesario ningún otro parámetro de programado. Los Mandos generalmente siguen el nivel de autoridad y la asignación de área para el PIN al que están asignados. Informan de la condición de batería baja usando el número de zona. Se utiliza el número ID del usuario, no el número de zona para los informes Abrir/Cerrar.

En el DS7240-SPA, cada receptor RF puede controlar 24 mandos. Para 32 mandos, son necesarios dos receptores RF. En el DS7220-SPA, cada receptor RF puede controlar 32 mandos.

Para añadir un Mando RF al sistema, ver ID RF para el Mando.

Este parámetro asigna mandos en grupos de ocho al Receptor 2. Los Mandos no asignados al Receptor 2 se asignan automáticamente al Receptor 1. Seleccionando la opción por defecto (No) se asignan los primeros 24 mandos al Receptor 1.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones del Mando Remoto

Fábrica:

  • Pánico Habilitado: Sí

  • Salida Alarma en Pánico: No

  • Asignar Tecla [O] para Sólo Perímetro Arm.: No

  • Asignar Tecla [P] para Armado Parcial: No

Selecciones: Sí/No

Descripción de los parámetros

Este parámetro configura todos los mandos para todas las áreas y todos los PINs.

  • Pánico Habilitado: Pulsando simultáneamente las dos teclas especificadas en el mando, se transmite una sola señal de pánico al receptor RF. Esta opción configura la respuesta del sistema a la señal de pánico del RF. Si está habilitada la opción Pánico en el mando, el sistema envía un informe Coacción. Los informes Coacción de los mandos siguen la ruta de ABC/Informe Coacción.

  • Salida Alarma en Pánico: Salida Alarma con Pánico activa la salida de alarma. Pánico Habilitado debe estar en activado (On).

  • Asignar la Tecla [O] (trapezoide) para Sólo Perímetro Arm.: Programa el mando para activar el sistema Sólo Perímetro cuando se pulsa la tecla [O] (trapezoide). Si se elige esta opción, no puede usarse también la tecla [O] para activar salidas.

  • Asignar la Tecla [P] (sol) para Armado Parcial: Programa el mando para activar el sistema Armado Parcial cuando se pulsa la tecla [P] (sol). La tecla [P] en los teclados RF también se configura con esta opción. Si se elige esta opción, no puede usarse también la tecla [P] para activar salidas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Texto de Zona

Fábrica: Zona X (X = número de ubicación de zona específica)

Selecciones: Teclee hasta 16 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Este parámetro ofrece 16 caracteres de texto programable para cada ubicación de zona.

IMPORTANTE: Los espacios en blanco (pulsando la barra espaciadora) cuentan como caracteres.

IMPORTANTE: El DS7240-SPA soporta las ubicaciones 1 a 40. El DS7220-SPA soporta las ubicaciones 1 a 24. Las ubicaciones 25 a 40 sólo están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Área, Configuración de Zona

Fábrica: Área 1

Selecciones:

  • Deshabilitado

  • Áreas 1 a 4 (Áreas 3 y 4 sólo DS7240-SPA)

Descripción de los parámetros

Este parámetro determina el área en el que se ha asignado la zona (ubicación). Cada zona sólo puede asignarse a un área.

IMPORTANTE:

  • El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

  • El DS7240-SPA soporta las ubicaciones 1 a 40. El DS7220-SPA soporta las ubicaciones 1 a 24. Las ubicaciones 25 a 40 sólo están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Número Zona, Configuración Zona

Fábrica: Igual que en el número de ubicación

Selecciones: 1 a 40

Descripción de los parámetros

Este parámetro determina el número de zona que aparece en la pantalla del teclado, el registro de eventos del panel y en la impresora opcional. El número asignado en este parámetro también es el número de zona que se transmite a la receptora.

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.

IMPORTANTE: El DS7240-SPA soporta las ubicaciones 1 a 40. El DS7220-SPA soporta las ubicaciones 1 a 24. Las ubicaciones 25 a 40 sólo están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Función Zona, Configuración Zona

Fábrica:

  • Ubicación 1: 11 (Retar Entrada/Salida 1 Controlada)

  • Ubicación 2: 11 (Retar Entrada/Salida 1 Controlada)

  • Ubicación 3: 12 (Retar Entrada/Salida 2 Controlada)

  • Ubicación 4: 13 (Seguidor controlado)

  • Ubicación 5: 13 (Seguidor controlado)

  • Ubicación 6: 14 (Instant. controlado)

  • Ubicación 7: 15 (Puerta 24-Horas)

  • Ubicación 8: 4 (Tamper 24-horas)

  • Ubicaciones 9-40: 0 (Deshabilitado - Sólo Modo Timbre (Chime))

Selecciones: 0-15

Descripción de los parámetros

La función de zona determina la forma en la que el sistema responde a los fallos del lazo del sensor asignado a la ubicación. Para obtener una descripción de la función de zona, vea Tipo de zona, Función de zona.

NOTA: Para obtener sólo la Zona Timbre, ajuste la función de zona a 0.

IMPORTANTE: El DS7240-SPA soporta las ubicaciones 1 a 40. El DS7220-SPA soporta las ubicaciones 1 a 24. Las ubicaciones 25 a 40 sólo están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Descripción de Función de Zona (Sólo Ref.)

Fábrica: Vacío

Selecciones: Sin selecciones – este campo no puede ser editado por el usuario

Descripción de los parámetros

*Este campo muestra una descripción de la función de zona que se introduce en el campo Descripción de Zona en la sección Configuración Función Zona. Sólo es un campo de referencia y la información mostrada en ella no se envía al panel.


Dispositivo, Configuración de Zona

Fábrica:

  • Ubicaciones 1 a 8 En placa

  • Ubicaciones 9-40: Deshabilitado

Selecciones:

  • Deshabilitado

  • En placa

  • Expansor Zona Cableada (Configurado para 8 entradas)

  • Expansor Zona Cableada Doble (Configurado para 16 entradas [doblado de zona])

  • Receptor RF 1

  • Receptor RF 2

Descripción de los parámetros

Cada ubicación del panel puede asignarse a uno de tres tipos de dispositivos: los lazos del sensor en placa del panel, el expansor de entrada de DX2010 o el expansor de zona RF. Use el parámetro del dispositivo de cada ubicación para asignar la ubicación al dispositivo.

Consulte Transmisores RF y estados de zona para obtener información adicional.

IMPORTANTE: El DS7240-SPA soporta las ubicaciones 1 a 40. El DS7220-SPA soporta las ubicaciones 1 a 24. Las ubicaciones 25 a 40 sólo están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


ID RF, Configuración de Zona

Fábrica: Vacío

Selecciones: Código ID de 9 dígitos, tal como aparece impreso en la parte trasera del dispositivo RF

Descripción de los parámetros

Este parámetro le permite introducir el código ID de 9 dígitos que está impreso en la parte posterior de cada dispositivo RF.

IMPORTANTE: Asegúrese de que introduce el código ID RF tal como aparece impreso en la parte posterior del dispositivo, así como de que sólo introduce 9 dígitos.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Descripción de Zona (Sólo Ref.)

Fábrica: Vacío

Selecciones: Teclee hasta 24 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Utilice este parámetro para proporcionar una descripción de cada función de zona. La entrada realizada se muestra en la descripción de función de zona correspondiente en la sección de configuración de zona.

La información introducida en este parámetro sólo sirve como referencia y no se envía al panel.

IMPORTANTE: Los espacios en blanco (pulsando la barra espaciadora) cuentan como caracteres.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS.


Tipo de zona, Función de zona

Sin alarma ni respuesta a problemas a abiertos o cortos.

Configuración RFL simple

Un corto en el lazo del sensor inicia una respuesta a una alarma de fuego. Un abierto en el lazo del sensor inicia una respuesta a un problema. Activa una salida de alarma de fuego (código temporal 3)

Cable Tamper, Doblado de zona o Sin configuración RFL

Un fallo en el lazo del sensor inicia una respuesta a una alarma de fuego. Activa una salida de alarma de fuego (código temporal 3)

Configuración RFL simple

Un corto en el lazo del sensor inicia el proceso de verificación:

  1. El panel activa la función de salida de verificación de fuego durante 15 segundos para reiniciar los detectores de humos.

  2. Un corto en el lazo del sensor en el plazo de 120 segundos de restablecimiento inicia una respuesta a una alarma. Si la zona permanece normal o abierta para la ventana de verificación de 120 segundos, no hay respuesta a alarma.

  • Un abierto en el lazo del sensor inicia una respuesta a un problema.

  • Activa una salida de alarma de fuego (código temporal 3)

Cable Tamper, Doblado de zona o Sin configuración RFL

Un fallo en el lazo del sensor inicia el proceso de verificación:

  1. El panel activa la función de salida de verificación de fuego durante 15 segundos para reiniciar los detectores de humos.

  2. Un fallo en el lazo del sensor en el plazo de 120 segundos de restablecimiento inicia una respuesta a una alarma. Si la zona permanece normal o abierta para la ventana de verificación de 120 segundos, no hay respuesta a alarma.

  3. Activa una salida de alarma de fuego (código temporal 3)

Configuración RFL simple

Puede utilizarse para controlar diversas funciones del sistema. Consulte Tipos de función de zona de entrada de control de 24 horas para obtener información adicional. Sólo está disponible la opción "Probl en Abierto".

Cable Tamper, Doblado de zona o Sin configuración Zona RFL

Puede utilizarse para controlar diversas funciones del sistema. Consulte Tipos de función de zona de entrada de control de 24 horas para obtener información adicional. Sólo está disponible la opción "Probl en Abierto".

Configuración RFL simple

Puede crear una alarma tamper o un problema tamper basándose en la programación de opciones. Consulte Entrada Tamper de 24 horas para obtener información adicional.

Un corto o abierto produce una respuesta a una alarma si no hay opciones de problema.

Cable Tamper, Doblado de zona o Sin configuración RFL

Puede crear una alarma tamper o un problema tamper basándose en la programación de opciones. Consulte Entrada Tamper de 24 horas para obtener información adicional.

Un fallo produce una respuesta a una alarma si no hay opciones de problema.

Configuración RFL simple

Un corto o abierto produce una respuesta a una arma si no hay opciones de problema.

Cable Tamper, Doblado de zona o Sin configuración RFL

Un fallo produce una respuesta a una alarma si no hay opciones de problema.

Configuración RFL simple

Un corto o abierto produce una respuesta a una arma si no hay opciones de problema.

Cable Tamper, Doblado de zona o Sin configuración RFL

Un fallo produce una respuesta a una alarma si no hay opciones de problema.

Configuración RFL simple

Un corto o abierto produce una respuesta a una arma si no hay opciones de problema.

IMPORTANTE: Sin tonos de alarma ni presentación de alarmas en el teclado aun cuando la opción de salida de alarma esté habilitada.

Cable Tamper, Doblado de zona o Sin configuración RFL

Un fallo produce una respuesta a una alarma si no hay opciones de problema.

IMPORTANTE: Sin tonos de alarma ni presentación de alarmas en el teclado aun cuando la opción de salida de alarma esté habilitada.

Configuración RFL simple

Un corto o abierto produce una respuesta a una arma si no hay opciones de problema. La opción de problema genera una respuesta a una alarma cuando el área es Todo o Sólo perímetro, Respuesta problema cuando el área es Off.

Cable Tamper, Doblado de zona o Sin configuración RFL

Un fallo produce una respuesta a una alarma si no hay opciones de problema. La opción de problema genera una respuesta a una alarma cuando el área es Todo o Sólo perímetro, Respuesta problema cuando el área es Off.

Reservado para uso en el futuro.

Configuración RFL simple

Puede programarse para una llave momentánea o mantenida, o bien para un botón de terminador de salida Consulte Configuración de llave para obtener información adicional.

Cable Tamper, Doblado de zona o Sin configuración RFL

Puede programarse para una llave momentánea o mantenida, o bien para un botón de terminador de salida Consulte Configuración de llave para obtener información adicional.

Configuración RFL simple

Cuando el panel está On, un corto o un abierto inicia un retardo de salida 1 si no hay opción de problema. Sigue Retar Entrada 1 ó 2. Sigue Retar Salida.

Si este tipo de zona se programa para la opción Problema y se produce una condición de problema cuando el panel está armado, se genera un evento de alarma. Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema. Las opciones Retar entrada/Retar salida Iniciar Retar Entrada se omiten en el caso de eventos de problema.

Cable Tamper, Doblado de zona o Sin configuración RFL

Cuando el panel está On, un fallo inicia un retardo de salida 1 si no hay opción de problema. Sigue Retar Entrada 1 ó 2. Sigue Retar Salida.

Si este tipo de zona se programa para la opción Problema y se produce una condición de problema cuando el panel está armado, se genera un evento de alarma. Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema. Las opciones Retar entrada/Retar salida Iniciar Retar Entrada se omiten en el caso de eventos de problema.

Configuración RFL simple

Cuando el panel está On, un corto o un abierto inicia un retardo de salida 2 si no hay opción de problema. Sigue Retar Entrada 1 ó 2. Sigue Retar Salida.

Si este tipo de zona tiene un fallo o se anula al comienzo de Retar Salida o durante Retar Salida, el tiempo de salida se establece a Retar Salida 2. Si este tipo de zona se programa para Problema y se produce una condición de problema cuando el panel se arma, se genera un evento de alarma. Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema. Las opciones Retar entrada/Retar salida Iniciar Entrada se omiten en el caso de eventos de problema.

Cable Tamper, Doblado de zona o Sin configuración RFL

Cuando el panel está On, un fallo inicia un retardo de salida 2 si no hay opción de problema. Sigue Retar Entrada 1 ó 2. Sigue Retar Salida.

Si este tipo de zona tiene un fallo o se anula al comienzo de Retar Salida o durante Retar Salida, el tiempo de salida se establece a Retar Salida 2. Si este tipo de zona se programa para Problema y se produce una condición de problema cuando el panel se arma, se genera un evento de alarma. Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema. Las opciones Retar entrada/Retar salida Iniciar Entrada se omiten en el caso de eventos de problema.

Configuración RFL simple

Sigue Retar Salida.

Sigue, pero no puede iniciar Retar Entrada.

Instante si el primero.

Si este tipo de zona se programa para la opción Problema y se produce una condición de problema cuando el panel está armado, se genera un evento de alarma.

Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema.

Las opciones Retar entrada/Retar salida Iniciar Entrada se omiten en el caso de eventos de problema.

Cable Tamper, Doblado de zona o Sin configuración RFL

Sigue Retar Salida.

Sigue, pero no puede iniciar Retar Entrada.

Instante si el primero.

Si este tipo de zona se programa para la opción Problema y se produce una condición de problema cuando el panel está armado, se genera un evento de alarma.

Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema.

Las opciones Retar entrada/Retar salida Iniciar Entrada se omiten en el caso de eventos de problema.

Configuración RFL simple

Cuando se arma, un corto o un abierto produce una respuesta a una alarma.

Un corto o un abierto durante Retar entrada/Retar salida crea una alarma instantánea, que termina el período Retar salida (consulte Opciones de armado de panel para obtener más información).

Si este tipo de zona se programa para la opción Problema y se produce una condición de problema cuando el panel está armado, se genera un evento de alarma.

Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema.

Cable Tamper, Doblado de zona o Sin configuración RFL

Cuando se arma, un fallo produce una respuesta a una alarma.

Un fallo durante Retar entrada/Retar salida crea una alarma instantánea, que termina el período Retar salida (consulte Opciones de armado de panel para obtener más información).

Si este tipo de zona se programa para la opción Problema y se produce una condición de problema cuando el panel está armado, se genera un evento de alarma.

Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema.

Configuración RFL simple

No sigue Retar entrada o Retar Salida.

Un corto o un abierto durante Retar entrada/Retar salida crea una alarma instantánea, que termina el período Retar salida (consulte Opciones de armado de panel para obtener más información).

Cuando la zona tiene un fallo y el área está desarmada, se inicia un temporizador. Si la zona permanece con un fallo durante el tiempo programado (consulte Tiempo Contador Pulsos para obtener más información), la zona crea una alarma. Si la zona se restaura antes de que termine el tiempo programado, no se crea ninguna alarma.

Si este tipo de función de zona se programa para la opción Problema y se produce una condición de problema cuando el panel está armado, se genera un evento de alarma.

Si la condición de problema se produce cuando el panel está desarmado, se genera un evento de problema.

Ayuda DS7240-SPA/DS7220-SPA

Tipo de zona, Función de zona

Fábrica:

  • Función Zona 1: 1 (Fuego 24 horas)

  • Función Zona 2: 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3: 3 (Voz Activa 24 horas)

  • Función Zona 4: 4 (Tamper 24-horas)

  • Función Zona 5: 5 (Emergencia 24 horas)

  • Función Zona 6: 6 (Pánico Visible 24 horas)

  • Función Zona 7: 7 (Pánico Invisible 24 horas)

  • Función Zona 8: 8 (Robo 24 horas)

  • Función Zona 9: 8 (Robo 24 horas)

  • Función Zona 10: 10 (Llave controlada)

  • Función Zona 11: 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12: 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13: (Seguidor Controlado)

  • Función Zona 14: 14 (Instant controlado)

  • Función Zona 15: 15 (Puerta 24 horas)

Selecciones: 0-15 (0 = Sólo modo timbre)

Descripción de los parámetros

Este parámetro define el tipo de zona a la que está asociada cada función de zona.

  • Zonas Controladas: Las zonas controladas se activan y desactivan cuando el usuario activa (arma) o desactiva (desarma) el sistema.

  • Zona de 24 horas: Las zonas de 24 horas están siempre activadas y no pueden ser desactivadas por el usuario. Los fallos de las zonas de 24 horas impiden que se active el sistema.

Opciones de Parámetro

Haga clic en un tipo de función de zona para obtener más información al respecto. El nombre que sigue entre paréntesis es el número de selección del tipo de función de zona.

Desactivado (0)

24 horas, fuego (1)

24-horas, Fuego con Verificación Alarma (2)

Entrada Control 24 horas (3)

Tamper 24-horas (4)

Emergencia 24 horas (5)

Pánico Visible 24 horas (6)

Pánico Invisible 24 horas (7)

Robo 24 horas (8)

Reservado (9)

Llave controlada (10)

Retar Entrada/Salida 1 Controlada (11)

Retar Entrada/Salida 2 Controlada (12)

Seguidor controlado (13)

Instant controlado (14)

Puerta 24-Horas (15)

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Contador pulsos/Hora Contador Pulsos

Fábrica:

  • Contador de Pulsos Fábrica: 160 ms

  • Tiempo Contador Pulsos Fábrica:

  • 50 ms Fábrica: Off Normal para 1 50 ms Pulsos

  • 160 ms Fábrica: Off Normal para 1 160 ms Pulsos

Selecciones:

  • Selecciones 50 ms: Off Normal para 1 a 15* 50 ms Pulsos en 50 ms a 15 seg

  • Selecciones 160 ms: Off Normal para 1 a 15* 160 ms Pulsos en 160 ms a 200 seg

Descripción de los parámetros

  • Contador Pulsos: La opción Contador Pulsos determina el número de veces que el lazo de un sensor debe emitir un pulso (electrónicamente off normal) dentro del tiempo del contador de impulsos antes de que el panel declare un fallo en el punto. Esto se aplica tanto a puntos fuera de placa como a puntos en placa.

IMPORTANTE: Bosch Security Systems recomienda dejar la opción Contador pulsos en la opción predeterminada (fábrica).

  • Tiempo Contador Pulsos: Cuando el panel detecta un pulso (eléctricamente off normal), se inicia un temporizador y se espera el tiempo seleccionado para este parámetro, tras el cual el contador de pulsos debe declarar un fallo en el punto.

IMPORTANTE: Si un solo pulso (eléctricamente off normal) inicia el tiempo del contador de pulsos y dura 20 segundos (permanece off normal durante 20 segundos), el panel declara un fallo en el punto independientemente del contador de impulsos.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Función Zona 1

  1. El panel transmite el informe de alarma al receptor en la receptora.

  2. Cuando el receptor de la receptora confirma la recepción del informe, el panel activa la función de salida Solicitud Voz e inicia un tiempo de retardo de informe de 30 segundos. Todos los informes se retrasan. El módulo de verificación de voz tiene 30 segundos para iniciar una sesión de voz bidireccional.

  3. Un usuario de la receptora toma la línea telefónica del receptor con un teléfono DTMF y pulsa [2].

  4. En el local central, el módulo de verificación de voz ha descolgado el teléfono cuando el panel ha activado la función de salida Solicitud Voz. Cuando oye el tono DTMF del operador que ha presionado [2], inicia una sesión de voz de dos vías al hacer primero un corto en la zona de Voz Activa del panel.

  5. Cuando la zona Voz Activa se cortocircuita, el panel silencia la salida de alarma de no fuego (establece el temporizador de la sirena a cero). Sólo el usuario puede silenciar la salida de una alarma de fuego.

  6. Mientras la zona de voz activa esté cortocircuitada, el panel continuará manteniendo los informes en el búfer.

  7. El módulo de verificación de voz finaliza la sesión de voz eliminando el cortocircuito de la zona de voz activa. El panel restablece el tiempo de sirena y la ventana Abortar Evento Alarma (suponiendo que un usuario del local no ha cambiado el estado de armado del panel durante la sesión de voz). El modo de informe (comunicación) normal se reanuda.

Ayuda DS7240-SPA/DS7220-SPA

Opciones Función Zona 1

Fábrica:

 | Opciones Función Zona 1
Función Zona | Abortar Evento Alarma | Verificación de Voz | Modo armado con Sólo Perímetro | Monitor Problema en Sensor
1 (Fuego 24 horas) | No | No | No | No
2 (Fuego c/ Verif 24 horas) | No | No | No | No
3 (Voz Activa 24 horas) |  |  |  |
4 (Tamper 24-horas) |  | No |  |
5 (Emergencia 24 horas) | No | No | No | No
6 (Pánico Visible 24 horas) | No | No | No | No
7 (Pánico Invisible 24 horas) | No | No | No | No
8 (Robo 24 horas) | No | No | No | No
9 (Reservado) | No | No | No | No
10 (Llave controlada) |  |  |  |
11 (Retar Entrada/Salida 1 Controlada) | No | No | Si | No
12 (Retar Entrada/Salida 2 Controlada) | No | No | Si | No
13 (Seguidor controlado) | No | No | No | No
14 (Instant controlado) | No | No | No | No
15 (Puerta 24 horas) | No | No | Si | No

Selecciones: Sí/No

IMPORTANTE: Las opciones enumeradas arriba no se aplican a los tipos de función de zona 3 y 4. Consulte Respuestas Zona Especial para obtener más información sobre estos tipos de funciones. Consulte Configuración de la llave para obtener más información sobre el tipo de función de zona 10.

Descripción de los parámetros

  • Abortar Evento Alarma (sólo zonas no de fuego) Asigna la función de abortar a una función de zona. Consulte Ventana Abortar Evento Alarma para saber cómo configurar la ventana Abortar Evento Alarma. Si un usuario confirma la recepción de un evento de zona de alarma no de fuego introduciendo su PIN antes de que se cierre la ventana Abortar Evento Alarma:

  • El evento de alarma se aborta. Los informes Alarma, Cancelar* y Restaurado asociados a la alarma no se transmiten y el evento se convierte en un evento sólo local.

  • El usuario oye un solo pitido de 3 segundos en el teclado.

  • Los teclados de texto indican que la alarma se ha abortado en la pantalla. Aparece como un intermitente lento en Memoria Alarma en teclados LED.

    * Una ventana Cancelar se inicia con el comienzo del evento de alarma y sigue con el tiempo de sirena. Si el usuario confirma la recepción de la alarma dentro de la ventana Cancelar (tiempo de sirena) se envía un informe Cancelar o Cancelar Fuego. Si la función Abortar está habilitada, el informe Cancelar se envía si el usuario reconoce la recepción de la alarma después de que la ventana Abortar se haya cerrado, pero antes de que se haya finalizado el tiempo de sirena.

    IMPORTANTE:

    • Esta opción no tiene efecto alguno en los tipos de zona Fuego y Fuego con Verificación.

    • La función Abortar Evento Alarma no se aplica a los eventos de alarma iniciados por las teclas ABC, el PIN de coacción o la función de mando remoto Pánico.

  • Verificación de Voz: Permite que el panel controle un módulo de verificación de voz bidireccional . Permite que el personal de la receptora verifique alarmas con una sesión de voz bidireccional con el local. La línea telefónica entrante se conecta primero al módulo de verificación de voz y, a continuación, al panel de control. Existen otras dos conexiones del módulo al panel: la salida programable del relé (-12 V CC) programada con la función de salida Solicitud Voz y una zona programada como zona de voz activa. El panel debe tener también una o más zonas con la opción Verificación de Voz seleccionada.

Haga clic aquí para saber el momento en el que una zona con Verificación de voz genera un evento de alarma.

  • Modo armado con Sólo Perímetro: Determina las zonas que se armarán cuando el usuario arme el sistema con Sólo perímetro. Sólo se arman las zonas asignadas a una función de zona (tipos de función de zona controlada) con esta opción habilitada.

  • Monitor Problema en Sensor: Habilita o deshabilita el informe de una condición de fallo en el monitor de problemas del sensor. Esta función no se aplica a los tipos de zona de fuego o a los tipos de zona de no fuego de 24 horas. Consulte Tiempo Monitor Sensor para obtener una descripción completa de la función del monitor de problemas en el sensor.

IMPORTANTE: Si una zona de puerta de 24 horas está configurada para armado con Sólo perímetro, funciona como una zona de instante controlado cuando el área se arma con Sólo perímetro. Si la zona no está configurada para armado con Sólo perímetro, funciona como una zona de puerta de 24 horas cuando el área se arma con Sólo perímetro (el tiempo comienza cuando la zona presenta un fallo).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Función Zona 2

Fábrica:

 | Opciones Función Zona 2
Función Zona | Anular salto | Salida Alarma | Anular/Armado Forzado | Zona Cruce
1 (Fuego 24 horas) | No | Si | No | No
2 (Fuego c/ Verif 24 horas) | No | Si | No | No
3 (Voz Activa 24 horas) | No | No | No | No
4 (Tamper 24-horas) | Si | Si | Si | No
5 (Emergencia 24 horas) | Si | Si | Si | No
6 (Pánico Visible 24 horas) | Si | Si | Si | No
7 (Pánico Invisible 24 horas) | Si | Si | Si | No
8 (Robo 24 horas) | Si | Si | Si | No
9 (Reservado) | No | No | No | No
10 (Llave controlada) | No | Si | No | No
11 (Retar Entrada/Salida 1 Controlada) | Si | Si | Si | No
12 (Retar Entrada/Salida 2 Controlada) | Si | Si | Si | No
13 (Seguidor controlado) | Si | Si | Si | No
14 (Instant controlado) | Si | Si | Si | No
15 (Puerta 24 horas) | Si | Si | Si | No

Selecciones: Sí/No

Opciones de Parámetro

  • Retención Informes: Activa las funciones Retención Informes para Salida Alarma (funciones 1 a 5, 1 a 8 a 1 a 12) e Informes zona.

    • Salida Alarma: Activa las funciones de salida de alarma (función de salida 1 a 8 a 1 a 12) para los eventos de alarma. Aun cuando la opción de salida de alarma no esté seleccionada en este parámetro, la función de salida de tiempo de sirena (1-5) se inicia en un evento de alarma.

    • Puede forzarse en armado/anular: Sólo las zonas asignadas a una función de zona con esta opción activada pueden forzarse en armado o anularse. Las zonas anuladas permanecen anuladas durante el ciclo de armado. Las zonas forzadas en armado regresan al sistema automáticamente si se restauran durante el ciclo de armado. Las zonas de 24 horas (fuego y no fuego) pueden anularse con esta opción. No pueden forzarse en armado, puesto que siempre están armadas.

    • Zona Cruce: Crea un tipo de función de zona de cruce:

    • Cuando cualquier zona asignada a la función de zona de cruce detecta un pulso, el panel comienza un temporizador de 60 segundos.

    • Si una segunda zona asignada a la misma función de zona de cruce detecta un pulso, el panel crea un evento de alarma de zona de cruce para ambas zonas.

    • Un segundo pulso en la primera zona no crea un evento de alarma.

    • Si un pulso simple de una zona de cruce dura 20 segundos, el panel crea un evento de alarma para esa zona solamente, no es un evento de zona de cruce.

    • Si se realiza la programación para el informe de eventos no verificado, el panel envía una zona de informe de cruce no verificado o de fuego no verificado cuando un pulso se detecta sin otro pulso de zona de cruce para verificarla. El evento no verificado no se envía hasta que termina el temporizador de 60 segundos que comienza cuando se infringe la primera zona.

Consulte Transmisores RF y estados de zona para obtener información adicional.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Configuración de la llave

Fábrica:8 (Momentáneo, Armar Todo, Off de Cualquiera)

Selecciones:

  • 0 = Mantenido, Armar Todo, Off de Cualquiera

  • 1 = Mantenido, Armar Todo, Nada Off

  • 2 = Mantenido, Nada Arm, Off de Cualquiera

  • 4 = Mantenido, Sólo perímetro, Off de Cualquiera

  • 5 = Mantenido, Sólo perímetro, Nada Off

  • 6 = Mantenido, Nada Arm., Off de Sólo perímetro o Armado Parcial

  • 8 = Momentáneo, Armar Todo, Off de Cualquiera

  • 9 = Momentáneo, Armar Todo, Nada Off

  • 10 = Momentáneo, Nada Arm, Off de Cualquiera

  • 12 = Momentáneo, Sólo perímetro, Off de Cualquiera

  • 13 = Momentáneo, Sólo perímetro, Nada Off

  • 14 = Momentáneo, Nada Arm., Off de Sólo perímetro o Armado Parcial

  • 15 = Botón Salir Terminador

Descripción de los parámetros

Funcionamiento de llave

Para llaves mantenidas, la RFL de la zona está conectada en serie. Si el circuito se abre, el área se arma; si se regresa a la condición normal, el área se desarma. Un corto en el circuito genera una alarma si el área se arma y un problema si el área se desarma.

Para llaves momentáneas, la resistencia RFL de la zona se conecta en paralelo con la llave, de modo que el interruptor corta la resistencia cuando funciona. Al accionar la llave (normal a corto a normal) se conmuta el estado de armado. Un abierto en el circuito genera una alarma si el área se arma y un problema si el área se desarma.

Consulte la Guía de Referencia del panel al respecto de la información sobre el cableado de la llave.

  • Llave momentánea Para silenciar las alarmas (detener salida de alarma), accione la llave. Si el área está armada, el accionamiento de la llave para silenciar la alarma también desarmará el área. Si el área está desarmada, el accionamiento de la llave momentánea para silenciar la alarma no armará el área.

  • Llave mantenida:Si el área está armada, gire la llave a la posición desarmada. El panel desarmará el área y silenciará la alarma. Si el área está desarmada, gire la llave a la posición armada (el panel no se armará) y, a continuación, regrese a la posición desarmada.

  • Botón Salir Terminador: Cuando el parámetro Opciones 1 Función Zona se establece a 15, la entrada funciona como botón terminador de salida. Esta función de zona se activa del mismo modo que la llave momentánea. Cuando la opción Retar Salida está activa, accionar el botón Terminador Salida termina el retardo de la salida y arma inmediatamente el panel. Si el modo Timbre está activado y la opción Retar Salida no está activa, la pulsación del botón Terminador Salida activa el tono de timbre y el botón funciona como el timbre de una puerta.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Ruta Informes Alarma

Fábrica: 1 (Informes a Destino 1, eventos a registrar/imprimir)

Selecciones:

  • 0 (Sin informes ni eventos a reg o imprimir)

  • 1 (Informes a Destino 1, eventos a registrar/imprimir)

  • 2 (Informes a Destino 2, eventos a registrar/imprimir)

  • 3 (Informes a Destinos 1&2, eventos a registrar o imprimir)

  • 4 (Informes a Destino 2 sólo en caso de Error Destino 1, eventos a registrar o imprimir)

  • 5 (Sin informes, Eventos a Reg., Imprimir)

Descripción de los parámetros

Los informes de restaurado se muestran en Ruta Informes Rest.

Los informes de problemas se muestran en Opciones Informe Global.

IMPORTANTE: Con el fin de permitir la ruta en el mensaje de opciones globales, debe introducirse al menos un número de teléfono para un destino de ruta.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Habilitar Informe/Respuesta Problema

Fábrica:

 | Opciones Habilitar Informe/Respuesta Problema
Función Zona | Informes Alarma y Problema | Probl en Abierto | Problema en Corto | Informes de Restaurado
1 (Fuego 24 horas) | Si | Si | No | Si
2 (Fuego c/ Verif 24 horas) | Si | Si | No | Si
3 (Voz Activa 24 horas) | No | Si | No | Si
4 (Tamper 24-horas) | Si | No | No | Si
5 (Emergencia 24 horas) | Si | No | No | Si
6 (Pánico Visible 24 horas) | Si | No | No | Si
7 (Pánico Invisible 24 horas) | Si | No | No | Si
8 (Robo 24 horas) | Si | No | No | Si
9 (Reservado) | Si | No | No | Si
10 (Llave controlada) | Si | Si | No | Si
11 (Retar Entrada/Salida 1 Controlada) | Si | No | No | Si
12 (Retar Entrada/Salida 2 Controlada) | Si | No | No | Si
13 (Seguidor controlado) | Si | No | No | Si
14 (Instant controlado) | Si | No | No | Si
15 (Puerta 24 horas) | Si | No | No | Si

Selecciones: Sí/No

Descripción de los parámetros

La respuesta al problema para zonas no de 24 horas y para los tipos de función de zona de robo de 24 horas sólo se produce cuando las zonas están desarmadas. Cuando está armada, cualquier zona genera una respuesta de alarma.

Otros tipos de zonas de 24 horas (Tamper, Emergencia, Pánico e Invisible) siempre tienen respuesta a problemas tal como está programado.

IMPORTANTE: Las zonas de fuego siempre incluyen las opciones Respuesta Problema en Abierto y Respuesta Alarma en Corto independientemente de la programación.

Opciones de Parámetro

Configuración RFL simple

Utilice las opciones siguientes cuando la zona esté configurada para una RFL simple (el parámetro Valor RFL está establecido a RFL 1 k, RFL 2,2 k, o RFL 2,65 k):

  • Informes Alarma habilitados: Si esta opción está habilitada, el sistema genera alarmas e informes.

  • Respuesta Problema en Abierto (Pbl en Abierto): Si está habilitado, un circuito abierto genera una respuesta a un problema.

  • Respuesta Problema en Corto (Pbl en Corto): Si está habilitado, un circuito abierto genera una respuesta a un problema.

  • Informes rest habilitados: Si esta opción está habilitada, el sistema genera informes de restaurado.

Configuración Sin RFL, Doblado de Zona o Cable Tamper

Las opciones Habilitar Informes/Respuesta Problema cambian cuando la zona de entrada se configura sin resistencia RFL, doblado de zona o cable tamper (el parámetro Valor RFL está establecido a Sin RFL, Doblado de Zona, Zona Cable Tamper Simple, Zona Cable Tamper Múltiple):

  • Informes Alarma habilitados: Si esta opción está habilitada, el sistema genera informes de restaurado.

  • Contactos Sensor Normal Abiertos (SIN Contactos Sensor): Seleccione esta opción cuando los contactos del sensor estén abiertos normalmente y los contactos cortocircuitados creen un fallo. No seleccione esta opción cuando los contactos estén cerrados normalmente y una condición abierta cree un fallo.

  • Respuesta Pbl en Off-Normal (Pbl en Off Normal): Si está habilitado, una condición off-normal genera una respuesta al problema. La respuesta al problema para zonas no de 24 horas y para los tipos de función de zona de robo de 24 horas sólo se produce cuando las zonas están desarmadas. Cuando está armada, cualquier zona genera una respuesta de alarma. Otros tipos de zonas de 24 horas (Tamper, Emergencia, Pánico e Invisible) siempre tienen respuesta a problemas tal como está programado.

  • Informes rest habilitados: Si esta opción está habilitada, el sistema genera informes de restaurado.

Consulte Valor RFL para obtener más información.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Ruta Informes Rest.

Fábrica: 1 (Informes a Destino 1, eventos a registrar/imprimir)

Selecciones:

  • 0 (Sin informes ni eventos a reg o imprimir)

  • 1 (Informes a Destino 1, eventos a registrar/imprimir)

  • 2 (Informes a Destino 2, eventos a registrar/imprimir)

  • 3 (Informes a Destinos 1&2, eventos a registrar o imprimir)

  • 4 (Informes a Destino 2 sólo en caso de Error Destino 1, eventos a registrar o imprimir)

  • 5 (Sin informes, Eventos a Reg., Imprimir)

Descripción de los parámetros

Los informes de alarma se enrutan tal como se muestra en la sección Ruta Informes Alarma.

Los informes de problemas se muestran en Opciones Informe Global.

IMPORTANTE: Con el fin de permitir la ruta en el mensaje de opciones globales, debe introducirse al menos un número de teléfono para un destino de ruta.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Valor RFL

Fábrica: Lazos conexión tamper, zona conexión tamper simple

Selecciones:

  • Sin RFL

  • 1 k

  • 2.2 k

  • 3,65 k

  • Zona Doblada (2,2k y 3,65k)

  • Lazos conexión tamper, zona conexión tamper simple

  • Lazos conexión tamper, zonas conexión tamper múltiple (hasta 5 máx.)

Descripción de los parámetros

La ubicación 1 en placa siempre requiere una referencia RFL de 2,2 k para supervisón al final de la línea.

Si el doblado de zona está activado, las ubicaciones se unen en pares tal como se muestra en la tabla que se muestra a continuación.

 | Ubicación (Lazo de Sensor)
RFL | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
3,65 k | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
2.2 k | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16

Para zonas con cable tamper, seleccione la Opción 5 (zona con cable tamper simple) u Opción 6 (zonas con cables tamper múltiples).

Si se establece este parámetro a Sin RFL, Doblado de zona (2,2 k & 3,65 k) o lazos con cable tamper (zonas simple o múltiples) se producen cambios en algunas zonas del parámetro Habilitar informe, Opciones Respuesta Problema.

Opciones de Parámetro

    • Lazos conexión tamper, zona conexión tamper simple: Puede conectarse hasta un contacto con resistencia RFL de 2,2 k en serie al lazo con tamper.

    • Lazos conexión tamper, zonas conexión tamper múltiple: Pueden conectarse hasta 5 contactos con resistencia RFL de 2,2 k en serie al lazo con tamper. Abrir un contacto produce una alarma. Si esta opción está seleccionada, el panel eleva el umbral utilizado para determinar una condición abierta a aproximadamente 16 k W.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Respuesta Zona

Fábrica:

  • Retención Inteligente: No

  • Eventos No Verificados Envían Informe Probl.: No

Selecciones: Sí/No

Descripción de los parámetros

Las Opciones Respuesta Zona afectan a todas las zonas.

Opciones de Parámetro

  • Retención Inteligente: Permite que las zonas con informes retenidos puedan transmitir alarmas si se abren durante el tiempo de sirena. La receptora recibe los informes de alarma, de aquellas zonas que previamente informaron estar con la retención activada. Durante el Tiempo Sirena, se aplica Conteo Retenciones a estas zonas. Sólo se envían informes hasta que termina el Tiempo Sirena o hasta que se alcanza el conteo de retenciones, cuando se activará de nuevo la retención. Si se abren estas zonas anuladas fuera del tiempo de sirena, continúan en Retención y no se envían informes.

  • Eventos No Verificados Envían Informe Probl.: Cuando está habilitado, la Alarma Fuego en las zonas con Verificación que tienen eventos simples, no verificados, generan un informe Evento No Verificado. Además, cuando está habilitado, las zonas con la opción Zona Cruce habilitada, que tienen un solo pulso, generan un informe Evento No Verificado.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Ruta informes Anular/Anulación forzada

Fábrica: Informes a Destino 1, eventos a registrar/imprimir

Selecciones:

  • Sin informes ni eventos a reg o imprimir

  • Informes a Destino 1, eventos a registrar/imprimir

  • Informes a Destino 2, eventos a registrar/imprimir

  • Informes a Destinos 1&2, eventos a registrar o imprimir

  • Informes a Destino 2 sólo en caso de Error Destino 1, eventos a registrar o imprimir

  • Sin informes, Eventos a Reg., Imprimir

Descripción de los parámetros

Este parámetro establece la ruta para anular o forzar informes.

IMPORTANTE: Debe estar habilitada la creación de informes en las opciones de informe globales y, al menos, debe introducirse un número de teléfono para un destino de ruta.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Contador Reten. Informes Sal. Alarma

Fábrica: 0

Selecciones:

  • 0 (Reten. Infor. Anulado)

  • 1-15

Descripción de los parámetros

Cada zona individual tiene un contador de retenciones para la salida de alarma.

Los informes de retención de informes no se envían para la retención de informes en la salida de alarma. Los informes Retención Informes tienen su propio contador de informes (consulte el siguiente parámetro). La opción Contador de Retenciones se restablece tanto al armar como al desarmar el sistema , lo que permite que la función Retención Informes funcione tanto para zonas de 24 horas como para zonas no de 24 horas.

Ejemplo: Supongamos que la opción Retención Informes esté activada, el panel esté armado, no haya zonas en alarma y la opción Contador Reten. Informes Sal. Alarma esté establecido a 2. Las zonas 1, 3 y 5 entran en alarma. Al final del tiempo de sirena, la opción Contador Reten. Informes Sal. Alarma de Zonas 1, 3 y 5 desciende de 2 a 1. Como el contador no alcanza cero, no se anula ninguna zona.

Un segundo evento de alarma para cualquiera de estas zonas anula la zona.

IMPORTANTE: Cuando el Contador Retenciones está establecido a cero (0), las zonas con Retención Informes activadas se omiten en una activación.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Contador retención informes zona

Fábrica: 0

Selecciones:

  • 0 (Reten. Infor. Anulado)

  • 1-15

Descripción de los parámetros

La desactivación de anulaciones para el marcador es una función global que afecta a todas las áreas.

Los informes Retención Informes se envían para la retención de informes de la zona.

La opción Contador de Retenciones se restablece tanto al armar como al desarmar, lo que permite que la función Retención Informes funcione tanto para zonas de 24 horas como para zonas no de 24 horas.

Ejemplo: Supongamos que la opción Retención Informes está habilitada, el panel está armado y no hay alarmas. Cuando la zona envía un evento Alarma o Problema al marcador, se comprueba el contador de retención de informes de la zona. Si el contador está a cero, se activa Retención Informes en la zona (se envía el informe Retención). Si el contador no está a cero, el panel descuenta el contador. Si entonces el contador llega a cero, se activa Retención Informes de la zona (se envía el informe Retención).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Infor Anular/Retención Informes/Probl Sensor

Fábrica:

  • Habilitación Informes Anul. Zona/Retención Informes: Sí

  • Habilitación Informes Anul./Retención Informes: Sí

  • Habilitacion Informe Probl. Sensor: No

  • Habilitación Informe Rest. Probl. sensores: No

Selecciones: Sí/No

Descripción de los parámetros

Utilice este parámetro para habilitar los informes Anul. zona, Retención Informes y Sensor (y sus informes de restaurado correspondientes). Éste es un parámetro global que afecta a todas las áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo Monitor Sensor

Fábrica: 7 (días)

Selecciones: 0 a 99 (días)

Descripción de los parámetros

Este parámetro determina el número de días (0 a 99) durante los que puede funcionar el panel sin actividad (de zona) del sensor (el tiempo se acumula sólo cuando el área está off/desarmada). Esta función se asigna mediante la función de zona en las opciones 1 de zona. Esta función no se aplica a los tipos de zona de fuego o en los tipos de zona de no fuego de 24 horas. Si no hay actividad del sensor después de transcurrido el período de tiempo introducido, se envía un informe de problema. Consulte Opciones 1 de función de zona para habilitar/deshabilitar la condición de fallo del monitor de problemas del sensor.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Ventana Abortar Evento Alarma

Fábrica: 30 segundos

Selecciones:

  • 15 segundos

  • 30 segundos

  • 45 segundos

Descripción de los parámetros

Este parámetro establece la longitud de la ventana Abortar Evento Alarma. Consulte Opciones 1 Función Zona para aplicar la función Abortar Evento Alarma a una función de zona.

IMPORTANTE: Esta opción sólo afecta a las zonas no de fuego. Las zonas Fuego y de Fuego con Verificación Alarma no se ven afectadas al activar esta opción.

Si un usuario confirma la recepción de un evento de alarma no de fuego introduciendo su PIN antes de que se cierre la ventana Abortar Evento Alarma:

  1. El evento de alarma se aborta. Los informes Alarma, Cancelar* y Restaurado asociados a la alarma no se transmiten. El evento de alarma se convierte en un evento sólo local.

  2. El usuario oye un solo pitido de 3 segundos en el teclado.

  3. Los teclados de texto indican que la alarma se ha abortado en la pantalla. Los teclados LED indican la alarma abortada con un breve parpadeo en la memoria de alarmas.

* Una ventana Cancelar se inicia con el comienzo del evento de alarma y sigue con el tiempo de sirena. Si el usuario confirma la recepción de la alarma dentro de la ventana Cancelar (tiempo de sirena) se envía un informe Cancelar o Cancelar Fuego. Si la función Abortar está habilitada, el informe Cancelar se envía si el usuario reconoce la recepción de la alarma después de que la ventana Abortar se haya cerrado, pero antes de que se haya finalizado el tiempo de sirena.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Probl. Zona, Ruta informe Rest. Problema

Fábrica: Informes a Destino 1, eventos a registrar/imprimir

Selecciones:

  • Sin informes ni eventos a reg o imprimir

  • Informes a Destino 1, eventos a registrar/imprimir

  • Informes a Destino 2, eventos a registrar/imprimir

  • Informes a Destinos 1 y 2, Eventos a Registrar/Imprimir

  • Informes a Destino 2 sólo en caso de Error Destino 1, eventos a registrar o imprimir

  • Sin informes, Eventos a Reg., Imprimir

Descripción de los parámetros

Los eventos de informe Problema Zona incluyen Batería RF Baja, Problema Tamper RF y Eventos Problema.

Los eventos de informe Rest. Problema incluyen Eventos Rest. Problema.

IMPORTANTE: Debe estar habilitada la creación de informes en las opciones de informe globales y, al menos, debe introducirse un número de teléfono para un destino de ruta.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Salida Global

Fábrica:

  • Salida 2 es Sirena/Altavoz Supervisado: No

  • Enviar informes Sal.Activa/Rest: No

  • Habilitar Destello Armado Strobe para indicar mandos RF y Arm/Desarm Llave: No

  • Habilitar Pitido Armado Sal Alarma para indicar mandos RF y Arm/Desarm Llave: No

Selecciones: Sí/No

Descripción de los parámetros

Este parámetro afecta todas las salidas programables.

  • Salida 2 es Salida Sirena/Altavoz Supervisado: Salida programable 2 (PO2) se convierte en salida supervisada de sirena. Si no está conectada una sirena o altavoz, el panel genera un evento de Problema de Sirena que puede incluir un informe de Problema de Sirena. El evento de restaurado se informa al Restaurar Problema de Sirena. Vea la Guía de Referencia del panel sobre instrucciones de conexión y especificaciones de sirenas y altavoces.

  • Enviar informes Sal.Activa/Rest: El panel envía informes de Salida activa y Restaurar salida cuando las Salidas son operadas por el usuario, el calendario o RPS.

  • Habilitar Destello Armado Strobe para indicar mandos RF y Arm/Desarm Llave: La Función de Salida de luz Strobe indica RF y armar y desarmar llave como sigue:

  • 2 segundos = transición a Off (desarmado)

  • 6 segundos = transición a Todo armado o Sólo perímetro

  • Habilitar Pitido Armado Sal Alarma para indicar mandos RF y Arm/Desarm Llave: las Funciones de Salida de Alarma indican RF y armar y desarmar llave como sigue:

  • 1 pitido = transición a Off (desarmado)

  • 2 pitidos = transición a Todo Armado

  • 3 pitidos = transición a Sólo perímetro

IMPORTANTE: Esta función sólo está disponible para Mandos Remotos RF (no para teclados RF).

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Tiempo Sirena

Fábrica: 5 minutos

Selecciones:

  • Deshabilitado

  • 1-15 minutos

Descripción de los parámetros

El Tiempo de Sirena determina la cantidad de tiempo de activación, de 0 a 15 minutos, de las funciones de Salida de Alarma, Salida de Alarma de Fuego y Silenciamiento de Alarma cuando sean generadas por un evento de alarma.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Frecuencia Timbre Sirena

Fábrica: 7

Selecciones: 0 (tono/frecuencia menor) a 15 (tono/frecuencia mayor)

Descripción de los parámetros

La salida programable 2 se puede configurar como una salida de Sirena/Altavoz supervisada. Consulte Opciones de Salidas Global.

Este parámetro establece la frecuencia de timbre para las funciones de salida de alarma (1-8, 1-9, 1-10). El valor elegido aquí no se aplica a otras funciones de salida.

Disminuir la frecuencia eleva eficientemente el volumen percibido.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Volumen Pitido Armado Salida Alarma

Fábrica: 7

Selecciones: 0 (sin pitido) a 15 (el pitido más alto); 1 = el menor

Descripción de los parámetros

La salida programable 2 se puede configurar como una salida de Sirena/Altavoz supervisada. Consulte Opciones de Salidas Global.

Este parámetro configura el volumen percibido solamente por la Salida de Alarma del Pitido de Armado. Este parámetro no afecta el sonido de ninguna otra sirena o funciones de salida.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Tipo Salida de luz Strobe

Fábrica:

  • Tiempo Sirena Activa Tipo Salida de luz Strobe: No

  • Tipo Salida Alarma 1,8 activa la luz Strobe: Sí

  • Tipo Salida Alarma 1,9 activa la luz Strobe: Sí

  • Tipo Salida Alarma 1,10 activa la luz Strobe: Sí

  • Tipo Salida Alarma 1,11 activa la luz Strobe: Sí

Selecciones: Sí/No

Descripción de los parámetros

Este parámetro configura el tipo de salida de luz Strobe. Elija cualquier combinación de estas opciones para activar el tipo de salida de luz strobe. Al ingresar el PIN se restablece la función.

IMPORTANTE: Si no se selecciona un tipo de salida de luz strobe (se seleccionó &ldquo;No&rdquo; para cada opción), la salida de strobe sigue a Tiempo Sirena.

  • Tiempo Sirena Activa Tipo Salida de luz Strobe: El tipo de salida de luz strobe 1,6 se activa cuando un evento alarma inicia Tiempo Sirena. Al ingresar el PIN se restablece la función.

  • Tipo Salida Alarma 1,8 activa la luz Strobe: Cualquier evento que active el Tipo Salida Alarma 1,8 también activará el Tipo de Salida de luz Strobe 1,6. Al ingresar el PIN se restablece la función.

  • Tipo Salida Alarma 1,9 activa la luz Strobe: Cualquier evento que active el Tipo Salida Alarma 1,9 también activará el Tipo de Salida de luz Strobe 1,6. Al ingresar el PIN se restablece la función.

  • Tipo Salida Alarma 1,10 activa la luz Strobe: Cualquier evento que active el Tipo Salida Alarma 1,10 también activará el Tipo de Salida de luz Strobe 1,6. Al ingresar el PIN se restablece la función.

  • Tipo Salida Alarma 1,11 activa la luz Strobe: Cualquier evento que active el Tipo Salida Alarma 1,11 también activará el Tipo de Salida de luz Strobe 1,6. Al ingresar el PIN se restablece la función.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Área, Configuración de Salida

Fábrica:

  • Área 1: Sí

  • Área 2: Sí

  • Área 3 (sólo DS7240-SPA): Sí

  • Área 4 (sólo DS7240-SPA): Sí

Selecciones: Sí/No

Descripción de los parámetros

  • PO 1 a PO 4: Salidas en placa

  • PO 5 a PO 12: Dispositivo Fuera de Placa del Bus de Datos (Expansores de ocho salidas DX3010 ó Módulo de Control DX3020 X-10), Dirección del Bus de Datos 150.

  • PO 13 a PO 20: Dispositivo Fuera de Placa del Bus de Datos (Expansores de ocho salidas DX3010 ó Módulo de Control DX3020 X-10), Dirección del Bus de Datos 151.

La asignación del Área determina el alcance de la salida. Las funciones solamente se activan por teclados o zonas asignadas a la misma área. Las salidas se pueden asignar a múltiples áreas.

IMPORTANTE:

  • El DS7240-SPA soporta hasta 20 salidas programables (1-20). El DS7220-SPA soporta hasta 12 salidas programables (1-12). Las salidas programables del 13 al 20 solamente están disponibles en el DS7240-SPA.

  • El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Función, Configuración de Salida

Fábrica:

  • Salida 1: 1,10 - Alarma - Zonas Controladas, zonas de 24 horas (Fuego y no fuego)

  • Salida 2: 1,13 - Verificación de Fuego/Restauración

  • Salida 3: 0,1 - Armado - Todo, Sólo Perímetro, o Armado Parcial

  • Salida 4: 2,13 - Listo para Armar (ninguna zona con fallo)

  • Salidas 5-20: 0,0 - Inhabilitado

Selecciones: Consulte Descripciones de la Función de salida para obtener una descripción de cada una de las funciones de salida disponibles.

Descripción de los parámetros

Este parámetro asigna cada salida a una función específica. La función determina cuando se activa la salida. Los parámetros de Modalidad, Tiempo y Multiplicador, en combinación con el parámetro de Función determinan cuando se desactiva la salida.

Se pueden restaurar todas las funciones de salida usando [#] + [5] + [4] excepto las Salidas de Alarmas que siguen los Tipos de Funciones 1,8 a 1,12 y 2,11, y esas funciones restaurables con [#] + [4] + [7].

IMPORTANTE: El DS7240-SPA soporta hasta 20 salidas programables (1-20). El DS7220-SPA soporta hasta 12 salidas programables (1-12). Las salidas programables del 13 al 20 solamente están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Modo, Configuración de Salida

Fábrica: Continuo

Selecciones: Consulte Descripciones de Modo para obtener explicaciones sobre cada modo de salida disponible.

Descripción de los parámetros

Use este parámetro para seleccionar la funcionalidad de modo de salida.

IMPORTANTE: El DS7240-SPA soporta hasta 20 salidas programables (1-20). El DS7220-SPA soporta hasta 12 salidas programables (1-12). Las salidas programables del 13 al 20 solamente están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Base, Configuración de Salida

Fábrica: Deshabilitado

Selecciones:

  • Deshabilitado

  • 200 milisegundos

  • 1 segundo

  • 1 minuto

  • 1 hora

Descripción de los parámetros

Multiplique el ingreso en este parámetro con el ingreso hecho en el parámetro Multiplicador para determinar el tiempo de salida.

IMPORTANTE: El DS7240-SPA soporta hasta 20 salidas programables (1-20). El DS7220-SPA soporta hasta 12 salidas programables (1-12). Las salidas programables del 13 al 20 solamente están disponibles en el DS7240-SPA.

Configurando las Modalidades Continua, de Pulsos y de Una sola vez

  • Modalidades Continua y Conmutada: Los parámetros de Base de Tiempo y Multiplicador de Tiempo no afectan estas modalidades.

  • Modalidades de Pulsos: El sistema calcula el tiempo encendido (activado) y el tiempo apagado para las salidas basándose en los valores en la Base de Tiempo y el Multiplicador de Tiempo (consulte la Tabla de Modalidad de Pulsos). La duración, o Tiempo Encendido de una salida se determina al seleccionar una de las cuatro bases de tiempo de la tabla de la Modalidad de Pulsos. La duración del Tiempo Apagado se calcula como un múltiplo del Tiempo Encendido al seleccionar un número decimal entre 00 y 99 como Multiplicador de Tiempo.

Tabla de la Modalidad de Pulsos
Base | Tiempo Encendido (On) (Tiempo Encendido = Tiempo de Base) | Multiplicador | Tiempo Apagado (Off) (Tiempo Apagado = Base x Multiplicador) | Tolerancia
0 | 0 | N/A | Siempre apagado | N/A
1 (200 ms) | 200 ms | 01-99 | 200 ms a 19,8 seg | ± 200 ms
2 (1 seg) | 1 segundo | 01-99 | 1 a 99 segundos | ± 1 seg
3 (1 min) | 1 min | 01-99 | 1 a 99 minutos | ± 1 min
4 (1 hora) | 1 hora | 01-99 | 1 a 99 horas | ± 1 hora

  • Modalidades de Una sola vez: La duración del Tiempo Encendido de una salida de Una sola vez se determina como el producto del valor programado en el parámetro de Base de Tiempo y el valor programado en el parámetro de Multiplicador de Tiempo.

Tabla de Una sola Vez
Base | Multiplicador | Tiempo Encendido (Tiempo Encendido = Base x Multiplicador) | Tolerancia
0 | N/A | Siempre apagado | N/A
1 (200 ms) | 01-99 | 200 ms a 19,8 seg | ± 200 ms
2 (1 seg) | 01-99 | 1 a 99 segundos | ± 1 seg
3 (1 min) | 01-99 | 1 a 99 minutos | ± 1 min
4 (1 hora) | 01-99 | 1 a 99 horas | ± 1 hora

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Multiplicador, Configuración de Salida

Fábrica: 0

Selecciones: 00-99

Descripción de los parámetros

Multiplique el ingreso en este parámetro con el ingreso hecho en el parámetro de Base para determinar el tiempo de salida.

IMPORTANTE: El DS7240-SPA soporta hasta 20 salidas programables (1-20). El DS7220-SPA soporta hasta 12 salidas programables (1-12). Las salidas programables del 13 al 20 solamente están disponibles en el DS7240-SPA.

Configurando las Modalidades Continua, de Pulsos y de Una sola vez

  • Modalidades Continua y Conmutada: Los parámetros de Base de Tiempo y Multiplicador de Tiempo no afectan estas modalidades.

  • Modalidades de Pulsos: El sistema calcula el tiempo encendido (activado) y el tiempo apagado para las salidas basándose en los valores en la Base de Tiempo y el Multiplicador de Tiempo (consulte la Tabla de Modalidad de Pulsos). La duración, o Tiempo Encendido de una salida se determina al seleccionar una de las cuatro bases de tiempo de la tabla de la Modalidad de Pulsos. La duración del Tiempo Apagado se calcula como un múltiplo del Tiempo Encendido al seleccionar un número decimal entre 00 y 99 como Multiplicador de Tiempo.

Tabla de la Modalidad de Pulsos
Base | Tiempo Encendido (Tiempo Encendido = Tiempo de Base) | Multiplicador | Tiempo Apagado (Tiempo Apagado = Base x Multiplicador) | Tolerancia
0 | 0 | N/A | Siempre apagado | N/A
1 (200 ms) | 200 ms | 01-99 | 200 ms a 19,8 seg | ± 200 ms
2 (1 seg) | 1 segundo | 01-99 | 1 a 99 segundos | ± 1 seg
3 (1 min) | 1 min | 01-99 | 1 a 99 minutos | ± 1 min
4 (1 hora) | 1 hora | 01-99 | 1 a 99 horas | ± 1 hora

  • Modalidades de Una sola vez: La duración del Tiempo Encendido de una salida de Una sola vez se determina como el producto del valor programado en el parámetro de Base de Tiempo y el valor programado en el parámetro de Multiplicador de Tiempo.

Tabla de Una sola Vez
Base | Multiplicador | Tiempo Encendido (Tiempo Encendido = Base x Multiplicador) | Tolerancia
0 | N/A | Siempre apagado | N/A
1 (200 ms) | 01-99 | 200 ms a 19,8 seg | ± 200 ms
2 (1 seg) | 01-99 | 1 a 99 segundos | ± 1 seg
3 (1 min) | 01-99 | 1 a 99 minutos | ± 1 min
4 (1 hora) | 01-99 | 1 a 99 horas | ± 1 hora

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Base x Multiplicador (Sólo como Referencia)

Este campo es sólo para referencia. La información en este campo no se transmite al panel.

Este campo muestra el producto de la multiplicación de la Base y el Multiplicador.


Descripciones de Salida (sólo como referencia)

Fábrica: Vacío

Selecciones: Teclee hasta 64 caracteres alfanuméricos utilizando de A a Z, de a a z; de 0 a 9. , ? ! - & < > _ @ # $ % *

Descripción de los parámetros

Use este parámetro para ingresar la descripción de cada salida. Estos campos sólo son para referencia. La información en estos campos no se transmite al panel.

IMPORTANTE: El DS7240-SPA soporta hasta 20 salidas programables (1-20). El DS7220-SPA soporta hasta 12 salidas programables (1-12). Las salidas programables del 13 al 20 solamente están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS.


Tipo Calendario

Por defecto (fábrica) (para Calendarios 1-8): Deshabilitado

Selecciones:

  • Deshabilitado

  • Arm Todo Autom

  • Auto Sólo Perímetro

  • Arm. Parcial Autom

  • Off Autom

  • Salida On (DS7240-SPA: Sólo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • Salida Off (DS7240-SPA: Sólo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Descripción de los parámetros

Los Calendarios son eventos programables que se ejecutan en una hora determinada del día y día de la semana (programable). Estos eventos pueden ser Auto On (Auto Armado), Auto Sólo Perímetro, Arm. Parcial Autom, Off Autom o Función Salida Calendario.

Los usuarios pueden extender el tiempo de Auto On, Auto Sólo Perímetro y Arm. Parcial Autom en una hora, usando Extender Tiempo Auto-Armado ([#] + [5] + [1]). Cuando se ejecuta Extender Tiempo Auto-Armado, el panel envía un informe Auto Armado Extendido.

Los usuarios también pueden cambiar los Calendarios usando Cambiar Calendario ([#] + [5] + [2]). Para habilitar Cambiar Calendario por Nivel Autoridad, ver la Opción 10 Configuración Nivel Autoridad.

Durante la Alerta Previa Auto Armado, el usuario puede extender Auto Armado, Auto Sólo Perímetro y Arm. Parcial Autom en una hora, usando Extender Tiempo Auto-Armado ([#] + [5] + [1]). Cuando se ejecuta Extender Tiempo Auto-Armado, el panel envía un informe Auto Armado Extendido.

La Función Salida On y la Función Salida Off de Tipo Calendario tiene prioridad sobre cualquier función de salida en la hora del Calendario.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Asignar (Área o Salida)

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Área 1 o Salida 1

  • 2 = Área 2 o Salida 2

  • 3 = Área 3 (sólo DS7240-SPA) o Salida 3

  • 4 = Área 4 (sólo DS7240-SPA) o Salida 4

  • 5 = Salida 5

  • 6 = Salida 6

  • 7 = Salida 7

  • 8 = Salida 8

  • 9 = Salida 9

  • 10 = Salida 10

  • 11 = Salida 11

  • 12 = Salida 12

  • 13 = Salida 13 (sólo DS7240-SPA)

  • 14 = Salida 14 (sólo DS7240-SPA)

  • 15 = Salida 15 (sólo DS7240-SPA)

Descripción de los parámetros

Introduciendo un cero (0) en este parámetro se deshabilita el Calendario.

Si el Calendario es del tipo Auto On (Auto-Armado) o Auto Off (Auto Desarmado), este parámetro asigna una Área al Calendario.

Si el Calendario es con Función Salida On o Función Salida Off, este parámetro asigna una salida programable. El funcionamiento de la salida programable en la hora del Calendario se determina en la sección Salidas.

La salida asignada al Calendario en este parámetro puede ser cualquier función de salida. En la hora del Calendario, el Calendario tiene prioridad sobre la función.

La función Calendario sólo está disponible para las Salidas 1 a 15 en el DS7240-SPA (Salidas 1-12 en el DS7220-SPA).

IMPORTANTE:

  • Las selecciones 3 y 4 sólo son aplicables a las Salidas 3 y 4 en el DS7240-SPA.

  • El DS7240-SPA soporta hasta 4 áreas. El DS7220-SPA soporta hasta 2 áreas.

  • El DS7240-SPA soporta las Salidas 1-20. El DS7220-SPA soporta las Salidas 1-12. Las Salidas 13-20 sólo están disponibles en el DS7240-SPA.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Hora Calendario

Fábrica: Deshabilitar

Selecciones: 0-9

Descripción de los parámetros

Usar este parámetro para definir la hora del día en que se ejecutará el Calendario. Teclear la hora en formato 24-horas (HHMM), donde Medianoche es 2400, mediodía es 1200 y 12:01 A.M. es 0001.

Tecleando 0000 se deshabilita el Calendario.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción Días Calendario 1

Fábrica: No (Deshabilitado)

Selecciones: Sí (Habilitado), No (Deshabilitado)

Descripción de los parámetros

Usar este parámetro para determinar el día de la semana en que se ejecuta el Calendario (Cada Día, Lunes, Martes o Miércoles).

  • Seleccionando "Sí" para Cada Día, define todos los días de la semana en "Sí."

  • Seleccionando "No" para Cada Día, define todos los días de la semana en "No."

AVISO:

  • Seleccionando "No" para cada opción diaria deshabilitará el Calendario.

  • Si se selecciona la opción Cada Día, tendrá prioridad sobre la selección efectuada para cualquier día de la semana.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opción Días Calendario 2

Fábrica: No (Deshabilitado)

Selecciones: Sí (Habilitado), No (Deshabilitado)

Descripción de los parámetros

Usar este parámetro para determinar el día de la semana en que se ejecuta el Calendario (Jueves, Viernes, Sábado o Domingo).

Si "Cada Día" se define en "Si," entonces Jueves, Viernes, Sábado y Domingo se definen en "Si."

AVISO:

  • Seleccionando "No" para cada opción diaria deshabilitará el Calendario.

  • Si se selecciona la opción Cada Día, tendrá prioridad sobre la selección efectuada para cualquier día de la semana.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Respuesta de Teclado

Fábrica:

  • Habilitar Respuesta Tamper Teclado: No

  • Habilitar Modo Extinción: No

  • Fecha Visualiz. Modo Extinción: No

Selecciones: Sí/No

Descripción de los parámetros

Este es un parámetro global que afecta todos los teclados.

Opciones de Parámetro

  • Habilitar Respuesta Tamper Teclado: Si este parámetro está activado, el panel busca una respuesta de tamper de cada teclado. Si este parámetro está desactivado, el panel ignora la respuesta de tamper del teclado.

IMPORTANTE: Esta función debe activarse en el panel colocando este parámetro en "Sí" y activando los pins puente de tamper del teclado. Consulte las instrucciones de instalación de su teclado para más información.

  • Habilitar Modo Extinción: Si este parámetro está activado, los teclados se extinguen cuando no hay actividad. El LED de encendido en ambos tipos de teclados siempre está prendido, pero los otros LED están en blanco. La pantalla de teclado LCD también está en blanco. Al ingresar un PIN se encienden los LED y los teclados LCD muestran el texto. Si este parámetro está inactivo, los teclados nunca se extinguen.

  • Fecha Visualiz. Modo Extinción: Si este parámetro está activo, cuando se extinga la pantalla del teclado, la pantalla LCD del teclado muestra la fecha y hora en la primera línea y el texto Llamar Técnico en la segunda línea. Si este parámetro está inactivo, la pantalla de LCD del teclado está en blanco.

IMPORTANTE: Usted debe habilitar "Modo Extinción" en "Sí" para poder usar "Fecha Visualiz Modo Extinción".

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Receptor RF del Local

Fábrica:

  • Receptor RF 1 Conectado: No

  • Receptor RF 2 Conectado: No

  • Deshabilitar tamper lazo RF: No

Selecciones: Sí/No

Descripción de los parámetros

Este parámetro indica al panel si un Receptor RF está conectado y si el Tamper Lazo RF está activado o desactivado.

Todos los informes de estado para el Receptor RF incluyen la dirección. Por ejemplo, si se retira la cubierta, se genera el Evento 127 (Tamper DBus).

Opciones de Parámetro

  • Receptor RF del Local 1 Conectado: Defina esta llamada en "Sí" si el Receptor RF 1 está conectado.

  • Receptor RF del Local 2 Conectado: Defina esta llamada en "Sí" si el Receptor RF 2 está conectado.

  • Deshabilitar tamper lazo RF: El bucle del transmisor RF3401E se puede conectar con un EOL de 2,2 k simple, o con resistores EOL de 2,2 k en forma dual. Si se selecciona esta opción, cablee el RF3401E con un único valor RFL 2,2 k. El lazo puede informarse como normal, en corto o abierto. Si no se selecciona esta opción, cablee el RF3401E con valor RFL 2,2 k dual. El bucle puede informarse como normal, en corto, en fallo o abierto.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Intervalo de supervisión del Receptor de RF

Fábrica: 24 Horas

Selecciones:

  • Sin Supervisión

  • 1 Hora

  • 2 Horas

  • 4 Horas

  • 12 Horas

  • 24 Horas

Descripción de los parámetros

Los transmisores (sensores) RF del local envían una señal de supervisión una vez cada 13 minutos aproximadamente. El receptor RF del local espera escuchar esta señal de cada transmisor en el intervalo determinado en este parámetro. Se envía un informe "Faltante" para cada dispositivo que el receptor RF no escuche.

IMPORTANTE: El Intervalo de Supervisión para transmisores de incendio está fijado en 4 horas.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Nivel detección Jam RF

Fábrica: 12

Selecciones: 0-15

Descripción de los parámetros

Este parámetro configura receptores RF para detección jam.

IMPORTANTE: Bosch Security Systems recomienda que usted deje el valor del Nivel de detección Jam RF en el valor predefinido (fábrica) a menos que le indique lo contrario el Servicio Técnico.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Configuración de Salida del Módulo RS-232

Fábrica: Deshabilitado

Selecciones:

  • Deshabilitado

  • Salida de Registro RS-232 utilizando Códigos Internos

  • Salida de Registro RS-232 utilizando códigos compatibles con PC

Descripción de los parámetros

IMPORTANTE: Si usted conecta una impresora al DX4010 y obtiene resultados inesperados, verifique que la configuración de salida del módulo, la configuración de baudios y la configuración de paridad/control de flujo/bit parada tengan los valores adecuados.

Configure el DX4010 a la Dirección 250.

  • Salida de Registro RS-232 utilizando Código Interno: Esta opción emite los eventos utilizando los códigos internos de caracteres del teclado. Es posible que no se impriman correctamente los caracteres distintos a los normales.

  • Salida de Registro RS-232 utilizando Códigos Compatibles con PC: Esta opción emite los eventos utilizando los códigos internos de caracteres del teclado. Los caracteres distintos a los normales se dirigen al carácter correspondiente más cercano para visualizarse o imprimirse.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Baudios Módulo RS-232

Fábrica: 2400 baudios

Selecciones:

  • 1200 baudios

  • 2400 baudios

  • 4800 baudios

  • 9600 baudios

  • 14400 baudios

Descripción de los parámetros

Este parámetro selecciona los baudios adecuados.

IMPORTANTE: Si usted conecta una impresora al DX4010 y obtiene resultados inesperados, verifique que la configuración de salida del módulo, la configuración de baudios y la configuración de paridad/control de flujo/bit parada tengan los valores adecuados.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Configuración Paridad/bit Parada RS-232

Fábrica: Sin paridad, 1 bit parada

Selecciones:

  • Sin paridad, 1 bit parada

  • Sin paridad, 2 bits parada

  • Paridad impar,1 bit parada

  • Paridad par, 1 bit parada

Descripción de los parámetros

Utilice este parámetro para seleccionar la configuración de paridad y bit parada.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Control de flujo RS-232

Fábrica: Software

Selecciones:

  • Software

  • Hardware

Descripción de los parámetros

Utilice este parámetro para seleccionar si se necesita control de flujo de software o de hardware.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones Módulo comando por teléfono DX8010

Fábrica:

  • Módulo comando por teléfono, Acceso permitido a usuarios Nivel autoridad 1: No

  • Módulo comando por teléfono, Acceso permitido a usuarios Nivel autoridad 2: No

  • Módulo comando por teléfono, Acceso permitido a usuarios Nivel autoridad 3: No

  • Módulo comando por teléfono, Acceso permitido a usuarios Nivel autoridad 4: No

Selecciones: Sí/No

Descripción de los parámetros

IMPORTANTE: El Módulo de Control por Teléfono DX8010 todavía no está disponible.

Seleccione "No"si no hay módulos DX8010 conectados al panel, o para deshabilitar cualquier módulo DX8010 que esté conectado al panel.

Al seleccionar cualquiera de las otras opciones se permite el control del sistema por usuarios asignados al nivel de autoridad elegido.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Opciones de Configuración DX2010

Predefinidos (de fábrica) para Direcciones 101-105:

  • Tiempo Elimin. rebotes: 300 ms

  • Valor RFL: Cable tamper

Selecciones:

  • Tiempo Elimin. rebotes: 300 ms, 150 ms, 75 ms, 30 ms

  • Valor RFL: Cable tamper, Único 2,2 k, Único 2,2 k 30% de zona

Descripción de los parámetros

Cuando el parámetro de dispositivo de la ubicación esté configurado en dos (vea Dispositivo, Configuración de Zona), el bucle sensor se tomará de un módulo DX2010. Estos parámetros configuran los módulos de entrada. El tiempo de eliminar rebote selecciona qué tan rápido reacciona la entrada ante un cambio.

Las configuraciones únicas 2,2 k RFL sólo utilizan un valor de RFL. La configuración de valor RFL cable tamper utiliza dos valores RFL de 2,2 k y puede informar de tampers así como de alarmas.

Las direcciones 1262 y 1263 del panel están reservadas.

Dirección DX2010 | Dirección de Configuración (Dirección de Panel) DX2010
101 | 1257
102 | 1258
103 | 1259
104 | 1260
105 | 1261

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Habilitar tono probl. Fallo 220V

Fábrica: No

Selecciones: Sí/No

Descripción de los parámetros

Use este parámetro para habilitar o deshabilitar el tono probl. Fallo 220V. Si está habilitado, todos los centros de comando emitirán el tono de problema cuando ocurra una condición de falla de 220V. Este tono debe ser silenciado en cada área.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Habilitar mostrar Fallo Tierra y tono problema

Fábrica: No

Selecciones: Sí/No

Descripción de los parámetros

Use este parámetro para habilitar o deshabilitar la pantalla de Fallo Tierra en el teclado de texto y el correspondiente tono de problema (teclados de texto y LED).

Si está habilitado, todos los teclados mostrarán el mensaje Fallo Tierra y emitirán el tono de problema cuando ocurra una condición de fallo de tierra. La pantalla y el tono se deben borrar de cada área.

IMPORTANTE: Si los informes Fallo Tierra están deshabilitados y el parámetro de mostrar Fallo Tierra y Tono Problema está deshabilitado, entonces los eventos de fallo no serán registrados.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Valores de teclado de interruptores DIP

* La dirección 0 está reservada al teclado del instalador. Este teclado no es para instalación permanente y debe mantenerse en el establecimiento para una sesión futura de programación. Consulte la Guía de Referencia del panel al respecto de la información sobre el teclado del instalador.


Valores interruptor DIP DX2010


Valores interruptor DIP DX3010

"DN" indica que el interruptor está Abajo (Cerrado). Todos los demás interruptores están Arriba (Abiertos).


Valores interruptor DIP DX3020

El panel puede ser programado para soportar hasta dos Expansores de Ocho Salidas DX3010. Un Módulo de Interfaz DX3020 X-10 puede emular (tomar el lugar de) uno o ambos Expansores DX3010.

Puede existir uno de los tres escenarios posibles:

  • Si el panel de control está programado para soportar un DX3010, entonces las salidas DX3020 corresponden a las Salidas 1-8.

  • Si el panel de control está programado para soportar dos módulos DX3010, entonces el DX3020 puede ser configurado para emular ambos. El primer DX3010 que emula el DX3020 está dirigido a los Códigos de Unidad X10 1-8, mientras que el segundo DX3010 que emula el DX3020 está dirigido a los Códigos de Unidad X10 9-16.

  • Si el panel de control está programado para dos módulos DX3010 (un DX3010 y un DX3020), el Interruptor DIP #1 debe estar en &ldquo;Emular 1&rdquo; y el dispositivo dirigido más bajo (ya sea el DX3010 o el DX3020) se asigna a las Salidas 1-8 y el dispositivo dirigido más alto se asigna a las Salidas 9-16.

Utilice las Direcciones del panel 150-151 para el Módulo DX3020.

IMPORTANTE: Para utilizar el DX3020 con este panel, retire el enchufe puente de los pins puente de configuración de DX3020.


Valores interruptor DIP DX4010


Valores de Pin Puente RF3227E

Consulte la figura de abajo para configurar los pins puente de dirección.


24-horas, Control Entrada, Tipos Función de Zona

IMPORTANTE:

  • Los siguientes valores predefinidos se aplican a las Funciones Zona 1,2, 5-15 si usted estaba cambiando sus Tipos de Zona al Tipo 3 (Entrada Control las 24 Horas). Por ejemplo, si usted fuera a cambiar la función 1 zona 1 (fuego 24 horas), los siguientes valores de fábrica aparecerán en el RPS.

  • Los valores predeterminados para la Función Zona 3 (la cual tiene un valor predefinido de Tipo de Zona 3, 24-horas Entrada Control) son los siguientes:

  • No Requiere RFL: Sí

  • Config. Entrada Control: 3 (Entrada Control Rest Alarma)

Fábrica:

  • No Requiere RFL: No

  • Config. Entrada Control: 1 (Entrada Control Voz Activa)

Selecciones:

  • No Requiere RFL: Sí/No

  • Config. Entrada Control:

  • 1 = Entrada Control Voz Activa

  • 2 = Entrada Control Fallo Ruta Alternativa Comunicación

  • 3 = Entrada Control Rest Alarma

  • 4 = Entrada Control Salidas Silencio

Opciones de Parámetro

  • Entrada Control Voz Activa: Cuando la selección de Opciones 1 está en 1 o 9, las funciones de zona de entrada funciona como la zona Voz Activa como se describe en Tipo de Zona, Función Zona. El panel debe estar descolgado y enviando un informe desde una zona con la opción de Verificación de Voz. Si la entrada pasa a "alarma" 30 segundos después de que se envíe el informe, se silencian todas las salidas de alarma y altavoces de teclado asignados a la misma área como la zona de entrada. La activación de esa entrada no crea ningún evento en el registro de historial ni se envía ningún informe. Cuando la entrada se restaura desde una "alarma" los dispositivos sonoros volverán a sonar si se mantiene cualquier tiempo de sirena. Los altavoces del teclado volverán al sonido de la alarma.

  • Entrada Control Fallo Ruta Alternativa Comunicación: Se pueden conectar varios módulos externos para enviar informes. Cuando la selección de Opciones 1 está en 2 o 10, esta entrada permite que un módulo externo señale que no le es posible enviar informes. Cuando esta entrada pasa a "alarma", el panel cambia a la condición de Problema de Sistema. Se coloca el evento de Falla Com. Alt. (Evento 167) en el registro de historial y su informe se envía si hay forma de hacerlo. Cuando la entrada se restaura desde una "alarma", el suceso Rest. Com. Alt. (Evento 168) se coloca en el registro de historial y se envía el informe. La condición de Problema de Sistema se cancela con base en la configuración de la función "Fallo Línea Telef Requiere Restaurar" (vea Opciones de Línea Telefónica).

  • El Problema de Sistema se puede visualizar en el teclado LCD. Cuando se ingresa la secuencia de teclas [#]+[4]+[2]+[0] para ver la causa del mensaje de "Llamar Técnico", el teclado LCD muestra "Fallo Dispositivo Comunicación Alterna."

  • En el teclado LED, cuando se ingresa la secuencia de teclas [#]+[4]+[2], LED 2 se enciende para indicar un problema en comunicación alterna.

  • Desde el RPS, cuando esta zona de entrada está en condición de alarma, el RPS muestra que existe un fallo en la línea telefónica.

  • Entrada Control Rest Alarma: Esta entrada control permite que la receptora se comunique con el panel a través de un módulo externo y restablezca remotamente el área. Este restablecimiento sólo puede ocurrir si el panel está desarmado. En este tipo de entrada no funciona el restaurar desde la "alarma". La activación de esa entrada no crea ningún evento en el registro de historial ni se envía ningún informe.

  • Entrada Control Salidas Silencio: La zona de entrada funciona como una zona de silencio de sirenas. Cuando la entrada pasa a "alarma", todos los disparos de alarma y altavoces de teclado asignados a la misma área que la zona de entrada se silencian. Las condiciones se silencian tan pronto como se activa la entrada. La activación de esa entrada no crea ningún evento en el registro de historial ni se envía ningún informe. Cuando la entrada se restaura desde una "alarma" los dispositivos sonoros volverán a sonar si se mantiene cualquier tiempo de sirena. Los altavoces del teclado volverán al sonido de la alarma.

  • No Requiere RFL: Esta opción determina si las funciones de zona de entrada tendrán supervisión normal RFL o si no tendrán ninguna supervisión RFL.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


24-horas, Tipo de función de zona Tamper

IMPORTANTE:

  • Los siguientes valores predefinidos se aplican a las Funciones Zona 1,2, 5-15 si usted estaba cambiando sus Tipos de Zona al Tipo 4 (24-horas tamper). Por ejemplo, si usted fuera a cambiar la función 1 zona 1 (fuego 24 horas), a 4 (24 horas Tamper), los siguientes valores de fábrica aparecerán en el RPS.

  • Los valores predeterminados para la Función Zona 4 (la cual tiene un valor predefinido de Tipo de Zona 4, 24-horas Tamper) son los siguientes:

  • Verificación de Voz: No

  • No Requiere RFL: Sí

  • Config. Entrada Control: N/A

Fábrica:

  • Verificación de Voz: No

  • No Requiere RFL: No

Selecciones:

  • Verificación de Voz: Sí/No

  • No Requiere RFL: Sí/No

Opciones de Parámetro

  • Verificación de Voz: Permite que el panel controle un módulo de verificación de voz bidireccional . Permite que el personal de la receptora verifique alarmas con una sesión de voz bidireccional con el local. La línea telefónica del local va del panel al Módulo de Verificación de Voz y después a los teléfonos del local. Existen otras dos conexiones del módulo al panel: la salida programable del relé (-12 V CC) programada con la función de salida Solicitud Voz y una zona programada como zona de voz activa. El panel debe tener también una o más zonas con la opción Verificación de Voz seleccionada. Cuando una zona con Verificación de Voz genera un evento de alarma:

    1. El panel transmite el informe de alarma al receptor en la receptora.

    2. Cuando el receptor de la receptora confirma la recepción del informe, el panel activa la función de salida Solicitud Voz e inicia un tiempo de retardo de informe de 30 segundos. Todos los informes se retrasan. El módulo de verificación de voz tiene 30 segundos para iniciar una sesión de voz bidireccional.

    3. Un operador en la receptora contesta la línea telefónica del receptor con un teléfono DTMF y oprime [2].

    4. En el local central, el módulo de verificación de voz ha descolgado el teléfono cuando el panel ha activado la función de salida Solicitud Voz. Cuando recibe el tono DTMF del operador que ha presionado [2], inicia una sesión de voz de dos vías al hacer primero un corto en la zona de Voz Activa del panel.

    5. Cuando la zona Voz Activa se cortocircuita, el panel silencia la salida de alarma de no fuego (establece el temporizador de la sirena a cero). Sólo el usuario puede silenciar la salida de una alarma de fuego.

    6. Mientras la zona de voz activa esté cortocircuitada, el panel continuará manteniendo los informes en el búfer.

    7. El módulo de verificación de voz finaliza la sesión de voz eliminando el cortocircuito de la zona de voz activa. El panel restablece el tiempo de sirena y la ventana Abortar Evento Alarma (suponiendo que un usuario del local no ha cambiado el estado de armado del panel durante la sesión de voz). El modo de informe (comunicación) normal se reanuda.

  • No Requiere RFL: Esta opción determina si las funciones de zona de entrada tendrán supervisión normal RFL o si no tendrán ninguna supervisión RFL.

Instrucciones de Programación

Haga clic a continuación para saber cómo programar este parámetro desde el RPS o desde un teclado.


Código Agencia

Este campo contiene el código ingresado en la celda de Código de Agencia. El código real está representado por asteriscos (*).


Todos los Eventos

Haga clic sobre Todos los Eventos si quiere recibir todos los eventos que están incluidos en el historial del panel.


Responder Teléfon

Si el panel está programado para Retrollamada Prog. Remota, aparecerá un diálogo preguntando si desea que el RPS conteste automáticamente la llamada entrante del panel, o si desea contestarla manualmente. En este último caso, cuando el teléfono RPS esté sonando, pulse Contestar Teléfono para contestar la llamada entrante.


Área

Este campo le permite visualizar las zonas asignadas a otras áreas. Pulse la flecha de selección y marque el área deseada. La nueva área se abre en la Ficha de Zonas.


Área

Este campo le permite visualizar las salidas asignadas a otras áreas. Pulse la flecha de selección y marque el área deseada. La nueva área se abre en la Ficha de Salidas.


Nombre Área

Esta fila muestra el Texto de Nombre de Área como se ha copiado del panel.


Estado de armado

Esta fila muestra el estado de armado del área. Vea más abajo todas las entradas posibles de estado armado que se pueden visualizar:

  • Off (Desarmado), Listo para Armar Todo o Sólo Perímetro

  • Desarmado, Listo para Armar Sólo Perímetro

  • Desarmado, No Listo para Armar (Todo o Sólo Perímetro)

  • Armar Todo con Retardo

  • Retardo de Salida, Armar Todo

  • Retardo de Entrada, Armar Todo

  • Armar Todo con No Entrada

  • Solo Perímetro con Retardo

  • Retardo de Salida, Sólo Perímetro

  • Retardo de Entrada, Sólo Perímetro

  • Solo Perímetro con No Entrada (sin T. entrada)

  • Armado Parcial con Retardo

  • Retardo de Salida, Armado Parcial

  • Retardo de Entrada, Armado Parcial

  • Arm. Parcial sin T. Entrada

  • Área no programada


Temporizador Autofinaliza

El Temporizador Autofinaliza representa el tiempo (en segundos) que está permitido que pase antes de que el RPS se desconecte del panel si no se lleva a cabo una acción en la ventana de Eventos del Panel.

El campo de selección de Tiempo para Advertencia de Eventos en la Ficha de Comunicaciones de Config del Sistema establece el tiempo. El rango permitido es de 5 a 120 segundos.


Baudios

Este menú desplegable muestra las diferentes velocidades a las que el módem puede transmitir datos. Configure este campo en 300 cuando utilice un Módem como su Vía de Conexión: seleccionada.


Sirena de Robo

Esta fila muestra si hay actualmente una alarma de robo en un área (Activada o Desactivada).


Cancelar

Pulse este botón para cerrar esta ventana sin aceptar ninguna de las selecciones hechas.


Cancelar

Esta opción le permite salir de esta ventana sin comparar o guardar los datos del panel y lo regresa a la ventana de Datos del panel.


Cancelar

Pulse Cancelar para cerrar la ventana sin guardar ningún valor.


Cancelar/Abortar

Pulse el botón Cancelar para cerrar la ventana de Comunicación del Panel. Una vez que se ha iniciado el proceso de comunicación, el botón Cancelar se convierte en el botón Abortar. Pulse Abortar para cancelar la sesión en progreso.


Cancelar/Abortar

Pulse el botón Cancelar para salir de esta ventana sin recuperar ningún evento del panel. Una vez que se ha iniciado el proceso de recuperación de historial, el botón Cancelar se convierte en el botón Abortar. Pulse el botón Abortar para finalizar una recuperación de historial actualmente en proceso.


Cambio del Estado Armado de un Área

IMPORTANTE:

  • El panel no puede ser armado o desarmado si se usa una conexión Mejorada Directa al RPS.

  • La Ventana de Estado Armado no se puede abrir si se usa Mejorada Directa.

Siga estos pasos para cambiar el estado de armado del área desde el RPS.

  1. Pulse dos veces la celda de Estado Armado apropiada. Se abre la ventana de Área Núm. – Estado Armado.

  2. Pulse el botón de radio para el estado armado deseado.

  3. Pulse Aceptar.

  4. Cuando regrese la Ficha de Área, pulse el botón Enviar Cambios. La Ficha de Área refleja el nuevo estado cuando se actualiza.


Selecciones de Casilla

Para activar la opción deseada, pulse la casilla junto a ella. Aparece una Ö en la casilla.


Modo Timbre (Chime)

Siga estos pasos para activar (On) o desactivar (Off) la función de Modo de Timbre desde el RPS:

  1. Pulse dos veces la celda de Modo Timbre (Chime) apropiada. Se abre la ventana de Área Núm. – Modo de Timbre.

  2. Pulse Sí para activar (On) el Modo de Timbre o No para desactivarlo (Off).

  3. Pulse Aceptar.

  4. Cuando regrese la Ficha de Área, pulse el botón Enviar Cambios. La Ficha de Área refleja el nuevo estado cuando se actualiza.


Puerto com.

Este campo toma el valor seleccionado en la Ficha de Módem en el menú de Configuración del Sistema.


Comparar

Esta opción le permite comparar el programa del panel con el del RPS.


Conectar

Cuando se pulsa el botón Conectar, el RPS intenta conectarse al panel cuando se elige el método de conexión Mejorada Directa (este botón está inactivo si se selecciona Módem como el método de conexión). Cuando el RPS se conecta al panel, realizará una verificación cíclica de redundancia para asegurarse de que la información de programación en el RPS concuerda con la información de programación del panel.


Conectar Via

Esta selección determina qué información adicional se necesita para comunicarse con el panel.

  • Módem: Cuando se selecciona Módem, le permite verificar los valores de los números telefónicos correctos, del Código Remoto y del Código de Agencia, la Cadena de Inicialización, los baudios y el Puerto de Comunicaciones. Esta ventana se abre con los campos mostrando la información proporcionada desde la ventana de Datos de Panel (los campos Puerto de Comunicaciones y Cadena de Inicialización toman los valores de Puerto de Comunicaciones y Cadena de Inicialización seleccionados en la Ficha de Módem en el menú Sistema. Si quiere cambiar la configuración del Puerto de Com. y/o Cadena ini, se cambiará la configuración sólo para la sesión de comunicaciones actual). Por predeterminación (fábrica) la velocidad de transmisión en baudios cambia a 300. El campo Estado en la mitad inferior de la ventana visualiza el estado de la conexión. Puede pulsar Abortar en cualquier momento para cancelar la conexión.

  • Mejorada Directa: Use Mejorada Directa cuando se requiera programación local en el sitio, diagnóstico y recuperación de historial. Se requiere un módulo de interfaz serie DX4010 RS-232 para efectuar esta función. Para usar el método de conexión Mejorada Directa, teclee un código remoto y un código de agencia (si es necesario) y teclee el número de Puerto de Com. correspondiente en el campo Puerto de Com. (si es necesario).


Continuar, Omitir nuevos eventos

Si hace clic en este botón, el cuadro de advertencia se cerrará y no volverá a aparecer nuevamente mientras esté en línea con el panel.


Continuar, Mostrar Nuevos Eventos

Si hace clic en este botón, se cerrará el cuadro de advertencia, pero es posible que aparezca nuevamente si sucede un nuevo evento de panel con un nivel de prioridad distinto mientras se encuentra en línea con el mismo.


Eventos actuales

Haga clic en Eventos actuales si sólo quiere recuperar eventos ocurridos desde la última vez que se configuró el Puntero BIDI.


Elija el Grupo del Bus Datos que desee de la lista inferior

Haga clic en el botón de radio para visualizar información perteneciente a un grupo de dispositivos de Bus de datos en particular.


Descripciones del estado de un dispositivo de Bus de datos

  • Normal: El teclado(s) está OK (con la dirección correcta/conectado).

  • Falta: Falta el teclado(s) (falta físicamente/cableado en corto circuito).

  • Normal: El DX2020 está OK (con la dirección correcta/conectado).

  • Falta: Falta DX2010 (falta físicamente/cableado en corto circuito).

  • Sobrecorriente: Se detectó un estado de sobrecorriente en el DX2010.

  • Tamper en el Módulo: Se detectó un estado de tamper en el DX2010 (se debe hacer las conexiones de entrada de la interferencia &ndash; consulte la Guía de instalación del DX2010 (P/N: 49533) para obtener información).

  • Normal: El dispositivo de RF está OK (con la dirección correcta/conectado).

  • Falta: Falta el dispositivo de RF (falta físicamente/cableado en corto circuito).

  • Problemas del receptor: Se detectó un estado de problema en un receptor de RF.

  • Tamper de dispositivo: Se detectó un estado de tamper en un dispositivo de RF.

  • Tamper de Antena Se detectó un estado de tamper en antena en un receptor de RF.

  • Jam detectado: Hay un estado de jamming de un receptor de RF en un receptor de RF.

  • Batería baja: Hay un estado de batería baja en un teclado de RF.

  • Normal: El DX3010 está OK (con la dirección correcta/conectado).

  • Falta: Falta DX3010 (falta físicamente/cableado en corto circuito).

  • Normal: El DX4010 está OK (con la dirección correcta/conectado).

  • Falta: Falta DX4010 (falta físicamente/cableado en corto circuito).

IMPORTANTE: Si se utiliza un módulo de interfaz serie DX4010 RS-232 para conectar localmente a RPS (método de conexión directa), no aparecerá en el campo de Estado o el campo de Descripción en la ficha Bus de datos.

  • Normal: El DX8010 está OK (con la dirección correcta/conectado).

  • Falta: Falta el DX8010 (falta físicamente/cableado en corto circuito).

Ayuda DS7240-SPA/DS7220-SPA

Descripciones del estado de un dispositivo de Bus de datos

IMPORTANTE: Si se programa un dispositivo de Bus de datos con dirección pero no se lo ha conectado físicamente, el campo Descripción visualiza "---" y el campo de Estado visualiza "Off Normal; Falta."

Haga clic en cada título de grupo más abajo para ver descripciones de estado.

Teclados (DS7445i LED, DS7447E LCD)

Expansores zona cableada (Expansor de entrada DX2010)

Dispositivos de RF (Receptor RF3227E)

Módulos de expansión de salida (Expansor de Ocho salidas DX3010)

Módulo de interfaz serie (Módulo de interfaz serie DX4010 RS-232)

Módulo de control telefónico (módulo de control telefónico DX8010, todavía no está disponible)


Valor de datos

Este campo muestra la selección actual (o por defecto, fábrica).


Valor de datos

Teclee la información deseada en este campo.


Valor de datos

Este campo muestra la selección actual (o por defecto, fábrica). Para hacer una selección teclee la entrada deseada. Esta entrada aparece ahora en el campo Valor de Datos.


Fecha/Hora

Haga clic sobre este botón para configurar la fecha y hora en el panel.


Descripción

Esta columna muestra la descripción ingresada para cada salida.


Descripción

Esta columna muestra una descripción breve del grupo de dispositivos de Bus de datos seleccionado.


Elemento

Esta columna muestra el número de la dirección del dispositivo del Bus de datos. Los números de la dirección en esta columna cambian dependiendo del grupo de dispositivos del Bus de datos que se haya seleccionado.

  • Teclados con cable: Direcciones 1-8

  • Módulo de control telefónico (DX8010): Dirección 40

  • Dispositivos de RF: Direcciones 50-63

  • Receptor 1 de RF: Dirección 50

  • Receptor 2 de RF: Dirección 51

  • Teclados de RF asignados al receptor 1 de RF: Direcciones 52-55

  • Teclados de RF asignados al receptor 2 de RF: Direcciones 60-63

  • Expansores zona cableada (DX2010): Direcciones 101-107

  • Módulos de expansión de salida (DX3010): Direcciones 150-151

  • Módulo de interfaz en serie RS-232 (DX4010): Dirección 250

IMPORTANTE: No se usan las direcciones del Bus de datos 56-59.


Diagnósticos

Para visualizar información de diagnóstico y para cambiar el estado de la configuración de algunos de los ajustes del panel, haga clic en el botón Diagnósticos en la barra de herramientas para visualizar la ventana Diagnósticos. RPS comienza a aceptar datos de diagnóstico del panel.

Esta ventana sirve para proporcionar retroalimentación sobre las condiciones de funcionamiento del panel. Se puede usar para diagnosticar problemas en el campo así como para comprobar el funcionamiento correcto de instalaciones nuevas, etc.

Los diagnósticos se dividen en las siguientes categorías: Panel, Área, Zonas, Salidas y Bus de datos.

Cada una de estas categorías está representada por una ficha en la pantalla con información variable aplicable presentada en base a la ficha seleccionada.

IMPORTANTE: Las versiones de Panel pueden variar en la ventana Diagnósticos.

Vea también:

Haga clic en el botón de más abajo para obtener más información con respecto a Diagnósticos.


Deshabilitar

Esta casilla de selección desactiva este parámetro independientemente de la entrada que se haya hecho. Aparecerá “Deshabilitar” en el Campo de entrada de tiempo de test automático en la ventana Vista Panel.


Ver Evento Alerta Ayuda

Hacer clic en este botón despliega una ventana secundaria que lista todos los eventos del panel con descripciones por sus grupos de eventos asignados.

IMPORTANTE: Esta ventana de Ayuda de alerta de eventos sólo permanece visible durante la duración del Temporizador de terminación automática. Si no se toma una acción dentro del límite del Temporizador de terminación automática, RPS se desconecta automáticamente del panel, cerrando por lo tanto el programa y la ventana de Ayuda de alerta de evento.


Hecho

Hacer clic en este botón cierra la ventana de Diagnóstico que actualmente está abierta.


Estado eléctrico

Esta columna muestra el estado de la corriente eléctrica para cada zona (Normal, Abierto, En corto, o Faltante)

Consulte más abajo las notas adicionales para las zonas RF:

  • Zona RF con un imán (dos estados):

  • Hay un imán (informado como Normal)

  • Se quitó el imán (informado como Corto)

  • Zona RF con lazo, pero sin imán (tres estados):

  • Abierto

  • Normal

  • En corto

  • Zona de RF con lazo e imán (seis estados):

  • Abierto con imán

  • Normal con imán

  • En corto con imán

  • Abierto sin imán

  • Normal sin imán

  • En corto sin imán

IMPORTANTE: El panel no puede informar condiciones abierta y en corto para una zona a la vez. Cuando existen ambas condiciones, el panel informa normalmente sólo si el lazo es normal y está el imán. Si falta el imán, o si el lazo está abierto o en corto, el panel informa la zona como en corto.


Operación manejada por evento

Las salidas manejadas por eventos siguen a los eventos cuando éstos ocurren. Estos eventos no tienen un estado activo (On) u Off (Desactivado). Por ejemplo una salida manejada por evento es la tecla tipo 2,0 [P] en un Mando Remoto RF. Se activa la salida cuando la tecla está activada.


Sirena Fuego

Esta hilera muestra si hay una alarma actualmente en un área (Activada o Desactivada).


Obtener actual

Hacer clic en este botón manualmente actualiza la ventana de Diagnóstico que actualmente está abierta. Este comando sobrescribe cualquier información que haya en la pantalla actual.


Obtener Corriente

Haga clic sobre este botón para conocer la fecha y hora en el panel.


Obtener Historial

IMPORTANTE:

  • A menos que se ejecute Recibir y Enviar antes de cargar el historial del panel, el RPS no incluirá el número de cuenta del panel en la Lista de Historial.

  • Si tiene un protector de pantalla activo que se activa durante la carga del historial de un panel, use el mouse, no el teclado (por ejemplo – presione “Intro”, “Espacio”, etc.), par desactivar el protector de pantalla. Presionar una tecla en la pantalla para desactivar el protector de pantalla hará que el RPS reinicie la carga del historial del panel actual.

  • Hacer clic en Recuperar todos los Eventos no mostrará los eventos en orden cronológico.

  • Al cargar el Historial de Panel, se colocará en la lista de historia el número de cuenta RPS, no el número de cuenta del panel.

Esta función le permite recuperar eventos del panel. Aparece la ventana Eventos de Historial cuando hace clic en el botón Recuperar Historial en la Barra de Herramientas. Haga clic en un área de la ventana en la imagen de la pantalla de más abajo para recuperar eventos de panel usando esta ventana.


Ir a

Hacer clic en este botón abre la ventana Ir a Zona. Teclee un número de zona en el campo de ingreso de datos y haga clic en Aceptar. La Ficha Zona desplaza al número de zona especificado. Haga clic en Cancelar para cerrar la ventana Ir a Zona sin desplazar la panalla Ficha de Zona.


Ir a

Hacer clic en este botón abre la ventana Salida ir a. Entre un número de salida en el campo de ingreso de datos y haga clic en Aceptar. La Ficha Salida desplaza al número de salida especificado. Haga clic en Cancelar para cerrar la ventana Salida de Ir a sin desplazar la pantalla Ficha Salidas.


Colgar ahora

Si hace clic en este botón, RPS se desconectará inmediatamente del panel permitiendo que el panel se comunique con la receptora e informe el evento.


Incremento

Este campo muestra la tasa de acceso entre las entradas máximas y mínimas.


Cadena Inic.

Este campo cambia a los valores predeterminados seleccionados en la Ficha Módem en el menú Config Sistema. Aparece sólo cuando se ha seleccionado Módem en Via de Conexión: a través del menú desplegable.


Configuración de Teclado 1

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 1

Dirección: 0678

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 1

Dirección: 0679

Fábrica: 1 (Asigne el Teclado al Área 1)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Configuración de Teclado 2

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 2

Dirección: 0680

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 2

Dirección: 0681

Fábrica: 0 (No Tiene Área Asignada)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Configuración de Teclado 3

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 3

Dirección: 0682

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 3

Dirección: 0683

Fábrica: 0 (No Tiene Área Asignada)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Configuración de Teclado 4

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 4

Dirección: 0684

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 4

Dirección: 0685

Fábrica: 0 (No Tiene Área Asignada)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Configuración de Teclado 5

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 5

Dirección: 0686

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 5

Dirección: 0687

Fábrica: 0 (No Tiene Área Asignada)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Configuración de Teclado 6

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 6

Dirección: 0688

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 6

Dirección: 0689

Fábrica: 0 (No Tiene Área Asignada)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Configuración de Teclado 7

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 7

Dirección: 0690

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 7

Dirección: 0691

Fábrica: 0 (No Tiene Área Asignada)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Configuración de Teclado 8

Para modificar estos parámetros del teclado, use estos pasos.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.

Opciones de teclado para el Teclado 8

Dirección: 0692

Fábrica: Ver debajo

Selecciones: 0-15

Asignación de área para el Teclado 8

Dirección: 0693

Fábrica: 0 (No Tiene Área Asignada)

Selecciones:

    • 0 = No hay Área Asignada (Teclado desactivado)

    • 1 = Asigne el teclado al Área 1

    • 2 = Asigne el teclado al Área 2

    • 3 = Asigne el teclado al Área 3 (Sólo DS7240-SPA)

    • 4 = Asigne el teclado al Área 4 (Sólo DS7240-SPA)


Programación del teclado - Tipo de función de zona de control entrada de 24 horas

Descripción del Tipo de función de zona de control entrada de 24 horas

La programación del parámetro Opciones 1 de Función Zona determina la función que realiza la entrada.

  • Cuando la selección Opciones 1 es menor de 8 (0-7) en la tabla de más abajo, las entradas funcionan con supervisión RFL normal.

  • Cuando la selección Opciones 1 es mayor de 8 (9-15) en the tabla de más abajo, las entradas funcionan sin supervisión RFL.

Cuando se configura la entrada como una entrada simple RFL, las opciones Habilitar Informes, Respuesta Problema se ven afectadas de esta manera:

  • &ldquo;Problema en Corto&rdquo; es una opción inválida y se ignora su programación.

  • La programación &ldquo;Probl en abierto&rdquo; genera una respuesta de problema para condiciones de abierto. Se coloca el Probl. Zona en el registro de eventos y se envía un informe.

  • Si &ldquo;Probl en Abierto&rdquo; está desactivado, una condición de abierto no activa una respuesta (no se genera una alarma y no se envía un informe). La respuesta de alarma &ldquo;Problema en Corto&rdquo; activa la función.

Para las otras configuraciones RFL (no RFL, zona doblada, o zonas cableadas tamper), &ldquo;Probl en Off-Normal&rdquo; es una opción inválida y se ignora su programación.

Programación de Tipo de función de zona de control entrada de 24 horas

Cuando se selecciona la función Tipo Zona de Control Entrada de 24 horas, se usa la siguiente tabla de Opciones 1 de Función Zona en vez del estándar Opciones 1 de Función Zona tabla:

Para programar la función zona Control Entrada, siga estos pasos.

  1. Entre un "3" en la dirección de Función de Zona Tipo (consulte Programación del Teclado &ndash; Configuración de la Ubicación).

  2. Teclee un valor (de 9 a 12) usando la tabla siguiente en la dirección Función de Zona Opciones 1 correspondiente (consulte Programación del teclado &ndash; Función de Zona Opciones 1).


Programación del teclado - Tipo de Función de Zona Tamper de 24 horas

La descripción del Tipo de Función de Zona Tamper de 24 horas

La respuesta de alarma para el tipo de función de zona Tamper de 24-horas depende de la programación de las opciones &ldquo;Alarma Tamper cuando está armada&rdquo; y &ldquo;Alarma Tamper cuando está desarmada&rdquo; (consulte Alarma Tamper/Opciones Problema) y si el panel está armado o desarmado. La respuesta de alarma envía una alarma Tamper si está programada para alarma y envía Problema Tamper si está programada para problema.

Si la zona tamper está configurada para una repuesta a problema, se envía un Problema Tamper sin interesar si el panel está armado o desarmado.

Programación del Tipo de Función de Zona Tamper de 24 horas

Cuando se selecciona la función tipo Zona Tamper de 24 horas, se usa la siguiente tabla de Opciones 1 en vez de la tabla Opciones 1 de Función Zona tabla:

Para programar la función zona Control Entrada, siga estos pasos.

  1. Entre un "4" en la dirección de Función de Zona Tipo (consulte Programación del Teclado &ndash; Configuración de la Ubicación).

  2. Teclee un valor (0,2,8 ó 10) usando la tabla siguiente en la dirección Función de Zona Opciones 1 correspondiente (consulte Programación del teclado &ndash; Función de Zona Opciones 1).


Programación del teclado - Opciones Zona Cancel. Contact Establ./Retardo Salida

Dirección: 3409

Fábrica: Ver debajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Calendario de Verano/Invierno

Dirección: 0236

Fábrica: 2 (Calendario de verano/invierno europeo)

Selecciones:

  • 0 = No hay opciones seleccionadas

  • 1 = Calendario de verano/invierno australiano

  • 2 = Calendario de verano/invierno europeo

  • 3 = Calendario de verano/invierno de los EE.UU.

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección(es) mostrada(s) arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Hora de adelanto para el cambio horario

Dirección: 0238-0239

Fábrica: 0,2 (AM)

Selecciones: 0-22

Descripción de los parámetros

Las direcciones 0238 y 0239 seleccionan la hora que se avanza el reloj.

La dirección 0238 contiene los dígitos dobles (decenas) que corresponden a la hora y la dirección 0239 contiene los dígitos simples (unidades) que corresponden a la hora. Cuando la hora local del panel coincide con el valor entrado en la dirección 0238 y 0239, se suma una hora a la hora.

Para adelantar el reloj a medianoche cuando el día cambia de sábado a domingo, ingrese un 0 (cero) en la dirección 0238 y 0239.

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección(es) mostrada(s) arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Retroceso de la hora para el cambio de horario

Dirección: 0240-0241

Fábrica: 0,3 (AM)

Selecciones: 1-23

Descripción de los parámetros

Las direcciones 0240 y 0241 seleccionan la hora a la que se atrasará según el cambio horario (da marcha atrás).

La dirección 0240 contiene los dígitos dobles (decenas) que corresponden a la hora y la dirección 0241 contiene los dígitos simples (unidades) que corresponden a la hora. Cuando la hora local del panel coincide con el valor entrado en la dirección 0240 y 0241, se resta una hora a la hora.

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección(es) mostrada(s) arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones de configuración DX2010

Dirección:

  • Dirección del panel 1257 = DX2010 Dirección 101

  • Dirección del panel 1258 = DX2010 Dirección 102

  • Dirección del panel 1259 = DX2010 Dirección 103

  • Dirección del panel 1260 = DX2010 Dirección 104

  • Dirección del panel 1261 = DX2010 Dirección 105

Fábrica: Ver debajo

Selecciones: 0-11

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones Zona Terminador de Salida

Dirección: 3410

Fábrica: Ver debajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones Guarda-Código

Dirección: 0705

Fábrica: Ver debajo

Selecciones: 0-1

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones de Respuesta del Teclado

Dirección: 0704

Fábrica: Ver debajo

Selecciones: 0-3, 6, 7

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones de programación local

Dirección: 0257

Fábrica: Ver debajo

Selecciones: 0, 4, 8, 12

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección(es) mostrada(s) arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Configuración de la ubicación

Cada Ubicación consiste en valores establecidos para los Parámetros de Configuración de la Ubicación siguientes: Dispositivo, Función Zona, Área y Número Zona.

Se debe programar estos parámetros para cada Ubicación asignada al panel.

Haga clic en un número de ubicación para visualizar los valores específicos de los parámetros.

Ubicación 1 | Ubicación 11 | Ubicación 21 | Ubicación 31
Ubicación 2 | Ubicación 12 | Ubicación 22 | Ubicación 32
Ubicación 3 | Ubicación 13 | Ubicación 23 | Ubicación 33
Ubicación 4 | Ubicación 14 | Ubicación 24 | Ubicación 34
Ubicación 5 | Ubicación 15 | Ubicación 25 | Ubicación 35
Ubicación 6 | Ubicación 16 | Ubicación 26 | Ubicación 36
Ubicación 7 | Ubicación 17 | Ubicación 27 | Ubicación 37
Ubicación 8 | Ubicación 18 | Ubicación 28 | Ubicación 38
Ubicación 9 | Ubicación 19 | Ubicación 29 | Ubicación 39
Ubicación 10 | Ubicación 20 | Ubicación 30 | Ubicación 40

IMPORTANTE: El DS7240-SPA soporta las ubicaciones 1 a 40. El DS7220-SPA soporta las ubicaciones 1 a 24. Las ubicaciones 25 a 40 sólo están disponibles en el DS7240-SPA.


Programación del teclado - Configuración Formato Marcador Personal

Consulte en la tabla de más abajo la dirección, predeterminaciones y selecciones de dígito de datos.

Dirección | Código de formato marcado personal | Predefinido (fábrica) | Selecciones de Dígito de Datos
3414 | Coacción | 3 | 0-15
3415 | Alarma Fuego | 1
3416 | Alarma no de fuego | 2
3417 | Reservado | 0
3418 | Problema de Fuego | 5
3419 | Problema no de fuego | 6
3420 | Rest Fuego | 0
3421 | Rest no de fuego | 0
3422 | Problema RF | 7
3423 | Apertura/Cierre | 0
3424 | Modo instalador | 0
3425 | Fallo Sistema | 8
3426 | Informe Test | 0
3427 | Reservado | 0
3428 | Anular | 0
3429 | Salida/Usuario | 0

La tabla siguiente muestra el tono de informe que está asignado a cada selección de dígito de datos.

Selección Dígito Datos | Tono Informe | Selección Dígito Datos | Tono Informe
0 | Ninguna | 8 | 2 2
1 | 1 0 | 9 | 3 1
2 | 1 1 | 10 | 4 0
3 | 2 0 | 11 | 1 4
4 | 1 2 | 12 | 2 3
5 | 2 1 | 13 | 3 2
6 | 3 0 | 14 | 4 1
7 | 1 3 | 15 | 5 0

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincida con el tono de informe que quiere enviar con cada formato de marcado personal.

NOTA: La dirección 3414 contiene el tono del grupo de eventos 1; la dirección 3429 contiene el tono del grupo de eventos 16 (total de 16 grupos de eventos).


Programación del teclado - Opciones de Línea Telefónica

Dirección: 0131

Fábrica: Ver debajo

Selecciones: 0-3, 8-11

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección(es) mostrada(s) arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Contador de Pulsos/Ventana de Temporizador de Contador de Pulsos

Dirección/Fábrica (por defecto)

 | Contador Pulsos |  | Hora del Contador de Pulsos
Función Zona | Dirección | Predefinido (fábrica) | Dirección | Predefinido (fábrica)
1 | 0907 | 0 (160 ms) | 0908 | 0 (160 ms)
2 | 0915 | 0 (160 ms) | 0916 | 0 (160 ms)
3 | 0923 | 0 (160 ms) | 0924 | 0 (160 ms)
4 | 0931 | 0 (160 ms) | 0932 | 0 (160 ms)
5 | 0939 | 0 (160 ms) | 0940 | 0 (160 ms)
6 | 0947 | 0 (160 ms) | 0948 | 0 (160 ms)
7 | 0955 | 0 (160 ms) | 0956 | 0 (160 ms)
8 | 0963 | 0 (160 ms) | 0964 | 0 (160 ms)
9 | 0971 | 0 (160 ms) | 0972 | 0 (160 ms)
10 | 0979 | 0 (160 ms) | 0980 | 0 (160 ms)
11 | 0987 | 0 (160 ms) | 0988 | 0 (160 ms)
12 | 0995 | 0 (160 ms) | 0996 | 0 (160 ms)
13 | 1003 | 0 (160 ms) | 1004 | 0 (160 ms)
14 | 1011 | 0 (160 ms) | 1012 | 0 (160 ms)
15 | 1019 | 0 (160 ms) | 1020 | 0 (160 ms)

Selecciones del Contador de Pulsos:

  • 0 = 160 ms

  • 1 = 50 ms

  • 2 a 15: Cantidad de pulsos requeridos dentro del Tiempo contador Pulsos para que se produzca una alarma.

Selecciones de Hora del Contador de Pulsos:

Selecciones de Hora del Contador de Pulsos para 50 ms de Tiempo de Exploración de Punto (sólo zonas en placa) |  | Selecciones de Hora del Contador de Pulsos para 160 ms de Tiempo de Exploración de Punto (sólo zonas en placa y zonas fuera de placa)
Selección | Hora del Contador de Pulsos | Selección | Hora del Contador de Pulsos
0 | 0,5 segundos | 8 | 20 segundos
1 | 1 segundo | 9 | 30 segundos
2 | 2 segundos | 10 | 40 segundos
3 | 3 segundos | 11 | 50 segundos
4 | 4 segundos | 12 | 60 segundos
5 | 5 segundos | 13 | 90 segundos
6 | 10 segundos | 14 | 120 segundos
7 | 15 segundos | 15 | 200 segundos

Procedimiento

Para modificar este parámetro, siga estos pasos.

  1. Navegue a la dirección(es) mostrada(s) arriba.

  2. Presione la tecla del teclado que corresponda con la selección deseada y luego presione la tecla del [*].


Programación del teclado - Códigos ID RF

Ayuda DS7240-SPA/DS7220-SPA

Códigos ID RF

IMPORTANTE: Presione la tecla [#] cuando la pantalla de Teclado de Texto le indica que presione la tecla [#].

Para introducir el código ID RF en el panel se requiere haber ingresado previamente al Modo Instalador del panel. Consulte más abajo los pasos para entrar correctamente en el Modo Instalador.

  1. Teclee el PIN del instalador y luego presione [#] + [4] + [1]. Consulte PIN del instalador sobre la extensión del PIN, predeterminación (fábrica) y otra información relacionada.

  2. Es sistema visualiza el Menú del Instalador. Presione [7] para el Menú RF.

Añadido de Códigos ID RF

  1. Para agregar códigos ID RF en el sistema, presione [1] cuando "¿Agregar ID RF? Presione 1" se desplaza a través de la pantalla. La pantalla muestra lo siguiente:

  2. Para agregar la ubicación como se muestra en la figura de más arriba como un dispositivo RF (Se usa la Ubicación 9 como ejemplo), presione [9] + [*]. Aparece la siguiente pantalla:

  3. Teclee un código de ID de 9 cifras que se encuentra en la parte posterior del dispositivo RF y luego presione [#]. "ID añadido. Presione #." Aparecerá en la segunda línea de la pantalla indicando que se ha entrado exitosamente el código y que se lo aceptó.

IMPORTANTE: Si aparece un mensaje de error, asegúrese de que entre el código como está impreso en la parte posterior del dispositivo y que sólo ingresa 9 dígitos.

  4. Presione [#]. La pantalla vuelve a la primera ubicación designada como dispositivo RF y se desplaza a través de otras ubicaciones de dispositivos RF (si las hay). Usted puede entrar el número de la localidad deseada y agregar el código de ID como se describe más arriba.

  5. Cuando se hayan tecleado todos los códigos de ID RF, presione dos veces [#]. La primera línea de la pantalla mostrará "Configurando RF, espere por favor". Durante este periodo, el LED del receptor RF parpadeará aproximadamente cada segundo hasta que todos los bytes de ID hayan sido reconocidos. Si se configuran exitosamente los dispositivos, la pantalla vuelve al menú RF.

IMPORTANTE: Si aparece un mensaje de error durante la configuración, asegúrese de que el receptor RF esté correctamente conectado al panel y que no hay cortos.


Programación del teclado - Informes de Alarma del Sistema/Opciones de Salida

Dirección: 3407

Fábrica: Ver debajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones Alarma Tamper/Problema

Dirección: 3406

Fábrica: Ver debajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones Restaurar Tamper/Armado

Dirección: 3408

Fábrica: Ver debajo

Selecciones: 0-3

Procedimiento

Para modificar este parámetro del teclado, use los pasos siguientes.

  1. Navegue a la dirección(es) mostrada(s) arriba.

  2. Seleccione el dígito de datos que coincide con las opciones que quiere habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado – Configuración usuario

Ayuda DS7240-SPA/DS7220-SPA

Configuración del usuario

El panel admite hasta 32 usuarios, que se configuran según el PIN, el nivel de autoridad y el área de asignación.

El panel reserva las siguientes ID de usuario para funciones automáticas:

  • ID usuario 251: Restaurar cortes de alimentación

  • ID usuario 252: Operaciones del calendario

  • ID usuario 253: Comunicación telefónica remota

  • ID usuario 254: Comunicación RPS

  • ID usuario 255: Operación de llave

Haga clic en la opción Usuario sigiente para asignar las direcciones de parámetros del usuario y los valores predeterminados de programación.

Usuario 1 | Usuario 9 | Usuario 17 | Usuario 25
Usuario 2 | Usuario 10 | Usuario 18 | Usuario 26
Usuario 3 | Usuario 11 | Usuario 19 | Usuario 27
Usuario 4 | Usuario 12 | Usuario 20 | Usuario 28
Usuario 5 | Usuario 13 | Usuario 21 | Usuario 29
Usuario 6 | Usuario 14 | Usuario 22 | Usuario 30
Usuario 7 | Usuario 15 | Usuario 23 | Usuario 31
Usuario 8 | Usuario 16 | Usuario 24 | Usuario 32


Progr. por Teclado - Opción Salida Alarma Llave ABC

Dirección: 0700

Fábrica: Consulte más abajo

Selecciones: 0-7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Respuesta Alarma Llave ABC

Dirección:

  • Tecla [A]: 0695

  • Tecla [B]: 0697

  • Tecla [C]: 0699

Fábrica: Sin Respuesta

Selecciones: 0-3

  • 0 = Sin Respuesta

  • 1 = Alarma Fuego

  • 2 = Alarma Pánico

  • 3 = Alarma Emergencia

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Programación del teclado - Opciones Área Teclas ABC

Ayuda DS7240-SPA/DS7220-SPA

Progr. por Teclado - Opciones Área Teclas ABC

Dirección:

  • Tecla [A]: 0694

  • Tecla [B]: 0696

  • Tecla [C]: 0698

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones de Informe tecla ABC y Pitido

Dirección: 0701

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Texto Tecla ABC

Dirección:

  • [A] Texto tecla: Direcciones 1298-1329

  • [B] Texto tecla: Direcciones 1330-1361

  • [C] Texto tecla: Direcciones 1362-1393

Fábrica:

  • Tecla [A]: Tecla A

  • Tecla [B]: Tecla A

  • Tecla [C]: Tecla A

Selecciones: Consulte la siguiente tabla

Programación de las Direcciones del Texto

Este parámetro ofrece hasta 16 caracteres de texto programable cada uno para las teclas ABC que deben mostrarse al acivarse.

Todos los parámetros pueden contener hasta 16 caracteres alfanuméricos de texto y cada carácter ocupa dos direcciones. Cuando se selecciona una dirección de texto, el panel cambia a un modo de programación especial de texto. Cuando teclea el modo de programación de texto, el sistema se coloca automáticamente para teclear el primer carácter del texto.

En el modo de programación de texto, las teclas del teclado toman caracteres distintos. Usando la tabla siguiente, presione repetidamente las teclas para desplazar al carácter deseado. Por ejemplo, si presiona cuatro veces la tecla [2] se produce el carácter "a."

NOTA: Presione una vez la tecla [1] para borrar un espacio de carácter o para introducir un espacio en blanco.


Progr. por Teclado - Teclas ABC y Ruta Informes Coaccción

Dirección: 0703

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones de Fallo 220 V, Batería Baja

Dirección: 0224

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Retardo Infor. Fallo 220 V

Dirección: 0242-0243

Fábrica: 7, 8 (120 minutos)

Selecciones: 0-15

Procedimiento

Las direcciones 0242 y 0243 deben programarse al configurar la opción Retardo Infor. Fallo 220 V. El sistema usa la siguiente fórmula para configurar la opción Retardo Infor. Fallo 220 V:

Valor Dirección 0242 x 16 + valor dirección 0234 = Retardo Infor. Fallo 220 V

Por ejemplo, siga estos pasos para configurar la opción Retardo Infor. Fallo 220 V a 50 minutos:

  1. Teclee "3" en la dirección 0242 (3 x 16 = 48).

  2. Teclee "2" en la dirección 0243 (48 + 2 = 50)

NOTAS:

    • Consulte más abajo para conocer los valores de tiempo usados con más frecuencia:

      • 0,10 = 10 minutos (0 x 16 = 0 + 10 = 10 minutos)

      • 1,14 = 30 minutos (1 x 16 = 16 + 14 = 30 minutos)

      • 2,13 = 45 minutos (2 x 16 = 32 + 13 = 45 minutos)

      • 3,12 = 60 minutos (3 x 16 = 48 + 12 = 60 minutos)

      • 5,10 = 90 minutos (5 x 16 = 80 + 10 = 90 minutos)

      • 7,8 = 120 minutos (7 x 16 = 112 + 8 = 120 minutos)


Progr. por Teclado - Opciones de supervisión Alim. 220 V

Dirección: 0223

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Nº de cuenta para Destino 1 (2)

Dirección:

  • Destino de ruta 1:

  • Área 1: 0276 - 0281

  • Área 2: 0298 - 0303

  • Área 3 (sólo DS7240-SPA): 0320 - 0325

  • Área 4 (sólo DS7240-SPA): 0342 - 0347

  • Destino de ruta 2:

  • Área 1: 0286 - 0291

  • Área 2: 0308 - 0313

  • Área 3 (sólo DS7240-SPA): 0330 - 0335

  • Área 4 (sólo DS7240-SPA): 0352 - 0357

Valor predeterminado:10, 10, 10, 10, 0, 0 (para todas las áreas)

Selecciones: 0-9

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Teclee el número de cuenta del destino de ruta pulsando las teclas correspondientes.

NOTAS:

  • Al teclear números de cuenta, use &ldquo;10&rdquo; ([1] + [0] desde el teclado) para teclear &ldquo;0&rdquo;; use &ldquo;0&rdquo; para terminar el número de la cuenta (si es menos de 6 dígitos).

  • Use la tabla siguiente para hacer sus entradas en las Direcciones de Número de Cuenta. Cada dirección está ocupada por un dígito de número de cuenta.

IMPORTANTE: Teclee un 0 (cero) para terminar la entrada del número de cuenta si es menor de 6 dígitos (por ejemplo, para establecer un número de cuenta 1234, teclee 1 2 3 4 0).


Progr. por Teclado - Tiempo de Espera

Dirección: 0222

Fábrica: 5 (5 segundos)

Selecciones: 0-15 (1-15 segundos; incrementos de 1 segundo, 0 = 1 segundo)

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Ventana Abortar Evento Alarma

Dirección: 1034

Fábrica: 2 (30 segundos)

Selecciones:

  • 0 a 1 = 15 segundos

  • 2 = 30 segundos

  • 3 a 15 = 45 segundos

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Volumen Pitido Armado Salida Alarma

Dirección: 1042

Fábrica: 7

Selecciones: 0 (sin pitido) a 15 (pitido más alto); 1 = silencio

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Teclee el valor numérico al que quiere que establecer este parámetro.


Progr. por Teclado - Ruta Informes Alarma

Dirección:

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Texto Inactivo Área

Ayuda DS7240-SPA/DS7220-SPA

Progr. por Teclado - Texto Inactivo Area

Dirección: Consulte más abajo

  • Texto Inactivo Área 1: Dirección 1426-1457

  • Texto Inactivo Área 2: Dirección 1490-1521

  • Texto Inactivo Área 3 (Sólo DS7240-SPA): Dirección 1554-1585

  • Texto Inactivo Área 4 (Sólo DS7240-SPA): Dirección 1618-1649

Fábrica: No Listo

Selecciones: Consulte la siguiente tabla

Programación de las Direcciones del Texto

Este parámetro proporciona hasta 16 caracteres de texto programable para cada Área para que se visualicen cuando el sistema está inactivo (sin alarmas, sin problemas, sistema desarmado).

IMPORTANTE: Consulte Opciones del teclado para saber cuál es el uso adecuado de la opción Texto Inactivo Área si no se ha seleccionado "No mostrar estado de zona en teclado".

Todos los parámetros pueden contener hasta 16 caracteres alfanuméricos de texto y cada carácter ocupa dos direcciones. Cuando se selecciona una dirección de texto, el panel cambia a un modo de programación especial de texto. Cuando teclea el modo de programación de texto, el sistema se coloca automáticamente para teclear el primer carácter del texto.

En el modo de programación de texto, las teclas del teclado toman caracteres distintos. Usando la tabla siguiente, presione repetidamente las teclas para desplazar al carácter deseado. Por ejemplo, si presiona cuatro veces la tecla [2] se produce el carácter &ldquo;a.&rdquo;

NOTA: Presione una vez la tecla [1] para borrar un espacio de carácter o para introducir un espacio en blanco.


Progr. por Teclado - Nombre de Área

Dirección: Consulte más abajo

  • Texto Nombre Área 1: Dirección 1394-1425

  • Texto Nombre Área 2: Dirección 1458-1489

  • Texto Nombre Área 3 (Sólo DS7240-SPA): Dirección 1522-1553

  • Texto Nombre Área 4 (Sólo DS7240-SPA): Dirección 1586-1617

Fábrica:

  • Área 1: Área 1

  • Área 2: Área 2

  • Área 3 (sólo DS7240-SPA): Área 3

  • Área 4 (sólo DS7240-SPA): Área 4

Selecciones: Consulte la siguiente tabla

Programación de las Direcciones del Texto

Este parámetro proporciona hasta 16 caracteres de texto programable para el nombre del área.

Todos los parámetros pueden contener hasta 16 caracteres alfanuméricos de texto y cada carácter ocupa dos direcciones. Cuando se selecciona una dirección de texto, el panel cambia a un modo de programación especial de texto. Cuando teclea el modo de programación de texto, el sistema se coloca automáticamente para teclear el primer carácter del texto.

En el modo de programación de texto, las teclas del teclado toman caracteres distintos. Usando la tabla siguiente, presione repetidamente las teclas para desplazar al carácter deseado. Por ejemplo, si presiona cuatro veces la tecla [2] se produce el carácter &ldquo;a.&rdquo;

NOTA: Presione una vez la tecla [1] para borrar un espacio de carácter o para introducir un espacio en blanco.


Progr. por Teclado - Nº Área Opciones Informes Apertura/Cierre

Dirección:

  • Área 1: Dirección 0296

  • Área 2: Dirección 0318

  • Área 3 (Sólo DS7240-SPA): Dirección 0340

  • Área 4 (Sólo DS7240-SPA): Dirección 0362

Fábrica: Consulte más abajo

Selecciones: 0, 1, 3, 5, 7, 9, 11, 13, 15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Armado 1

Dirección: 0258

Fábrica: Consulte más abajo

Selecciones: 0-7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Armado 2

Dirección: 0259

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 1 Configuración Nivel de Autoridad

Dirección: 0364

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

NOTA: Para "Armado Rápido" del panel Armar todo, configure el Opción 1 Configuración Nivel de Autoridad a 0 (cero). No se pedirá ningún PIN de usuario para Armar Todo.


Progr. por Teclado - Opción 2 Configuración Nivel de Autoridad

Dirección: 0365

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

NOTA: Para "Armado Rápido" del panel Sólo Perímetro Armado, configure Opción 2 Configuración Nivel de Autoridad a 0 (cero). No hará falta un PIN de usuario para el armado de Sólo perímetro.


Progr. por Teclado - Opción 3 Configuración Nivel de Autoridad

Dirección: 0366

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

NOTA: Para "Armado Rápido" del panel Armado parcial, configure la Opción 3 Configuración Nivel de Autoridad a 0 (cero). No se pedirá ningún PIN de usuario para Armado Parcial.


Progr. por Teclado - Opción 4 Configuración Nivel de Autoridad

Dirección: 0367

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

AVISO: Si se selecciona 0 (Desarmado No Asignado) para la Opción 4 Configuración Nivel de Autoridad, no podrá desarmar el sistema.


Progr. por Teclado - Opción 5 Configuración Nivel de Autoridad

Dirección: 0368

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 6 Configuración Nivel de Autoridad

Dirección: 0369

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

IMPORTANTE: Cuando la Opción 6 Configuración Nivel de Autoridad tiene un valor de 15, se enviarán informes de cierre si la llave de armado ([Armado], [Sólo perímetro], [#]+[1], [#]+[2], o [#]+[3]) no requiere un PIN. Informes cierre enviará un ID usuario de 255. No se enviarán informes de apertura.


Progr. por Teclado - Opción 7 Configuración Nivel de Autoridad

Dirección: 0370

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 8 Configuración Nivel de Autoridad

Dirección: 0371

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 9 Configuración Nivel de Autoridad

Dirección: 0372

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 10 Configuración Nivel de Autoridad

Dirección: 0373

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 11 Configuración Nivel de Autoridad

Dirección: 0374

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 12 Configuración Nivel de Autoridad

Dirección: 0375

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 13 Configuración Nivel de Autoridad

Dirección: 0376

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 14 Configuración Nivel de Autoridad

Dirección: 0377

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opción 15 Configuración Nivel de Autoridad

Dirección: 0378

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Tiempo de Auto activación de Alerta Previa

Dirección: 0233

Fábrica: 3 (15 minutos)

Selecciones: 0-15 (hora = selección x 5 minutos; 0 = deshabilitado)

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Intervalo Informe Test Automático

Dirección: 0254

Fábrica: 3 (7 días)

Selecciones:

  • 0 = No Test Automático

  • 1 = 1 Hora

  • 2 = 2 Días

  • 3 = 7 días

  • 4 = 28 días

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Informe Test Automático

Dirección: 0249

Fábrica: Consulte más abajo

Selecciones: 0-4, 8-12

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Hora Test Automático

Dirección: 0250-0253

Fábrica: 0, 0, 0, 0 (Informes de test deshabilitados)

Selecciones: 0-9

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Teclee la hora del día para Test Automático. Use el formato de 24 horas (HHMM) donde medianoche es 2400, mediodía es 1200 y 12:01 AM es 0001.

  3. Teclee dígito en cada una de las cuatro direcciones de manera que las direcciones 0250 y 0251 sean la hora y las direcciones 0252 y 0253 sean los minutos.


Progr. por Teclado - Tiempo Sirena

Dirección: 1040

Fábrica: 5 (minutos)

Selecciones: 0 (Deshabilitado) a 15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Teclee el valor numérico al que quiere que establecer este parámetro.


Progr. por Teclado - Límite Anular/Arm. Forzado

Dirección: 0260

Fábrica: 7 (zonas)

Selecciones:0 (ilimitado) a 15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Ruta informes Anular/Anulación forzada

Dirección: 1028

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Prog. por Teclado - Opciones Infor Anular/Retención Informes/Probl Sensor

Dirección: 1031

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Intervalo Llamar Técnico

Dirección: 0227-0228

Fábrica: 0,0

Selecciones: 0-99

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Llamar Técnico/Sistema Inactivo

Dirección: 0231

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Texto Llamar Técnico

Dirección: 1266-1297

Fábrica: Para ver, Pulse 0

Selecciones: Consulte la siguiente tabla

Programación de las Direcciones del Texto

Este parámetro proporciona hasta 16 caracteres de texto programable que se mostrarán en la segunda línea texto de una pantalla de teclado cuando en la primera línea aparece &ldquo;Llamar Técnico&rdquo;.

A continuación se presentan algunas posibilidades de las entradas de texto que puede haber en la segunda línea:

  • Número telefónico de la receptora

  • Número preferido para llamar al técnico

  • &ldquo;Presione 0 para Ver&rdquo;, que mostrará detalles de los problemas del sistema

Todos los parámetros pueden contener hasta 16 caracteres alfanuméricos de texto y cada carácter ocupa dos direcciones. Cuando se selecciona una dirección de texto, el panel cambia a un modo de programación especial de texto. Cuando teclea el modo de programación de texto, el sistema se coloca automáticamente para teclear el primer carácter del texto.

En el modo de programación de texto, las teclas del teclado toman caracteres distintos. Usando la tabla siguiente, presione repetidamente las teclas para desplazar al carácter deseado. Por ejemplo, si presiona cuatro veces la tecla [2] se produce el carácter &ldquo;a.&rdquo;

NOTA: Presione una vez la tecla [1] para borrar un espacio de carácter o para introducir un espacio en blanco.


Progr. por Teclado - Dígitos autodesactivación desvío llamada

Dirección: 0165-0180

Fábrica: 0

Selecciones: 0-15 (consulte la siguiente tabla)

La tabla siguiente muestra las selecciones que deben introducirse para cualquier número telefónico.

Dígito que debe marcarse | Teclee en teclado | Dígito que debe marcarse | Teclee en teclado
1 | 1 | 9 | 9
2 | 2 | 0 | 10
3 | 3 | * | 11
4 | 4 | # | 12
5 | 5 | P (pausa de 4 segundos) | 13
6 | 6 | F (colgar, pausa, descolgar) | 14
7 | 7 | Reservado | 15
8 | 8 | T (Terminar) | 0

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

IMPORTANTE: Al teclear números de teléfono desde un teclado, use "10" para "0" y &"0" para finalizar el número de teléfono.


Programación del teclado - Dígitos autoactivación desvío llamada

Dirección: 0133-0164

Fábrica: 0

Selecciones: 0-15 (consulte la siguiente tabla)

La tabla siguiente muestra las selecciones que deben introducirse para cualquier número telefónico.

Dígito que debe marcarse | Teclee en teclado | Dígito que debe marcarse | Teclee en teclado
1 | 1 | 9 | 9
2 | 2 | 0 | 10
3 | 3 | * | 11
4 | 4 | # | 12
5 | 5 | P (pausa de 4 segundos) | 13
6 | 6 | F (colgar, pausa, descolgar) | 14
7 | 7 | Reservado | 15
8 | 8 | T (Terminar) | 0

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

IMPORTANTE: Al teclear números de teléfono desde un teclado, use "10" para "0&rdquo; y "0" para finalizar el número de teléfono.


Progr. por Teclado - Habilitado Evento Cancelar

Dirección: 0234

Fábrica: 1

Selecciones:

  • 0 = No Cancelar Informes

  • 1 = Cancelar Informes Habilitado

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Problema Formato de fecha y Habilitar PIN

Dirección: 0235

Fábrica: Consulte más abajo

Selecciones: 0-3

Descripción de los parámetros

Este parámetro controla la presentación de la fecha en el teclado y su registro en la impresora.

Este parámetro también puede habilitar el evento de Problema de Sistema que se genera si se dejan los valores predeterminados del PIN del instalador y el PIN del usuario sin cambiar. Consulte PIN Instalador.

IMPORTANTE:

  • Seleccionar 0 (cero) ajusta Mostrar Fecha al formato de los EE.UU. (MM/DD/AA) y desactiva el mensaje Problema del Sistema si se dejan sin cambiar los ajustes predeterminados el PIN del instalador y el PIN del usuario.

  • Si se cambian los PIN usando RPS, se debe restablecer el panel al final de la sesión de programación remota.

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Marcado Pulsos/DTMF

Dirección: 0132

Fábrica: 0 (DTMF)

Selecciones:

  • 0 = DTMF

  • 1 = Pulso

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Informe Coacción

Dirección: 0702

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

NOTAS:

  • Para crear un usuario (y un PIN) de coacción exclusivo para todas las áreas, seleccione la Opción 15 y luego asigne cada uno de los cuatro usuarios (Usuario 29032) a las cuatro áreas.

  • Para crear un usuario (y un PIN) de coacción exclusivo para todas las áreas, seleccione 1, 2, 4 u 8 y luego asigne un usuario (Usuario 29-32) a las cuatro áreas.


Progr. por Teclado - Opciones del Módulo de Comando por Teléfono DX8010

Dirección: 1256

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Tiempo Retar Entrada 1

Dirección: 0264-0265

Fábrica: 1, 14 (30 segundos)

Selecciones: 0, 0 a 15, 15 (gama: 0 a 255 segundos)

Procedimiento

Las direcciones 0264 y 0265 deben programarse al ajustar Tiempo de Entrada 1. El sistema usa la fórmula siguiente para ajustar Tiempo de Entrada 1:

Valor de la dirección 0264 x 16 + valor de la dirección 0265 = ajuste del Tiempo de Entrada 1

Por ejemplo, siga estos pasos para ajustar el Tiempo de Entrada 1 a 50 segundos:

  1. Teclee "3" en la dirección 0264 (3 x 16 = 48).

  2. Teclee "2" en la dirección 0265 (48 + 2 = 50)

NOTAS:

  • Consulte más abajo para conocer los valores de tiempo usados con más frecuencia:

    • 1,14 = 30 segundos (1 x 16 = 16 + 14 = 30 segundos)

    • 2,13 = 45 segundos (2 x 16 = 32 + 13 = 45 segundos)

    • 3,12 = 60 segundos (3 x 16 = 48 + 12 = 60 segundos)

    • 5,10 = 90 segundos (5 x 16 = 80 + 10 = 90 segundos)

    • 7,8 = 120 segundos (7 x 16 = 112 + 8 = 120 segundos)

    • 15,0 = 240 segundos (15 x 16 = 240 + 0 = 240 segundos)


Progr. por Teclado - Tiempo Retar Entrada 2

Dirección: 0266-0267

Fábrica: 7, 8 (120 segundos)

Selecciones: 0, 0 a 15, 15 (gama: 0 a 255 segundos)

Procedimiento

Las direcciones 0266 y 0267 deben programarse al ajustar Tiempo de Entrada 2. El sistema usa la fórmula siguiente para ajustar Tiempo de Entrada 2:

Valor de la dirección 0266 x 16 + valor de la dirección 0267 = ajuste del Tiempo de Entrada 2

Por ejemplo, siga estos pasos para ajustar el Tiempo de Entrada 1 a 50 segundos:

  1. Teclee "3" en la dirección 0266 (3 x 16 = 48).

  2. Teclee "2" en la dirección 0267 (48 + 2 = 50)

NOTAS:

  • Consulte más abajo para conocer los valores de tiempo usados con más frecuencia:

    • 1,14 = 30 segundos (1 x 16 = 16 + 14 = 30 segundos)

    • 2,13 = 45 segundos (2 x 16 = 32 + 13 = 45 segundos)

    • 3,12 = 60 segundos (3 x 16 = 48 + 12 = 60 segundos)

    • 5,10 = 90 segundos (5 x 16 = 80 + 10 = 90 segundos)

    • 7,8 = 120 segundos (7 x 16 = 112 + 8 = 120 segundos)

    • 15,0 = 240 segundos (15 x 16 = 240 + 0 = 240 segundos)


Progr. por Teclado - Valor RFL

Dirección: 1026

Fábrica: 5 (Lazos conexión tamper, zona conexión tamper simple)

Selecciones:

  • 0 = Sin RFL

  • 1 = RFL de 1 k

  • 2 = RFL de 2,2 k

  • 3 = RFL 3,65

  • 4 = Zona Doblada (RFL de 2,2 k y 3,65)

  • 5 = Lazos conexión tamper, zona conexión tamper simple

  • 6 = Lazos conexión tamper, zonas conexión tamper múltiple (hasta 5 máx.)

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Retar Tiempo Salida 1

Dirección: 0270-0271

Fábrica: 3, 12 (60 segundos)

Selecciones: 0, 0 a 15, 14 (gama: 0 a 254 segundos)

Procedimiento

Las direcciones 0270 y 0271 deben programarse al ajustar Tiempo Retar Salida 1. El sistema usa la fórmula siguiente para ajustar Tiempo Retar Salida 1:

Valor de la dirección 0270 x 16 + valor de la dirección 0271 = ajuste del Tiempo Retar Salida 1

Por ejemplo, siga estos pasos para ajustar Tiempo Retar Salida de 1 a 50 segundos:

  1. Teclee "3" en la dirección 0270 (3 x 16 = 48).

  2. Teclee "2" en la dirección 0271 (48 + 2 = 50)

NOTAS:

  • Consulte más abajo para conocer los valores de tiempo usados con más frecuencia:

    • 1,14 = 30 segundos (1 x 16 = 16 + 14 = 30 segundos)

    • 2,13 = 45 segundos (2 x 16 = 32 + 13 = 45 segundos)

    • 3,12 = 60 segundos (3 x 16 = 48 + 12 = 60 segundos)

    • 5,10 = 90 segundos (5 x 16 = 80 + 10 = 90 segundos)

    • 7,8 = 120 segundos (7 x 16 = 112 + 8 = 120 segundos)

    • 15,0 = 240 segundos (15 x 16 = 240 + 0 = 240 segundos)


Progr. por Teclado - Retar Tiempo Salida 2

Dirección: 0272-0273

Fábrica: 7, 8 (120 segundos)

Selecciones: 0, 0 a 15, 14 (gama: 0 a 254 segundos)

Procedimiento

Las direcciones 0272 y 0273 deben programarse al ajustar Tiempo Retar Salida 2. El sistema usa la fórmula siguiente para ajustar Tiempo Retar Salida 2:

Valor de la dirección 0272 x 16 + valor de la dirección 0273 = ajuste del Tiempo de Salida 2

Por ejemplo, siga estos pasos para ajustar Tiempo Retar Salida de 1 a 50 segundos:

  1. Teclee "3" en la dirección 0272 (3 x 16 = 48).

  2. Teclee "2" en la dirección 0273 (48 + 2 = 50)

NOTAS:

  • Consulte más abajo para conocer los valores de tiempo usados con más frecuencia:

    • 1,14 = 30 segundos (1 x 16 = 16 + 14 = 30 segundos)

    • 2,13 = 45 segundos (2 x 16 = 32 + 13 = 45 segundos)

    • 3,12 = 60 segundos (3 x 16 = 48 + 12 = 60 segundos)

    • 5,10 = 90 segundos (5 x 16 = 80 + 10 = 90 segundos)

    • 7,8 = 120 segundos (7 x 16 = 112 + 8 = 120 segundos)

    • 15,0 = 240 segundos (15 x 16 = 240 + 0 = 240 segundos)


Progr. por Teclado - Retar Tiempo Salida 1

Dirección: 0263

Fábrica: 0

Selecciones:

  • 0 = No Reinicio Tiempo Salida

  • 1 = Reinicio Tiempo Salida

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Formato Informes Destino 1 (2)

Dirección:

  • Destino 1: 0064

  • Destino 2: 0130

Fábrica: 2 (Contact ID)

Selecciones:

  • 0-1 = Reservado

  • 2 = Contact ID

  • 3 = SIA 300

  • 4 = Busca Básico

  • 5-6 = Reservado

  • 7 = Formato marcado personal

  • 8-10 = Reservado

  • 11 = SIA 300 con Texto

  • 12-15 = Reservado

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Salida Global

Dirección: 1039

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Informe Global

Dirección: 0221

Fábrica: Consulte más abajo

Selecciones: 0, 1, 3, 5, 7, 9, 11, 13, 15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - PIN Instalador

Dirección: 0383-0389

Fábrica: 9876(543)

Selecciones: Dígitos 0-9 (mínimo 3, máximo 7)

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones de Mando Remoto

Dirección: 2939

Fábrica: Consulte más abajo

Selecciones: 0, 1, 3-5, 7-9, 11-13, 15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Asignación Receptor Mando Remoto

Dirección: 2938

Fábrica: Consulte más abajo

Selecciones: 0-14

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr, por Teclado &ndash; Configuración Teclado

Ayuda DS7240-SPA/DS7220-SPA

Configuración Teclado

El panel admite hasta 8 teclados con cable, que se fijan en las direcciones del bus de datos 1-8.

Los valores mostrados en la tabla siguiente son los contactos de puentes que se deben cubrir con un enchufe de puente. Consulte las instrucciones de instalación del teclado para obtener más información al respecto.

 | PINs de dirección de teclado
Dirección del bus de datos | 1 | 2 | 4 | 8 | 16 | MODO
0 | OFF | OFF | OFF | OFF | OFF | OFF
1 | ON | OFF | OFF | OFF | OFF | ON
2 | OFF | ON | OFF | OFF | OFF | ON
3 | ON | ON | OFF | OFF | OFF | ON
4 | OFF | OFF | ON | OFF | OFF | ON
5 | ON | OFF | ON | OFF | OFF | ON
6 | OFF | ON | ON | OFF | OFF | ON
7 | ON | ON | ON | OFF | OFF | ON
8 | OFF | OFF | OFF | ON | OFF | ON

La dirección 0 (cero) está reservad al teclado del instalador. Este teclado no es para una instalación permanente y debe quedar en el local para sesiones futuras de programación. Consulte la Guía de referencia del panel para obtener instrucciones detalladas sobre el teclado del instalador.

Haga clic en un número de teclado de los siguientes para conocer las asignaciones de las direcciones de los parámetros y los valores predeterminados.

Teclado 1 | Teclado 3 | Teclado 5 | Teclado 7
Teclado 2 | Teclado 4 | Teclado 6 | Teclado 8


Progr. por Teclado - Configuración de la llave

Dirección: 0981

Fábrica: Consulte más abajo

Selecciones: 0-2, 4-6, 8-10, 12-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Prog. por Teclado - Informe Área Bloqueada

Dirección:

  • Área 1: 0297

  • Área 2: 0319

  • Área 3 (sólo DS7240-SPA): 0341

  • Área 4 (sólo DS7240-SPA): 0363

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Destino 1

  • 2 = Destino 2

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Configuración Supervisión Registro

Dirección: 0232

Fábrica: Consulte más abajo

Selecciones: 0-6

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Problemas Varios Sistema

Dirección: 1265

Fábrica: Consulte más abajo

Selecciones: 0-3

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Informes Apertura/Cierre

Dirección: 0261

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Ruta informes de apertura y cierre

Dirección: 0262

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Configuración de Salida

Ambos paneles incluyen cuatro salidas programables en placa (PO1 a PO4). La salida en placa 2 (PO2) se puede configurar como salida de sirena supervisada (8 ohmios, 10 vatios). Consulte la Guía de referencia del panel para obtener instrucciones detalladas sobre cómo cablear PO2 a una sirena o un altavoz.

Las salidas 5 hasta 12 están en un dispositivo de bus de datos fuera de placa (DX3010 Octo-Output Expander o el modulo DX3020), dirección del bus de datos 150.

Las salidas 13 hasta 20 están en un dispositivo de bus de datos fuera de placa (DX3010 Octo-Output Expander o el modulo DX3020), dirección del bus de datos 151.

Haga clic en un número de Salida de los siguietes para conocer las asignaciones de direcciones de parámetros y los valores predeterminados.

IMPORTANTE: El DS7240-SPA admite las salidas 1-20. El DS7220-SPA admite las salidas 1-12. Las salidas 13-20 sólo están disponibles en el DS7240-SPA.

Salida 1 | Salida 6 | Salida 11 | Salida 16
Salida 2 | Salida 7 | Salida 12 | Salida 17
Salida 3 | Salida 8 | Salida 13 | Salida 18
Salida 4 | Salida 9 | Salida 14 | Salida 19
Salida 5 | Salida 10 | Salida 15 | Salida 20


Progr. por Teclado - Opciones Armado Panel

Dirección: 3411

Fábrica: Consulte más abajo

Selecciones: 0-7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Tiempo Retar Modo Perímetro

Dirección: 0268-0269

Fábrica: 0, 0 (Deshabilitado)

Selecciones: 0, 0 a 15, 15 (gama: 0 a 255 segundos)

Procedimiento

Las direcciones 0268 y 0269 deben programarse al ajustar la opción Tiempo Retardo Modo Sólo perímetro. El sistema usa la siguiente fórmula para configurar la opción Tiempo Retardo Modo Sólo perímetro:

Valor de la dirección 0268 x 16 + valor de la dirección 0269 = Valor de Tiempo Retardo Modo Sólo perímetro

Por ejemplo, siga estos pasos para ajustar la opción Tiempo Retar Modo Sólo perímetro a 50 segundos:

  1. Teclee "3" en la dirección 0268 (3 x 16 = 48).

  2. Teclee "2" en la dirección 0269 (48 + 2 = 50)

NOTAS:

  • Consulte más abajo para conocer los valores de tiempo usados con más frecuencia:

    • 1,14 = 30 segundos (1 x 16 = 16 + 14 = 30 segundos)

    • 2,13 = 45 segundos (2 x 16 = 32 + 13 = 45 segundos)

    • 3,12 = 60 segundos (3 x 16 = 48 + 12 = 60 segundos)

    • 5,10 = 90 segundos (5 x 16 = 80 + 10 = 90 segundos)

    • 7,8 = 120 segundos (7 x 16 = 112 + 8 = 120 segundos)

    • 15,0 = 240 segundos (15 x 16 = 240 + 0 = 240 segundos)


Progr. por Teclado - Opciones Respuesta Fallo Línea Telef

Dirección: 0220

Fábrica: Consulte más abajo

Selecciones: 0, 1, 3, 5, 7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Número de teléfono 1 (2) para Destino 1 (2)

Dirección:

  • Número de Teléfono 1, Destino 1: 0000-0031

  • Número de Teléfono 2, Destino 1: 0032-0063

  • Número de Teléfono 1, Destino 2: 0066-0097

  • Número de Teléfono 2, Destino 2: 0098-0129

Fábrica: Todos ceros (0)

Selecciones: Consulte la siguiente tabla

El panel puede marcar hasta 32 dígitos por número de teléfono. Cada dígito ocupa una dirección. La tabla siguiente muestra las selecciones que deben introducirse para cualquier número telefónico.

Dígito que debe marcarse | Teclee en teclado | Dígito que debe marcarse | Teclee en teclado
1 | 1 | 9 | 9
2 | 2 | 0 | 10
3 | 3 | * | 11
4 | 4 | # | 12
5 | 5 | P (pausa de 4 segundos) | 13
6 | 6 | F (colgar, pausa, descolgar) | 14
7 | 7 | Reservado | 15
8 | 8 | T (Terminar) | 0


Progr. por Teclado - Longitud de PIN

Dirección: 0379

Fábrica: 4

Selecciones: 3 to 7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Receptor RF Local

Dirección: 1249

Fábrica: Consulte más abajo

Selecciones: 0-7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Intervalo Supervisión Receptor RF Local

Dirección: 1250

Fábrica: 5 (24 horas)

Selecciones:

  • 0 = Sin Supervisión

  • 1 = 1 Hora

  • 2 = 2 Horas

  • 3 = 4 Horas

  • 4 = 12 Horas

  • 5 = 24 Horas

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - N° teléfono retrollamada para programación remota

Dirección: 0181-0212

Fábrica: 0

Selecciones: 0-15 (consulte la tabla de más abajo)

La tabla siguiente muestra las selecciones que deben introducirse para cualquier número telefónico.

Dígito que debe marcarse | Teclee en teclado | Dígito que debe marcarse | Teclee en teclado
1 | 1 | 9 | 9
2 | 2 | 0 | 10
3 | 3 | * | 11
4 | 4 | # | 12
5 | 5 | P (pausa de 4 segundos) | 13
6 | 6 | F (colgar, pausa, descolgar) | 14
7 | 7 | Reservado | 15
8 | 8 | T (Terminar) | 0

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

IMPORTANTE: Al teclear números de teléfono desde un teclado, use "10" para "0" y "0" para finalizar el número de teléfono.


Progr. por Teclado - Opciones de programación Remota (RPS)

Dirección: 0256

Fábrica: Consulte más abajo

Selecciones: 0, 1, 3, 5, 7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Habilitar Informe, Respuesta Problema

Dirección/Fábrica:

Función Zona | Dirección | Fábrica
1 | 0911 | 11
2 | 0919 | 11
3 | 0927 | 10
4 | 0935 | 9
5 | 0943 | 9
6 | 0951 | 9
7 | 0959 | 9
8 | 0967 | 9
9 | 0975 | 9
10 | 0983 | 11
11 | 0991 | 9
12 | 0999 | 9
13 | 1007 | 9
14 | 1015 | 9
15 | 1023 | 9

Opciones de Configuración RFL simple:

Opciones de Configuración Sin RFL, Doblado de Zona o Cable Tamper

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Ruta Informes Rest.

Dirección:

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Nivel de detección Jam RF de recinto

Dirección: 1251

Fábrica: 12

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Teclee un valor (0-15) presionando las teclas correspondientes del teclado.


Progr. por teclado - Contador Rings respuesta RPS, Salto contestador

Dirección: 0213

Fábrica: 14

Selecciones: 0-15 (Vea abajo)

  • 0 = Deshabilitar

  • 1-13 = Contador de Rings

  • 14 = Salto del contestador 1

  • 15 = Salto del contestador 2

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Baudios Módulo RS-232

Dirección: 1254

Fábrica: 2 (2400 bps)

Selecciones:

  • 0 = Reservado

  • 1 = 1200 bps

  • 2 = 2400 bps

  • 3 = 4800 bps

  • 4 = 9600 bps

  • 5 = 14400 bps

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Configuración salidas módulo RS-232

Dirección: 1253

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado (Sin modulo RS-232 conectado)

  • 1 = Registro salida RS-232 usando códigos internos

  • 2 = Registro salida RS-232 usando códigos compatibles PC

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Configuración RS-232 Paridad/Bit de Parada/Control de flujo

Dirección: 1255

Fábrica: Consulte más abajo

Selecciones: 0-7

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Tiempo Monitor Sensor

Dirección: 1032-1033

Fábrica: 0,7

Selecciones: 0 to 9

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Teclee un dígito en cada dirección.


Progr. por Teclado - Frecuencia Timbre Sirena

Dirección: 1041

Fábrica: 7

Selecciones: 0 (tono/frecuencia menor) a 15 (tono/frecuencia mayor)

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Teclee el valor numérico al que quiere que establecer este parámetro.


Progr. por Teclado - Configuración Calendario

Los calendarios son eventos programables que ocurren a una hora específica (programable) del día y del día de la semana. Estos eventos pueden ser funciones Arm Auto, Sólo perímetro Arm, Arm Parcial, Desarmado automático o Salida Calendario.

Los usuarios pueden extender la hora de Arm Auto, Sólo perímetro Arm y Arm parcial autom en una hora usando la función Extiende Auto Armado ([#]+[5]+[1]). Cuando se entra en esta función, el panel envía un informe Extiende Auto-Armado.

Los usuarios también pueden cambiar calendarios usando la función Cambiar Calendarios ([5]+[2]). Para habilitar la función Cambiar Calendarios por Nivel de Autoridad, consulte Opción 10 Configuración Nivel de Autoridad.

Haga clic en un número del calendario de los siguientes para conocer las asignaciones de las direcciones de los parámetros y los valores predeterminados.

Calendario 1 | Calendario 5
Calendario 2 | Calendario 6
Calendario 3 | Calendario 7
Calendario 4 | Calendario 8


Progr. por Teclado - Opciones Tipo Salida Strobe

Dirección: 1043

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Contador Reten. Informes Sal. Alarma

Dirección: 1029

Fábrica: 0

Selecciones:

  • 0 (Reten. Infor. Anulado)

  • 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Contador Reten. Informes Zona

Dirección: 1030

Fábrica: 0

Selecciones:

  • 0 (Reten. Infor. Anulado)

  • 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Intervalo Sistema Inactivo

Dirección: 0229-0230

Fábrica: 0,0

Selecciones: 0-99

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Contador Informes Estado del Sistema

Dirección: 0225

Fábrica:0 (Deshabilitado)

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Ruta Informes Estado Sistema

Dirección: 0226

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones de Configuración/Habilitación test de sistema

Opciones de configuración del test de sistema

Dirección: 0244

Fábrica: Consulte más abajo

Selecciones: 0-15

Opciones de activación del test de sistema

Dirección: 0245

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Ruta Informes Test

Dirección: 0255

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Tiempo Bloqueo Tamper Usuario

Dirección: 0382

Fábrica: 1 (1 minutos)

Selecciones:

  • 0 (Deshabilitado)

  • 1-15 minutos

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Tamper Usuario

Dirección: 0380

Fábrica: Consulte más abajo

Selecciones: 0-3

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Nº intentos Tamper usuario

Dirección: 0381

Fábrica: 4

Selecciones:

  • 0 = PIN Tamper Deshabilitado

  • 1-15 = Número de intentos antes de Evento PIN Tamper

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Tiempo Alarm Verificado

Dirección: 3412-3413

Fábrica: 1, 14 (30 minutos)

Selecciones:0,0 (Deshabilitado) a 3,12 (60 minutos)

Procedimiento

Las direcciones 3412 y 3413 deben programarse al ajustar la opción Tiempo Alarm Verificado. El sistema usa la siguiente fórmula para configurar la opción Tiempo Alarm Verificado:

Valor de la dirección 3412 x 16 + valor de la dirección 3413 = ajuste Tiempo Alarm Verificado

Por ejemplo, siga estos pasos para ajustar la opción Tiempo Alarm Verificado a 30 minutos:

  1. Teclee "1" en la dirección 3412 (1 x 16 = 16).

  2. Teclee "14" en la dirección 3413 (16 +14 - 30).

NOTAS:

  • Un valor de 0,0 deshabilita la operación de la alarma verificada.

  • Los valores de 1 a 29 operan como 30 minutos.

  • Los valores de 30 a 60 funcionan como introducidos (por ejemplo, con una entrada de 31, el panel declara una alarma verificada si ocurren dos alarmas independientes en el plazo de 31 minutos).

  • Los valores mayores de 60 operan como 60 minutos.

  • Consulte más abajo para conocer los valores de tiempo usados con más frecuencia:

  • 1,14 = 30 minutos (1 x 16 = 16 + 14 = 30 minutos)

  • 2,13 = 45 minutos (2 x 16 = 32 + 13 = 45 minutos)

  • 3,12 = 60 minutos (3 x 16 = 48 + 12 = 60 minutos)


Progr. por Teclado - Opciones de Configuración/Habilitadión Test Paseo

Opciones de configuración del test de paseo

Dirección: 0246

Fábrica: Consulte más abajo

Selecciones: 0-15

Opciones de activación del test de paseo

Dirección: 0247

Fábrica: Consulte más abajo

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Ruta Informes Inicio/Fin Test paseo

Dirección: 0248

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones de Función de Zona 1


Progr. por Teclado - Opciones de Función de Zona 1

Dirección/Fábrica:

Función Zona | Dirección | Fábrica
1 | 0909 | 0
2 | 0917 | 0
3 | 0925 | 1
4 | 0933 | 0
5 | 0941 | 0
6 | 0949 | 0
7 | 0957 | 0
8 | 0965 | 0
9 | 0973 | 0
10 | 0981 | 8
11 | 0989 | 4
12 | 0997 | 4
13 | 1005 | 0
14 | 1013 | 0
15 | 1021 | 4

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

IMPORTANTE: Las opciones mostradas más arriba no se aplican a la Función de Zona 10. Consulte Configuración Llave para obtener más información.


Progr. por Teclado - Opciones de Función de Zona 2

Dirección/Fábrica:

Función Zona | Dirección | Fábrica
1 | 0910 | 2
2 | 0918 | 2
3 | 0926 | 0
4 | 0934 | 7
5 | 0942 | 7
6 | 0950 | 7
7 | 0958 | 7
8 | 0966 | 7
9 | 0974 | 0
10 | 0982 | 2
11 | 0990 | 7
12 | 0998 | 7
13 | 1006 | 7
14 | 1014 | 7
15 | 1022 | 7

Selecciones: 0-15

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Opciones Respuesta de Zona

Dirección: 1027

Fábrica: Consulte más abajo

Selecciones: 0-3

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Texto de Zona

Dirección: Consulte la siguiente tabla

Fábrica: Zona X (X = número de ubicación específico)

Selecciones: Consulte la siguiente tabla

IMPORTANTE: El DS7240-SPA soporta las ubicaciones 1 a 40. El DS7220-SPA soporta las ubicaciones 1 a 24. Las ubicaciones 25 a 40 sólo están disponibles en el DS7240-SPA.

Programación de las Direcciones del Texto

Este parámetro proporciona hasta 16 caracteres de texto programable para cada ubicación.

Todos los parámetros pueden contener hasta 16 caracteres alfanuméricos de texto y cada carácter ocupa dos direcciones. Cuando se selecciona una dirección de texto, el panel cambia a un modo de programación especial de texto. Cuando teclea el modo de programación de texto, el sistema se coloca automáticamente para teclear el primer carácter del texto.

En el modo de programación de texto, las teclas del teclado toman caracteres distintos. Usando la tabla siguiente, presione repetidamente las teclas para desplazar al carácter deseado. Por ejemplo, si presiona cuatro veces la tecla [2] se produce el carácter &ldquo;a.&rdquo;

NOTA: Presione una vez la tecla [1] para borrar un espacio de carácter o para introducir un espacio en blanco.


Progr. por Teclado - Probl. Zona, Ruta informe Rest. Problema

Dirección: 1038

Fábrica: Consulte más abajo

Selecciones: 0-5

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


Progr. por Teclado - Tipo de zona, Función de Zona

Dirección/Fábrica:

Selecciones: 0-15 (0 = Sólo modo timbre)

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.


ID usuario Último armar/desarmar

Esta fila muestra el número de ID de usuario (1-32) del usuario que armó o desarmó por última vez un área.

  • ID usuario 1-32: Usuarios del Panel

  • ID usuario 251: Generado por el Panel

  • ID usuario 252: Calendario armar/desarmar

  • ID usuario 253: Armar teléfono

  • ID usuario 254: DSBIDI armar/desarmar

  • ID usuario 255: Llave armar/desarmar


Tono Última Oportunidad

Durante los últimos 10 segundos de Retardo Salida, el teclado emite un doble pitido cada segundo.


Último pedido

La información de este cuadro muestra la fecha y la hora del panel desde la última vez que se solicitó la información.


Posición

Esta columna muestra el número de ubicación de la zona.


Configuración de la Ubicación 1

Configuración del Dispositivo de la Ubicación 1

Dirección: 0706

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0: Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 9. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 1

  • Selección de dispositivo 3 (DX2010, doblado.) No se permite Zona dolada en la Ubicación 1 (Lazo sensor en placa 1)

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 1

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 1

Configuración Función Zona Ubicación 1

Dirección: 0707

Fábrica: 11 (Retar Entrada/Salida 1 Controlada)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 1

Dirección: 0708

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 1

Dirección: 0709-0710

Fábrica: 0-1

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 2

Configuración del Dispositivo de la Ubicación 2

Dirección: 0711

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 10. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 2

  • Selección de dispositivo 3 (DX2010, doblado.) Esta opción no está disponible para zona doblada. Consulte Selección del Dispositivo (arriba) para zona doblada.

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 2

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 2

Configuración Función Zona Ubicación 2

Dirección: 0712

Fábrica: 11 (Retar Entrada/Salida 1 Controlada)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 2

Dirección: 0713

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 2

Dirección: 0714-0715

Fábrica: 0-2

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 3

Configuración del Dispositivo de la Ubicación 3

Dirección: 0716

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 11. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 3

  • Selección de dispositivo 3 (DX2010, doblado.) Esta opción no está disponible para zona doblada. Consulte Selección del Dispositivo (arriba) para zona doblada.

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 3

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 3

Configuración Función Zona Ubicación 3

Dirección: 0717

Fábrica: 12 (Retar Entrada/Salida 2 Controlada)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 3

Dirección: 0718

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 3

Dirección: 0719-0720

Fábrica: 0-3

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 4

Configuración del Dispositivo de la Ubicación 4

Dirección: 0721

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 12. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 4

  • Selección de dispositivo 3 (DX2010, doblado.) Esta opción no está disponible para zona doblada. Consulte Selección del Dispositivo (arriba) para zona doblada.

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 4

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 4

Configuración Función Zona Ubicación 4

Dirección: 0722

Fábrica: 13 (Seguidor controlado)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 4

Dirección: 0723

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 4

Dirección: 0724-0725

Fábrica: 0-4

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

Este parámetro determina el número de zona que aparece en la pantalla del teclado, el registro de eventos del panel y en la impresora opcional. El número asignado en este parámetro también es el número de zona que se transmite a la receptora.

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 5

Configuración del Dispositivo de la Ubicación 5

Dirección: 0726

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 13. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 5

  • Selección de dispositivo 3 (DX2010, doblado.) Esta opción no está disponible para zona doblada. Consulte Selección del Dispositivo (arriba) para zona doblada.

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 5

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 5

Configuración Función Zona Ubicación 5

Dirección: 0727

Fábrica: 13 (Seguidor controlado)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 5

Dirección: 0728

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 5

Dirección: 0729-0730

Fábrica: 0-5

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 6

Configuración del Dispositivo de la Ubicación 6

Dirección: 0731

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 14. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 6

  • Selección de dispositivo 3 (DX2010, doblado.) Esta opción no está disponible para zona doblada. Consulte Selección del Dispositivo (arriba) para zona doblada.

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 6

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 6

Configuración Función Zona Ubicación 6

Dirección: 0732

Fábrica: 14 (Instant controlado)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 6

Dirección: 0733

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 6

Dirección: 0734-0735

Fábrica: 0-6

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 7

Parámetro dispositivo para la Ubicación 7

Dirección: 0736

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 15. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 7

  • Selección de dispositivo 3 (DX2010, doblado.) Esta opción no está disponible para zona doblada. Consulte Selección del Dispositivo (arriba) para zona doblada.

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 7

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 7

Configuración Función Zona Ubicación 7

Dirección: 0737

Fábrica: 15 (Perímetro Instant controlado)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 7

Dirección: 0738

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 7

Dirección: 0739-0740

Fábrica: 0-7

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 8

Configuración del Dispositivo de la Ubicación 8

Dirección: 0741

Fábrica: 1 (En placa)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) RFL 3,65 k W sólo doblado con la Ubicación 16. Ajuste Valor RFL (Dirección 1026) en 4.

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 101, Lazo 8

  • Selección de dispositivo 3 (DX2010, doblado.) Esta opción no está disponible para zona doblada. Consulte Selección del Dispositivo (arriba) para zona doblada.

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 8

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 8

Configuración Función Zona Ubicación 8

Dirección: 0742

Fábrica: 4 (Tamper 24-horas)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 8

Dirección: 0743

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 8

Dirección: 0744-0745

Fábrica: 0-8

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 9

Configuración del Dispositivo de la Ubicación 9

Dirección: 0746

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 1, 2.2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 1

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 1, 3.65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 9

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 9

Configuración Función Zona Ubicación 9

Dirección: 0747

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre.

Configuración Área Ubicación 9

Dirección: 0748

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 9

Dirección: 0749-0750

Fábrica: 0-9

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 10

Configuración del Dispositivo de la Ubicación 10

Dirección: 0751

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 2, 2,2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 2

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 2, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 10

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 10

Configuración Función Zona Ubicación 10

Dirección: 0752

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 10

Dirección: 0753

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 10

Dirección: 0754-0755

Fábrica: 1-0

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 11

Configuración del Dispositivo de la Ubicación 11

Dirección: 0756

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 3, 2,2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 3

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 3, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 11

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 11

Configuración Función Zona Ubicación 11

Dirección: 0757

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 11

Dirección: 0758

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 11

Dirección: 0759-0760

Fábrica: 1-1

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 12

Configuración del Dispositivo de la Ubicación 12

Dirección: 0761

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 4, 2,2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 4

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 4, 3,65 k W

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 12

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 12

Configuración Función Zona Ubicación 12

Dirección: 0762

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 12

Dirección: 0763

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 12

Dirección: 0764-0765

Fábrica: 1-2

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 13

Configuración del Dispositivo de la Ubicación 13

Dirección: 0766

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 5, 2,2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 5

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 5, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 13

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 13

Configuración Función Zona Ubicación 13

Dirección: 0767

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 13

Dirección: 0768

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 13

Dirección: 0769-0770

Fábrica: 1-3

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 14

Configuración del Dispositivo de la Ubicación 14

Dirección: 0771

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 6, 2,2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 6

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 6, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 14

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 14

Configuración Función Zona Ubicación 14

Dirección: 0772

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 14

Dirección: 0773

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 14

Dirección: 0774-0775

Fábrica: 1-4

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 15

Configuración del Dispositivo de la Ubicación 15

Dirección: 0776

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 7, 2,2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 7

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 7, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 15

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 15

Configuración Función Zona Ubicación 15

Dirección: 0777

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 15

Dirección: 0778

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 15

Dirección: 0779-0780

Fábrica: 1-5

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 16

Configuración del Dispositivo de la Ubicación 16

Dirección: 0781

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Doblado con ubicación 8, 2,2 k W RFL

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 102, Lazo 8

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 8, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 16

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 16

Configuración Función Zona Ubicación 16

Dirección: 0782

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 16

Dirección: 0783

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 16

Dirección: 0784-0785

Fábrica: 1-6

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 17

Configuración del Dispositivo de la Ubicación 17

Dirección: 0786

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta opción no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 1

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 1, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 17

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 17

Configuración Función Zona Ubicación 17

Dirección: 0787

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 17

Dirección: 0788

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 17

Dirección: 0789-0790

Fábrica: 1-7

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 18

Configuración del Dispositivo de la Ubicación 18

Dirección: 0791

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta opción no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 2

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 2, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 18

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 18

Configuración Función Zona Ubicación 18

Dirección: 0792

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 18

Dirección: 0793

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 18

Dirección: 0795-0795

Fábrica: 1-8

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 19

Configuración del Dispositivo de la Ubicación 19

Dirección: 0796

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta opción no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 3

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 3, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 19

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 19

Configuración Función Zona Ubicación 19

Dirección: 0797

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 19

Dirección: 0798

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 19

Dirección: 0799-0800

Fábrica: 1-9

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 20

Configuración del Dispositivo de la Ubicación 20

Dirección: 0801

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta opción no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 4

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 4, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 20

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 20

Configuración Función Zona Ubicación 20

Dirección: 0802

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 20

Dirección: 0803

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 20

Dirección: 0804-0805

Fábrica: 2-0

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 21

Configuración de la Ubicación 21

Dirección: 0806

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta opción no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 5

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 5, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 21

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 21

Configuración Función Zona Ubicación 21

Dirección: 0807

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 21

Dirección: 0808

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 21

Dirección: 0809-0810

Fábrica: 2-1

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 22

Configuración del Dispositivo de la Ubicación 22

Dirección: 0811

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 6

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 6, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 22

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 22

Configuración Función Zona Ubicación 22

Dirección: 0812

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 22

Dirección: 0813

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 22

Dirección: 0814-0815

Fábrica: 2-2

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 23

Configuración del Dispositivo de la Ubicación 23

Dirección: 0816

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 7

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 7, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 23

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 23

Configuración Función Zona Ubicación 23

Dirección: 0817

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 23

Dirección: 0818

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 23

Dirección: 0819-0820

Fábrica: 2-3

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 24

Configuración del Dispositivo de la Ubicación 24

Dirección: 0821

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 103, Lazo 8

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 106, Lazo 8, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 24

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 24

Configuración Función Zona Ubicación 24

Dirección: 0822

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 24

Dirección: 0823

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 24

Dirección: 0824-0825

Fábrica: 2-4

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 25

Configuración del Dispositivo de la Ubicación 25

Dirección: 0826

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 104, Lazo 1

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 1, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 25

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 25

Configuración Función Zona Ubicación 25

Dirección: 0827

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 25

Dirección: 0828

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 25

Dirección: 0829-0830

Fábrica: 2-5

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 26

Configuración del Dispositivo de la Ubicación 26

Dirección: 0831

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 104, Lazo 2

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 2, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 26

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 26

Configuración Función Zona Ubicación 26

Dirección: 0832

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 26

Dirección: 0833

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 26

Dirección: 0834-0835

Fábrica: 2-6

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 27

Configuración del Dispositivo de la Ubicación 27

Dirección: 0836

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 104, Lazo 3

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 3, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 27

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 27

Configuración Función Zona Ubicación 27

Dirección: 0837

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 27

Dirección: 0838

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 27

Dirección: 0839-0840

Fábrica: 2-7

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 28

Configuración del Dispositivo de la Ubicación 28

Dirección: 0841

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 104, Lazo 4

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 4, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 28

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 28

Configuración Función Zona Ubicación 28

Dirección: 0842

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 28

Dirección: 0843

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 28

Dirección: 0844-0845

Fábrica: 2-8

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 29

Configuración del Dispositivo de la Ubicación 29

Dirección: 0846

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de bus de datos 104, Lazo 5, 2,2 k W RFL

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 5, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 29

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 29

Configuración Función Zona Ubicación 29

Dirección: 0847

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 29

Dirección: 0848

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 29

Dirección: 0849-0850

Fábrica: 2-9

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 30

Configuración del Dispositivo de la Ubicación 30

Dirección: 0851

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 104, Lazo 6

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 6, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 30

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 30

Configuración Función Zona Ubicación 30

Dirección: 0852

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 30

Dirección: 0853

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 30

Dirección: 0854-0855

Fábrica: 3-0

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 31

Configuración del Dispositivo de la Ubicación 31

Dirección: 0856

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 104, Lazo 7

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 6, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 31

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 31

Configuración Función Zona Ubicación 31

Dirección: 0857

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 31

Dirección: 0858

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 31

Dirección: 0859-0860

Fábrica: 3-1

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 32

Configuración del Dispositivo de la Ubicación 32

Dirección: 0861

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 104, Lazo 8

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 8, 3,65 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 32

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 32

Configuración Función Zona Ubicación 32

Dirección: 0862

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 32

Dirección: 0863

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 32

Dirección: 0864-0865

Fábrica: 3-2

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 33

Configuración del Dispositivo de la Ubicación 33

Dirección: 0866

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 1

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 1, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 33

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 33

Configuración Función Zona Ubicación 33

Dirección: 0867

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 33

Dirección: 0868

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 33

Dirección: 0869-0870

Fábrica: 3-3

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 34

Configuración del Dispositivo de la Ubicación 34

Dirección: 0871

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 2

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 2, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 34

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 34

Configuración Función Zona Ubicación 34

Dirección: 0872

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 34

Dirección: 0873

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 34

Dirección: 0874-0875

Fábrica: 3-4

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 35

Configuración del Dispositivo de la Ubicación 35

Dirección: 0876

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 3

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 3, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 35

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 35

Configuración Función Zona Ubicación 35

Dirección: 0877

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 35

Dirección: 0878

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 35

Dirección: 0879-0880

Fábrica: 3-5

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 36

Configuración del Dispositivo de la Ubicación 36

Dirección: 0881

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 4

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 4, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 36

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 36

Configuración Función Zona Ubicación 36

Dirección: 0882

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 36

Dirección: 0883

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 36

Dirección: 0884-0885

Fábrica: 3-6

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 37

Configuración del Dispositivo de la Ubicación 37

Dirección: 0886

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 5

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 5, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 37

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 37

Configuración Función Zona Ubicación 37

Dirección: 0887

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 37

Dirección: 0888

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 37

Dirección: 0889-0890

Fábrica: 3-7

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 38

Configuración del Dispositivo de la Ubicación 38

Dirección: 0891

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 6

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 6, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 38

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 38

Configuración Función Zona Ubicación 38

Dirección: 0892

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 38

Dirección: 0893

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 38

Dirección: 0894-0895

Fábrica: 3-8

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 39

Configuración del Dispositivo de la Ubicación 39

Dirección: 0896

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 7

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 7, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 39

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 39

Configuración Función Zona Ubicación 39

Dirección: 0897

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 39

Dirección: 0898

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 39

Dirección: 0899-0900

Fábrica: 3-9

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Configuración de la Ubicación 40

Ayuda DS7240-SPA/DS7220-SPA

Parámetros de Configuración Ubicación 40

Configuración del Dispositivo de la Ubicación 40

Dirección: 0901

Fábrica: 0 (Ubicación deshabilitada)

Selecciones:

  • 0 = Ubicación Deshabilitada

  • 1 = En placa

  • 2 = Expansor zona cableada (DX2010):

  • 3 = Expansor Zona Cableada Doblado (DX2010, doblado)

  • 4 = Receptor RF Bus de Datos 1

  • 5 = Receptor RF Bus de Datos 2

La información siguiente identifica qué lazo debe usarse en cada dispositivo y qué valor de RFL (resistencia final de línea) debe usarse en cada lazo.

  • Selección de dispositivo 0 Ubicación deshabilitada

  • Selección de dispositivo 1 (en placa) Esta selección no está disponible para zona doblada. Consulte Selección de Dispositivo 3 (abajo)

  • Selección de dispositivo 2 (DX2010) Dirección de Bus de Datos 105, Lazo 8

  • Selección de dispositivo 3 (DX2010, doblado.) Dirección de bus de datos 107, Lazo 8, 2,2 k W RFL

  • Selección de Dispositivo 4 (Receptor de RF 1) Dirección de Bus de Datos 50, Transmisor 40

  • Selección de Dispositivo 5 (Receptor de RF 2) Dirección de Bus de Datos 51, Transmisor 40

Configuración Función Zona Ubicación 40

Dirección: 0902

Fábrica: 0 (Deshabilitado - Sólo modo Timbre)

Selecciones:

  • Función Zona 1 1 (Fuego 24 horas)

  • Función Zona 2 2 (Fuego c/ Verif Alarma 24 horas)

  • Función Zona 3 3 (Voz Activa 24 horas)

  • Función Zona 4 4 (Tamper 24-horas)

  • Función Zona 5 5 (Emergencia 24 horas)

  • Función Zona 6 6 (Pánico Visible 24 horas)

  • Función Zona 7 7 (Pánico Invisible 24 horas)

  • Función Zona 8 8 (Robo 24 horas)

  • Función Zona 9 8 (Robo 24 horas)

  • Función Zona 10 10 (Llave controlada)

  • Función Zona 11 11 (Retar Entrada/Salida 1 Controlada)

  • Función Zona 12 12 (Retar Entrada/Salida 2 Controlada)

  • Función Zona 13 13 (Seguidor controlado)

  • Función Zona 14 14 (Instant controlado)

  • Función Zona 15 15 (Perímetro Instant controlado)

NOTA: Seleccione 0 (cero) para usar tipo de función zona Sólo Modo Timbre

Configuración Área Ubicación 40

Dirección: 0903

Fábrica: 1 (Área 1)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Asigne la Ubicación 1 al Área 1

  • 2 = Asigne la Ubicación 2 al Área 2

  • 3 = Asigne la Ubicación 3 al Área 3 (Sólo DS7240-SPA)

  • 4 = Asigne la Ubicación 4 al Área 4 (Sólo DS7240-SPA)

Configuración Número Zona Ubicación 40

Dirección: 0904-0905

Fábrica: 4-0

Selecciones: 0-9 (la gama de selección representa las teclas del teclado)

IMPORTANTE: Asegúrese de no duplicar los números de zona dentro de la misma área.


Condiciones de Problemas Importantes

Las siguientes condiciones de panel se tratan como condiciones de problemas importantes:

  • Falta zona 24 horas (falta elemento bus datos DX2010)

  • Falta zona controlada (falta elemento bus datos DX2010)

  • Sistema con la batería baja/sin batería

  • Error línea telefónica (si fue programada para restauración de usuario)

  • Fallo ruta alteranatica de comunicación (si fue programada para restauración de usuario)

  • Problema en zona 24 horas (zona programada para problemas, no para alarma)

  • Problema en zona controlada (zona programada para problemas, no para alarma)

  • Fallo de suma de verificación de EEPROM (sólo la puede restablecer el instalador)

Al presentarse cualquiera de estas condiciones, el área responde con un problema, independientemente de si el área está armada o desarmada. Los teclados muestran una condición de problema y emiten un tono de problema. Se activarán todas las salidas que se puedan activar en presencia de la condición de error.


Descripción del modo

  • No se aplica la operación controlada por estado y controlada por evento.

  • Estado: La salida se activa cuando la condición está activa y se desactiva cuando la condición está inactiva.

  • Evento: La salida se activa al ocurrir un evento. [Rest sistema] desactiva la salida.

  • Estado: La salida se activa cuando la condición está activa y se desactiva cuando la condición está inactiva.

  • Evento: La salida se activa cuando ocurre el evento y permanece activada hasta que se pulsa [Rest sistema].

  • Estado: Cuando la condición pasa de activa a inactiva, la salida cambia de estado. El cambio de la condición de activa a inactiva no produce efecto alguno.

  • Evento: Al ocurrir el evento la salida cambia de estado.

  • Estado: Cuando la condición está activa, aparece un tren de pulsos a la salida. Cuando la condición está inactiva, la salida está desactivada.

  • Evento: Al ocurrir el evento aparece un tren de pulsos a la salida. El tren de pulsos permanece en la salida hasta que se pulsa [Rest. sistema].

  • Estado: Cuando la condición pasa de inactiva a activa, la salida se activa. La salida se desactiva al final del tiempo Una vez. Mientras la salida está activada, se obvian todos los cambios en la condición.

  • Evento: Al ocurrir el evento, la salida se activa y permanece activada durante el tiempo Una vez. Mientras la salida está activada, la ocurrencia de un segundo evento no afecta a la salida.

  • Estado: Cuando la condición cambia de inactiva a activa, la salida se activa y permanece activada durante el tiempo Una vez. Si la condición vuelve a cambiar de inactiva a activa, se reinicia el tiempo Una vez y la salida permanece activada.

  • Evento: Al ocurrir el evento, la salida se activa y permanece activada durante el tiempo Una vez. Si ocurre un nuevo evento, se reinicia el tiempo Una vez y la salida permanece activada.

  • Estado: Cuando la condición cambia de inactiva a activa, la salida se activa y permanece activada durante el tiempo Una vez. Si la condición cambia a inactiva, la salida se desactiva antes del tiempo previsto.

  • Evento: Al ocurrir el evento, la salida se activa y permanece activada durante el tiempo Una vez. [Rest sistema] desactiva la salida antes del tiempo previsto.

  • Estado: La salida se activa cuando la condición está inactiva y se desactiva cuando la condición está activa.

  • Evento: La salida se desactiva al ocurrir un evento. [Rest sistema] activa la salida.

  • Estado: La salida se desactiva cuando la condición está activa y permanece desactivada hasta que se pulsa [Rest sistema].

  • Evento: La salida se desactiva cuando ocurre el evento y permanece desactivada hasta que se pulsa [Rest sistema].

  • Estado: Cuando la condición está activa aparece un tren de pulsos a la salida. Cuando la condición está inactiva la salida está activada.

  • Evento: Al ocurrir el evento la salida se desactiva. La salida permanece desactivada hasta que se pulsa [Rest sistema].

  • Estado: Cuando la condición pasa de activa a inactiva, la salida se desactiva. La salida se activa al final del tiempo de Una vez. Mientras que la salida está desactivada, se obvia todo cambio en la condición.

  • Evento: Al ocurrir el evento, la salida se desactiva y permanece desactivada durante el tiempo Una vez. Mientras que la salida está desactivada, la ocurrencia de un segundo evento no afecta a la salida.

  • Estado: Cuando la condición cambia de inactiva a activa, la salida se desactiva y permanece activada por el tiempo de Una vez. Si la condición vuelve a cambiar de inactiva a activa, se reinicia el tiempo Una vez y la salida permanece desactivada.

  • Evento: Al ocurrir el evento, la salida se desactiva y permanece desactivada durante el tiempo Una vez. Si ocurre un nuevo evento, se reinicia el tiempo de Una vez y la salida permanece desactivada.

  • Estado: Cuando la condición cambia de inactiva a activa, la salida se desactiva y permanece desactivada durante el tiempo Una vez. Si la condición cambia a inactiva, la salida se activa antes del tiempo previsto.

  • Evento: Al ocurrir el evento, la salida se desactiva y permanece desactivada durante el tiempo Una vez. [Rest sistema] activa la salida antes del tiempo previsto.

Ayuda DS7240-SPA/DS7220-SPA

Descripciones de modos

A continuación están los números de selección de modo (0-13) seguidos de las descripciones (incluida la operación controlada por estado y controlada por evento . Haga clic en cada tipo de modo para ver la información pertinente de estado y evento.

0: Salida deshabilitada

1: Continuo

2: Enclavada

3: Conmutador

4: Pulso

5: Una vez

6: Una vez con reactivador

7: Una vez con Rest

8: Continuo, Normal Lógica Inversa

9: Enclavada, Normal Lógica inversa

10: Pulsos, Normal Lógica Inversa

11: Una vez, Normal Lógica Inversa

12: Una vez con reactivador, Normal lógica inversa

13: Una vez con Rest, Normal Lógica Inversa


Nuevos eventos

A medida que ocurren los sucesos, se les clasifica en grupos de sucesos. Las casillas de verificación de eventos representan estos grupos (un evento hace que aparezca una marca de verificación en la casilla de grupo de eventos).

No hay eventos de panel asignados a los Grupos de eventos 4 y 14.

Para obtener más información consulte el enlace con el tema Grupos de eventos RPS que aparece a continuación.


No actualizar

También puede elegir no realizar la actualización de RPS o del panel; para ello haga clic en No actualizar y seguidamente haga clic en Aceptar. La ventana Sincronización de panel se cierra, lo que permite comenzar otras operaciones en línea.

IMPORTANTE: En algunos paneles, si se selecciona No actualizar aparece una ventana adicional Abortar sincronización que indica que es posible que el diagnóstico no sea exacto. Es aconsejable realizar una operación de “Recuperar“ o “Enviar” y guardar los resultados antes de ingresar en Diagnóstico.


Aceptar

Haga clic en este botón para aceptar la selección realizada y cerrar esta ventana.


Aceptar

Haga clic en Aceptar para comenzar a recibir eventos. Una barra de estado en la parte inferior de la ventana indica el avance de la recepción de eventos de historial.


OK

Haga clic en OK para guardar la configuración introducida y cerrar la ventana. Una vez hecho esto, el cambio aparece en la celda apropiada del panel Configuración panel.


Configuración salida 1

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 1

Dirección: 1044

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 1

Dirección: 1045, 1046

Fábrica: 1,10 (Alarma: Zonas controladas, zonas de fuego/no de fuego 24 horas)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 1

Dirección: 1047

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 1

Dirección: 1048

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 1

Dirección: 1049, 1050

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 2

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 2

Dirección: 1051

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 2

Dirección: 1052, 1053

Fábrica:1,13-horas (Verificación de Fuego/Restauración)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 2

Dirección: 1054

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 2

Dirección: 1055

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 2

Dirección: 1056, 1057

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 3

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 3

Dirección: 1058

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 3

Dirección: 1059, 1060

Fábrica:0,1 (Armado - Todo, Sólo perímetro o Armado Parcial)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 3

Dirección: 1061

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 3

Dirección: 1062

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 3

Dirección: 1063, 1064

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 4

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 4

Dirección: 1065

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 4

Dirección: 1066, 1067

Fábrica: 2,13 (Listo para armar &ndash; ninguna zona con fallo)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 4

Dirección: 1068

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 4

Dirección: 1069

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 4

Dirección: 1070, 1071

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 5

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 5

Dirección: 1072

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 5

Dirección: 1073, 1074

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 5

Dirección: 1075

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 5

Dirección: 1076

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 5

Dirección: 1077, 1078

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 6

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 6

Dirección: 1079

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 6

Dirección: 1080, 1081

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 6

Dirección: 1082

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 6

Dirección: 1083

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 6

Dirección: 1084, 1085

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 7

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 7

Dirección: 1086

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 7

Dirección: 1087, 1088

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 7

Dirección: 1089

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 7

Dirección: 1090

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 7

Dirección: 1091, 1092

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 8

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 8

Dirección: 1093

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 8

Dirección: 1094, 1095

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 8

Dirección: 1096

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 8

Dirección: 1097

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 8

Dirección: 1098, 1099

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 9

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 9

Dirección: 1100

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 9

Dirección: 1101, 1102

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 9

Dirección: 1103

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 9

Dirección: 1104

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 9

Dirección: 1105, 1106

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 10

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 10

Dirección: 1107

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 10

Dirección: 1108, 1109

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 10

Dirección: 1110

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 10

Dirección: 1111

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 10

Dirección: 1112, 1113

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 11

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 11

Dirección: 1114

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 11

Dirección: 1115, 1116

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 11

Dirección: 1117

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 11

Dirección: 1118

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 11

Dirección: 1119, 1120

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 12

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 12

Dirección: 1121

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 12

Dirección: 1122, 1123

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 12

Dirección: 1124

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 12

Dirección: 1125

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 12

Dirección: 1126, 1127

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 13

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 13

Dirección: 1128

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 13

Dirección: 1129, 1130

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 13

Dirección: 1131

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 13

Dirección: 1132

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 13

Dirección: 1133, 1134

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 14

Configuración área salida 14

Dirección: 1135

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 14

Dirección: 1136, 1137

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 14

Dirección: 1138

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 14

Dirección: 1139

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 14

Dirección: 1140, 1141

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 15

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 15

Dirección: 1142

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 15

Dirección: 1143, 1144

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 15

Dirección: 1145

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 15

Dirección: 1146

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 15

Dirección: 1147, 1148

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 16

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 16

Dirección: 1149

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 16

Dirección: 1150, 1151

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 16

Dirección: 1152

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 16

Dirección: 1153

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 16

Dirección: 1154, 1155

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 17

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 17

Dirección: 1156

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 17

Dirección: 1157, 1158

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 17

Dirección: 1159

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 17

Dirección: 1160

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 17

Dirección: 1161, 1162

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 18

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 18

Dirección: 1163

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 18

Dirección: 1164, 1165

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 18

Dirección: 1166

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 18

Dirección: 1167

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 18

Dirección: 1168, 1169

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 19

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 19

Dirección: 1170

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 19

Dirección: 1171, 1172

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 19

Dirección: 1173

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 19

Dirección: 1174

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 19

Dirección: 1175, 1176

Fábrica: 0, 0

Selecciones: 0-9


Configuración salida 20

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración área salida 20

Dirección: 1177

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración función salida 20

Dirección: 1178, 1179

Fábrica:0,0 (Deshabilitado)

Selecciones: Consulte Descripción función salida para obtener la descripción de las funciones de salida disponibles.

Configuración modo salida 20

Dirección: 1180

Fábrica: 1 (Continuo)

Selecciones:Consulte Descripción modo para obtener la descripción de los modos de salida disponibles.

Configuración base salida 20

Dirección: 1181

Fábrica:0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = 200 ms (sólo para salidas en placa)

  • 2 = 1 segundo

  • 3 = 1 minuto

  • 4 = 1 hora

Configuración multiplicador salida 20

Dirección: 1182, 1183

Fábrica: 0, 0

Selecciones: 0-9


Descripciones de la Función Salida

  • 0,0 = Deshabilitado La salida está deshabilitada.

  • 0,1 - Armado (Todo, Sólo perímetro o Armado Parcial) la salida se activa cuando el sistema está Todo armado, Sólo perímetro o Armado parcial. En los modos continuo y de pulsos, la salida permanece activada hasta que el sistema se desactiva.

  • 0,2 &ndash; Armado (Perímetro o Armado parcial): la salida se activa cuando el sistema está armado con Sólo perímetro o Armado parcial. En los modos continuo y de pulsos, la salida permanece activada hasta que el sistema se desactiva.

  • 0,3 &ndash; Armado (Todo): la salida se activa cuando el sistema está Todo armado. En los modos continuo y de pulsos, la salida permanece activada hasta que el sistema se desactiva.

  • 0,4 &ndash; Alerta Armado previo Autoarmado: la salida se activa al comienzo de la Alerta Previa Autoarmado. En los modos continuo y de pulsos, la salida permanece activada durante el tiempo que dure la alerta.

  • 0,5 &ndash; Retar entrada/salida: la salida se activa al comienzo del Retar salida o del Retar entrada. En los modos continuo y de pulsos, la salida permanece activada hasta finalizar Retar salida o Retar entrada.

  • 0,6 &ndash; Retar salida: la salida se activa al comienzo del Retar salida. En los modos continuo y de pulsos, la salida permanece activada hasta finalizar Retar salida o Retar entrada.

  • 0,7 &ndash; Retar salida concluido (hasta que se desarme): la salida se activa al final del Retar salida. En los modos continuo y de pulsos, la salida permanece activada hasta que el sistema se desarma.

  • 0,8 &ndash;Test Sirena tras Cierre: en sistemas programados para informes de cierre, la salida se activa tras recibir el acuse de recibo del informe de cierre. En sistemas no programados para informes de cierre, la salida se activa al final de Retardo salida. En los modos continuo y de pulsos, la salida permanece activada hasta que el sistema se desarma.

  • 0,9 &ndash; Retardo entrada: la salida se activa al comienzo del Retardo entrada. En los modos continuo y de pulsos, la salida permanece activada hasta finalizar Retar entrada.

  • 0,10 &ndash; Retardo entrada + Timbre: la salida se activa al comienzo del Retardo entrada. En los modos continuo y de pulsos, la salida permanece activada hasta finalizar el Retardo entrada. La salida también se activa cuando falla una zona de timbre. La salida no se activa si el Tono de timbre está desactivado.

  • 0,11 &ndash; Retar salida, Retar entrada, Timbre: la salida se activa al comienzo de Retar salida o de Retar entrada. En los modos continuo y de pulsos, la salida permanece activada hasta finalizar Retar salida. La salida también se activa cuando falla una zona de timbre. La salida no se activa si el Tono de timbre está desactivado.

  • 0,12 &ndash; Fallo Línea Teléfono: la salida se activa cuando se detecta una condición de fallo de línea telefónica. En los modos continuo y de pulsos, la salida permanece activada hasta que la condición desaparece. Esta salida funciona independientemente de las Opciones respuesta fallo línea telefónica.

  • 0,13 &ndash; Ack recibido (cualquier informe): la salida se activa cuando se detecta una condición de fallo 220 V. En los modos Continuo y de Pulsos, Rest Sistema ([#] + [4] + [7]) produce una restauración.

  • 0,14 &ndash; Fallo 220 V: la salida se activa cuando se detecta una condición de fallo 220 V. En los modos continuo y de pulsos, la salida permanece activada hasta que la condición desaparece.

  • 0,15 &ndash; Batería baja o sin batería: la salida se activa cuando aparece una condición de Batería baja o Sin batería. En los modos continuo y de pulsos, la salida permanece activada hasta que la condición desaparece.

  • 1,0 &ndash; Fallo supervisión sirena PO2 (en placa): la salida se activa cuando se detecta una condición de fallo de supervisión de sirena. En los modos continuo y de pulsos, la salida permanece activada hasta que la condición desaparece y se pulsa la tecla [Rest sistema].

  • 1,1 &ndash; Monitor Problema en Sensor la salida se activa cuando se detecta una condición de Monitor Problema en Sensor junto con la opción seleccionada para Tiempo Monitor Sensor. En los modos continuo y de pulsos, la salida permanece activada hasta que la condición desaparece.

  • 1,2 &ndash; Coacción, Rest el sistema restaura: la salida se activa cuando se introduce un PIN de coacción. En los modos continuo y de pulsos, la salida permanece activada hasta que el usuario introduce la función de Rest el sistema ([#] + [4] + [7]).

  • 1,3 &ndash; Tamper usuario, Rest el sistema restaura: la salida se activa en un evento de Tamper usuario. En los modos continuo y de pulsos, la salida permanece activada hasta que el usuario introduce la función de Rest el sistema ([#] + [4] + [7]).

  • 1,4 &ndash; Pitido armado (para armado con llave/RF): Desarmar/Armar todo/Sólo perímetro (1 y 2) Pitido de llave/ armado RF. 1 = Off, 2 = Todo, 3 = Parcial Los parámetros de modo y de tiempo no son aplicables. Esta función trabaja conjuntamente con Opciones salida global . Los números que preceden a Off, Todo y Parcial indican la cantidad de veces que la salida emite un pitido, según el modo de armado seleccionado (mando o llave).

  • 1,5 &ndash; Tiempo Sirena (comienza con cualquier evento de alarma. El código se detiene. Se activa con el Test Sirena): la salida se activa con cualquier evento de alarma. Al introducir el PIN se termina el Tiempo Sirena. En los modos continuo y de pulsos, la salida permanece activada por el tiempo programado en el parámetro Tiempo Sirena.

  • 1,6 &ndash; Strobe: Consulte las Opciones Tiempo Sirena Activa para saber cómo arranca el Strobe. Se restaura el código. Al ingresar el PIN se restablece la función.

  • 1,7 &ndash; Alarma silenciosa: activada por alarma en zonas no de fuego programadas para Sin salida alarma. Sigue el tiempo sirena en los modos continuo y de pulsos. El PIN se detiene.

  • 1,8 - Alarma (alarmas Armar todo, Sólo perímetro, Armado parcial, No fuego 24 horas): activado por alarma en zona con Armar todo, Sólo perímetro y Armado parcial, o por zona de no fuego 24 horas y alarma, y por el &ldquo;Test Sirena&rdquo; de usuario/instalador. Sigue el tiempo sirena en los modos continuo y de pulsos. El PIN se restaura. Sigue la programación de tipos de salida de alarma.

  • 1,9 - Alarma (alarmas Sólo perímetro y Armado parcial, No fuego 24 horas): activado por alarma en zona con Sólo perímetro y Armado parcial, o por alarma y zona de no fuego 24 horas, y por el &ldquo;Test Sirena&rdquo; de usuario/instalador. Sigue el tiempo sirena en los modos continuo y de pulsos. El PIN se restaura. Sigue la programación de tipos de salida de alarma.

  • 1,10 &ndash; Alarma (Zonas, zonas de 24 horas [fuego y no fuego]): activado por alarma en zona con Armar todo, Sólo perímetro y Armado parcial, o por alarma en zona de fuego y no fuego de 24 horas, y por el &ldquo;Test Sirena&rdquo; de usuario/instalador. Sigue el tiempo sirena en los modos continuo y de pulsos. El PIN se restaura. Las salidas que no están en placa no pueden suministrar salida en formato de Código temporal 3 (sólo las salidas en placa). Las salidas que no están en placa proporcionan una salida continua. Sigue la programación de tipos de salida de alarma.

  • 1,11 &ndash;Alarma Fuego: activada por alarma en zona de Fuego, y por el &ldquo;Test Sirena&rdquo; de usuario/instalador. Sigue el tiempo de sirena. Pulsos en formato de Código temporal 3 según los requisitos de NFPA y UL. Los parámetros de modo y de tiempo no son aplicables. El PIN se restaura. Las salidas que no están en placa no pueden suministrar salida en formato de Código temporal 3 (sólo las salidas en placa). Las salidas que no están en placa proporcionan una salida continua. Sigue la programación de tipos de salida de alarma.

  • 1,12 &ndash; Alarma Fuego, Enclavada: activada por alarma en zona de Fuego, y por el &ldquo;Test Sirena&rdquo; de usuario/instalador. No pulsa en el formato de Código temporal 3. Los parámetros de modo y de tiempo no son aplicables. Se restaura la función Rest el sistema ([#] + [4] + [7]). Sigue la programación de tipos de salida de alarma.

  • 1,13 &ndash; Verificación de fuego: La verificación por tipo de zona de verificación de fuego y Rest el sistema ([#] + [4] + [7]) activan la salida por aproximadamente 15 segundos. Los parámetros de modo y de tiempo no son aplicables. Vea Tipo de zona, Función zona para obtener la descripción del tipo de zona de Fuego con Verificación Alarma. Usado para detectores de humo de 4 hilos.

  • 1,14 - Problema Sistema: se activa en cualquier Probl Sistema cuando se han eliminado todos los problemas del sistema.

  • 1,15 &ndash; Tecla O (Tecla trapezoide en mando RF): Se activa cuando al pulsarse la Tecla trapezoide en mando RF. [Rest sistema] se restaura. Al volver a pulsar la tecla O (trapezoide) también se restaura la salida cuando el Modo salida está fijado en Conmutador. Este tipo de salida está controlada por evento.

  • 2,0 &ndash; Tecla P (Tecla con sol saliente en mando RF): Se activa cuando al pulsarse la Tecla trapezoide en mando RF. [Rest sistema] se restaura. Al volver a pulsar la tecla O (trapezoide) también se restaura la salida cuando el Modo salida está fijado en Conmutador. Este tipo de salida está controlada por evento.

  • 2,1 &ndash; Pánico en mando RF: Se activa cuando se pulsan simultáneamente Armar Tecla (icono bloqueado) y Desarmar Tecla (icono desbloqueado) en el mando RF. Se restaura la función Rest el sistema ([#] + [4] + [7]).

  • 2,2 - Pánico en mando RF, Tiempo Sirena, se restaura el código: Se activa cuando se pulsan simultáneamente Armar Tecla (icono bloqueado) y Desarmar Tecla (icono desbloqueado) en el mando RF. Al tiempo de sirena le siguen los modos continuo y de pulsos. El PIN se restaura.

  • 2,3 &ndash; Tecla A: Se activa cuando la tecla A se pulsa dos veces. La función Rest el sistema ([#] + [4] + [7]) se restaura si no hay una respuesta de alarma asignada.

  • 2,4 &ndash; Tecla B: Se activa cuando la tecla B se pulsa dos veces. La función Rest el sistema ([#] + [4] + [7]) se restaura si no hay una respuesta de alarma asignada.

  • 2,5 &ndash; Tecla C: Se activa cuando la tecla C se pulsa dos veces. La función Rest el sistema ([#] + [4] + [7]) se restaura si no hay una respuesta de alarma asignada.

  • 2,6 &ndash; 3 Intentos de marcación infructuosos: Se activa después de tres intentos de marcación infructuosos. Se restaura con la primera comunicación exitosa o con la función Rest sistema ([#] + [4] + [7]).

  • 2,7 &ndash; Evento Fallo Comunicación, comunicación correcta borra: Se activa tras Evento de fallo de comunicación. Se restaura con cualquier comunicación exitosa o con la función Rest sistema ([#] + [4] + [7]).

  • 2,8 &ndash; Panel descolgado: Se activa cuando el panel descuelga la línea telefónica para un intento de marcación. Se restaura cuando el panel termina con la línea telefónica y la cuelga.

  • 2,9 &ndash; Detección ring: Se activa cuando el panel detecta un ring en la línea telefónica. Se restaura cuando se interrumpe el ring.

  • 2,10 &ndash; Solicitud Voz: Para uso con un módulo de verificación de voz. La salida se activa duranter dos segundos cuando el panel recibe un acuse de recibo de un informe de alarma proveniente de una zona con la opción de verificación de voz habilitada. Los parámetros de modo y de tiempo no son aplicables.

  • 2,11 &ndash; Sigue zumbador de teclado: Disponible solamente para salidas en placa. La salida sigue el zumbador de teclado. Los parámetros de modo y de tiempo no son aplicables.

  • 2,12 &ndash; Timbre: Se activa según la configuración de la función de timbre (Activar/desactivar timbre [#] + [6] + [1] o Seleccionar tono de timbre [#] + [6] + [2]). Sigue el zumbador de teclado según la configuración del tono de timbre.

  • 2,13 &ndash; Listo para armar (ninguna zona de fallo): La salida se activa (enciende) cuando: (1) el panel está desarmado y no hay zonas abiertas (2) el panel está armado y no hay zonas abiertas (3) el panel está armado y cualquier zona está abierta. La salida está desactivada (apagada) cuando el panel está desarmado y cualquier zona está abierta. La salida está desactivada incluso si la zona se abrió cuando el panel estaba armado.

  • 2,14 &ndash; Error al salir: Se activa si la zona está abierta al final de un Retardo salida. Se restaura al desarmarse el sistema.

  • 2,15 &ndash; 60 Hz 220 V: Se activa con 60 Hz. Se restaura con 50 Hz.

  • 3,0 &ndash; Arranque por tierra: Se activa por aproximadamente 0,5 segundos al comienzo de cualquier intento de marcación. Use para dar tono de marcación en sistemas telefónicos con arranque por tierra. Consulte las instrucciones de cableado en la guía de referencia del panel.

  • 3,1 a 3,15 (Sigue Función zona 1 a Función zona 15): Estas 15 funciones de salida se activan con un fallo en cualquier zona asignada a la función zona específica (consulte Tipo de zona, Función zona para obtener la descripción del tipo de zona).

  • 4,0 &ndash; Cambiar salidas: Activado/desactivado por [#] + [5] + [4].

  • 4,1 a 4, 15 (Función Zona Alarma 1 a Función Zona Alarma 15): Estas 15 funciones de salida se activan con alarmas en cualquier zona asignada a la Función zona especificada y al área o áreas a las que está asignada la salida. Se restauran cuando ninguna de las zonas asignadas a la función especificada presenta una alarma.

  • 5,0 &ndash; Reservado, Cambiar salidas: Activado/desactivado por [#] + [5] + [4].

  • 5,1 a 5,15 (Función Zona Problemas 1 a Función Zona Problemas 15): Estas 15 funciones de salida se activan con problemas en cualquier zona asignada a la Función zona especificada y a la(s) área(s) a la que está asignada la salida. Se restauran cuando ninguna de las zonas asignadas a la función especificada presenta un problema.

  • 6,0 &ndash; Cambiar salidas: Activado/desactivado por [#] + [5] + [4].

  • 6,1 a 6,15 (Seguir PIN 1 a Seguir PIN 15): Estas funciones de salida se activan cuando se introduce el PIN especificado. Las asignaciones de áreas PIN se obvian al seleccionarse estas funciones de salida.

  • 7,0 a 8,0 (Seguir PIN 16 a Seguir PIN 31): Estas funciones de salida se activan cuando se introduce el PIN especificado. Las asignaciones de áreas PIN se obvian al seleccionarse estas funciones de salida.

  • 8,1 &ndash; Calendario solamente: Este tipo de salida sólo está disponible para las salidas 1 a 15. Activadas por calendario (consulte Tip. Calendario).

  • 8,2 &ndash; Cambiar salidas: Activado/desactivado por [#] + [5] + [4].

  • 8,3 &ndash; Siempre activada: La salida está siempre activada.

  • 8,4 &ndash;Alarma Verificada: Se activa cuando se satisfacen los requisitos de una alarma verificada. Se restaura cuando se introduce un PIN.

  • 8,5 &ndash;Alarma no verificada: Se activa con cualquier alarma no de 24 horas, Tamper de 24 horas, Emergencia de 24 horas o Alarma de robo de 24 horas. Se restaura al restaurarse el tiempo alarma verificado o al introducirse un PIN.

  • 8,6 &ndash; Tamper: Se activa con cualquier condición de Tamper. Se restaura al restablecerse la condición de Tamper.

  • 8,7 &ndash; Esquivar: Se activa al esquivarse cualquier entrada. Se restaura cuando se limpian todas las entradas esquivadas.

  • 8,8 &ndash; Sirena mejorada: Se activa con Retardo salida, Retardo entrada, Timbre, Alarma, Tamper o Defecto. Se restaura al inicio de un Tiempo sirena o cuando se introduce un PIN.

  • 8,9 &ndash; Cancelación de alarma: Se activa con una alarma cancelada. Se restaura al borrarse la alarma.

  • 8,10 &ndash; Falta transmisor de RF: Se activa cuando falta el transmisor de RF. Se restablece al presionar la tecla [Rest sistema].

  • 8,11 &ndash; Batería Baja Transmisor RF: Se activa cuando algún transmisor indica una condición de batería baja. Se restaura al presionarla tecla [Rest sistema].

  • 8,12 &ndash; Interferencia Deliberada Receptor: Se activa cuando está presente una interferencia deliberada de RF. Se restaura al presionarla tecla [Rest sistema].

  • 8,13 &ndash; Alarma Fuego solamente: Sigue el tiempo de sirena. El PIN se restaura. No pulsa en el formato de Código temporal 3.

  • 8,14 &ndash; Alarma Personal: Se activa cuando una de sus áreas asignadas está configurada como Alarma Personal. Se restaura al introducir un PIN de usuario válido y pulsar la tecla [Rest sistema] o mediante un RPS (comando Rest sistema). Se activa con cualquiera de las siguientes condiciones:

    • Al teclear un PIN de Usuario Coacción

    • Si hay una tecla de Emergencia activa en un área y tiene activadas "Activar Respuesta Alarma Pánico " y "Salida Alarma "

    • Si un mando RF indica una alarma de Pánico

    • Si se dispara la alarma en una zona configurada en 24 horas Pánico Visible (Función Zona Tipo 6)

Ayuda DS7240-SPA/DS7220-SPA

Descripciones de la Función Salida

Todas las funciones de salida se pueden restaurar mediante [#] + [5] + [4] excepto las Salidas Alarma que siguen las Funciones Tipos 1,8 a 1,12 y 2, 11, y aquellas funciones restaurables mediante [#] + [4] + [7].

Haga clic en una agrupación de funciones de salida para ver los códigos de dígitos, tipos de funciones y descripciones.

Tipos de función de salida 0,0 - 0,15

Tipos de función de salida 1,0 - 1,15

Tipos de función de salida 2,0 - 2,15

Tipos de función de salida 3,0 - 3,15

Tipos de función de salida 4,0 - 4,15

Tipos de función de salida 5,0 - 5,15

Tipos de función de salida 6,0 - 6,15

Tipos de función de salida 7,0 - 8,0

Tipos de función de salida 8,1 - 8,14


Pantalla Buscador con Todos 4 Campos y Sin Separadores

Para configurar una pantalla de busca que muestre los 4 campos sin separadores entre campos, teclee las Direcciones Nº teléfono según se muestra a continuación:

  • Entrada Dirección: 9-7-8-1-5-8-10-13-13-13-0-#-0

  • Pantalla Busca Resultante: 12340080221

  • La 7 primeros dígitos (9 7 8 1 5 8 10) constituyen el número telefónico de muestra (para introducir "0," teclee "10" en el teclado). Al número telefónico le siguen tres caracteres de pausa (13 13 13).

  • El undécimo dígito (0) es el terminador del número telefónico. Este dígito siempre es 0 (cero).

  • El duodécimo dígito (# - tecleado como "12" por teclado) desactiva todos los separadores de campos. Cuando no se usan separadores de campo, los dígitos aparecen sin espacios entre las agrupaciones de campos.

  • El decimotercer dígito (0) es el terminador del separador/campo. Este dígito siempre es 0 (cero).

  • Si no se usa un "*" (asterisco) se muestran los 4 campos en la siguiente secuencia: Número de Cuenta, Número de Evento, Número de Área y Número de Zona.


Pantalla Buscador con Todos 4 Campos y Separadores

Para configurar una pantalla de busca que muestre los 4 campos con separadores entre campos, teclee las Direcciones Nº teléfono según se muestra a continuación:

  • Entrada Dirección: 9-7-8-1-5-8-10-13-13-13-0-0

  • Pantalla Busca Resultante: 1234-008-02-21

  • La 7 primeros dígitos (9 7 8 1 5 8 10) constituyen el número telefónico de muestra (para introducir "0," teclee "10" en el teclado). Al número telefónico le siguen tres caracteres de pausa (13 13 13).

  • El undécimo dígito (0) es el terminador del número telefónico. Este dígito siempre es 0 (cero).

  • El decimosegundo dígito (0) es el terminador del separador/campo. Este dígito siempre es 0 (cero).

  • Cuando no se incluye un "#" se insertan los separadores (-) entre cada campo. Para evitar el uso de separadores, teclee un "#" después del terminador del número telefónico.

  • Si no se usa un "*" (asterisco) se muestran los 4 campos en la siguiente secuencia: Número de Cuenta, Número de Evento, Número de Área y Número de Zona.


Pantalla Buscador con Primeros 2 Campos y Separadores

Para configurar una pantalla de busca que muestre los 2 primeros campos (número de cuenta y número de eveto) con separadores entre campos, teclee las Direcciones Nº teléfono según se muestra a continuación:

  • Entrada Dirección: 9-7-8-1-5-8-10-13-13-13-0-*-*-0

  • Pantalla Busca Resultante: 1234-008

  • La 7 primeros dígitos (9 7 8 1 5 8 10) constituyen el número telefónico de muestra (para introducir "0," teclee "10" en el teclado). Al número telefónico le siguen tres caracteres de pausa (13 13 13).

  • El undécimo dígito (0) es el terminador del número telefónico. Este dígito siempre es 0 (cero).

  • El duodécimo dígito (* - tecleado como "11" por teclado) muestra los 2 primeros campos en el orden siguiente: Número de cuenta y número de evento

  • El decimocuarto dígito (0) es el terminador del separador/campo. Este dígito siempre es 0 (cero).

  • Cuando no se incluye un "#" se insertan los separadores (-) entre cada campo. Para evitar el uso de separadores, teclee un "#" después del terminador del número telefónico.


Pantalla Buscador con Primeros 3 Campos y Separadores

Para configurar una pantalla de busca que muestre los 3 primeros campos (número de cuenta, número de evento y número de eveto) con separadores entre campos, teclee las Direcciones Nº teléfono según se muestra a continuación:

  • Entrada Dirección: 9-7-8-1-5-8-10-13-13-13-0-*-*-*-0

  • Pantalla Busca Resultante: 1234-008-02

  • La 7 primeros dígitos (9 7 8 1 5 8 10) constituyen el número telefónico de muestra (para introducir "0," teclee "10" en el teclado). Al número telefónico le siguen tres caracteres de pausa (13 13 13).

  • El undécimo dígito (0) es el terminador del número telefónico. Este dígito siempre es 0 (cero).

  • El duodécimo, decimotercero y decimocuarto dígito (* - tecleado como "11" en el centro de comandos) muestra los 3 primeros campos en el orden siguiente: Número de Cuenta, Número de Evento y Número de Área.

  • El decimoquinto dígito (0) es el terminador del separador/campo. Este dígito siempre es 0 (cero).

  • Cuando no se incluye un "#" se insertan los separadores (-) entre cada campo. Para evitar el uso de separadores, teclee un "#" después del terminador del número telefónico.


Pantalla Buscador con Sólo Primer Campo

Para configurar una pantalla de busca que muestre sólo el primer campo (número de cuenta), introduzca las direcciones de número de teléfono según se muestra a continuación:

  • Entrada Dirección: 9-7-8-1-5-8-10-13-13-13-0-*-0

  • Pantalla Busca Resultante: 1234

  • La 7 primeros dígitos (9 7 8 1 5 8 10) constituyen el número telefónico de muestra (para introducir "0," teclee "10" en el teclado). Al número telefónico le siguen tres caracteres de pausa (13 13 13).

  • El undécimo dígito (0) es el terminador del número telefónico. Este dígito siempre es 0 (cero).

  • El duodécimo dígito (* - tecleado como "11" por teclado) muestra sólo el primer campo (número de cuenta).

  • El decimotercer dígito (0) es el terminador del separador/campo. Este dígito siempre es 0 (cero).


Panel Elementos Panel

La sección superior derecha de la ventana Cuenta Panel es el Panel Elementos Panel. Esta sección muestra los elementos de Hoja Registro Programa del Panel Ramificado por categorías.

Use el Panel Elementos Panel para desplazarse rápidamente entre las categorías de programación. Cuando hace clic en un elemento de este panel, se activa el elemento correspondiente en el Panel Ramificado.


Elementos/Estados de Panel

El campo Elementos Panel muestra el estado de elementos varios en el panel y sus posibles estados.

  • Alimentación 220V: Aceptar/Fallo

  • Batería: Aceptar/Falta/Baja

  • Estado Com: Aceptar/Fallo

  • Línea Telefónica: Aceptar/Fallo

  • Fallo Toma Tierra: Aceptar/Sí

  • Problema Sirena: Aceptar/Problema


Teléfono Panel

Este campo contiene el número telefónico del panel tecleado en la ventana Datos Panel-Editar. Aparece sólo cuando se ha seleccionado Módem en el menú desplegable Conectar Via: .


Panel Configuración Panel

El Panel Configuración Panel está exactamente debajo del Panel Ramificado. Cada elemento de panel está representado en este panel en formato de tablas. Los valores de cada elemento aparecen en la columna Entrada.

El tamaño de este panel se puede variar; para ello arrastre el borde del panel hacia arriba o hacia abajo hasta la altura deseada.

La Ayuda Rápida que aparece en la parte inferior de la ventana presenta información adicional sobre el elemento del panel, como por ejemplo, valores aceptados.


Ajuste Tiempo Panel

También puede tomar en cuenta las diferencias entre zonas horarias seleccionando el diferencial de zona horaria correcto en la casilla Ajuste Tiempo Panel.

Por ejemplo: si el panel está ubicado en California y el RPS está en Nueva York, será necesario fijar el Ajuste Tiempo Panel en –3. Haga clic en las flechas hacia arriba y hacia abajo de Ajuste Tiempo Panel para introducir un ajuste de tiempo (la flecha hacia abajo para introducir números negativos (-) y la flecha hacia arriba para números positivos (+)).

IMPORTANTE: El ajuste de tiempo es +/-24 horas.


Actualización Panel

Aparece la ventana Actualización Panel una vez completada Recibir Datos del Panel . Esta ventana ofrece tres opciones. Pulse en un área de la ventana en la pantalla de abajo para ver más información.

Consulte también:

Haga clic en el botón de más abajo para obtener más información sobre el proceso de Actualización Panel.


Versión Panel

Este campo de sólo lectura muestra la versión de firmware instalada en el panel con el cual está actualmente en línea el RPS. Este valor puede cambiar de un panel a otro.


Formato Marcado Personal

Para usar el Formato Marcado Personal, seleccione una de las opciones de formatos disponibles de la lista. Consulte Formato Informes Destino 1 (2) para obtener más información. Este formato es un formato de 2 PPS (pulsos por segundo) 0/2 (0 código de cuenta /2 dígitos de evento de informe) especial para recepción manual (por ejemplo, el panel llama a un número telefónico donde se espera que conteste una persona).

El panel comienza realizando una llamada telefónica. Seguidamente, el panel envía el primer dígito del informe, espera un segundo y, a continuación, envía el segundo dígito del informe. Acto seguido, el panel espera tres segundos y vuelve a enviar el informe. El panel continúa repitiendo el informe un total de diez veces. Algunos informes tienen cero como segundo dígito. En estos casos, sólo se envía el primer dígito, tras lo cual el panel espera aproximadamente tres segundos y repite el informe.

Durante el retardo de tres segundos entre cada informe, al pulsar la tecla [5] en el teclado del teléfono se acusa recibo del informe. El panel avanza al siguiente evento en la cola de marcado y lo envía en la misma llamada telefónica o cuelga si no hay más eventos que indicar. Cuando el panel avanza al siguiente informe, restaura la cuenta y envía el nuevo informe hasta diez veces o hasta recibir el acuse de recibo.

Si nadie acusa recibo del informe después de diez intentos, el panel cuelga y vuelve a llamar. Si hay dos números telefónicos programados para el destino, se marca el segundo número. El panel sigue la ruta telefónica de eventos normal. Por cada evento, el panel intenta cinco veces o hasta recibir acuse de recibo del evento. Si no se recibe acuse de recibo en las cinto llamadas telefónicas, el panel registra un fallo de comunicación con el destino.

El panel divide todos los eventos posibles en Grupos de eventos conforme son enviados al RPS. Este grupo de eventos selecciona el informe que se va a enviar. Los grupos de eventos se numeran del 1 al 16. La lista de la tabla siguiente muestra los 16 grupos de eventos posibles. Los eventos causados por el RPS no se muestran en el Formato Marcado Personal. Consulte Grupos de Eventos RPS para obtener más información.

Grupo de eventos | Descripción
1 | Coacción
2 | Alarma Fuego
3 | Alarma no de fuego
4 | Reservado
5 | Problema de Fuego
6 | Problema no de fuego
7 | Rest Fuego
8 | Rest no de fuego
9 | Problema RF
10 | Informes Apertura/Cierre
11 | Modo Instalador/Test Paseo
12 | Fallos Sistema
13 | Informe Test
14 | Reservado
15 | Anular
16 | Informes Salida/Infor modif usuario

Por cada grupo de informes, el informe se programa como un valor del 0 al 15.

Descripción | Formato Marcado Personal
Modulación/Datos | PULSO
Gama Datos | 2 PPS
Frecuencia Datos | 1900 Hz
Tiempo Interdigital | 1 segundo
Tiempo Dígito ON | 0,25 segundos
Tiempo Dígito OFF | 0,25 segundos
Tiempo entre Informes | 3 segundos
Retardar antes de Datos | Variable (20 segundos tras llamada)
Frecuencia ACK | Tecla DTMF [5] del teclado telefónico
Duración ACK | ~0,5 segundos
Longitud ID Abonado | 0
Dígitos Código Evento | 2
Verificación | Repite el informe 10 veces por llamada telefónica y 5 veces si no se recibe el acuse de recibo.
Duración Informe | Con acuse de recibo, la duración es inferior a 60 segundos


Batería PRF

Esta columna muestra el estado actual de la batería para los dispositivos de RF del local (PRF) (Normal o Baja).


Problema Zona PRF

Esta fila muestra si actualmente existe una condición de problema de zona RF en un área (Sí o No).


Problema Zona PRF

Esta columna muestra si actualmente existe alguna condición de problema en zonas de RF del local (Sí o No).


Selección del Contador de Impulsos

Contador de Impulsos fijada para impulsos de 50 milisegundos.


Selección de Hora del Contador de Impulsos

Hora del Contador de Impulsos fijada en 10 segundos.


Selección de Impulsos

Impulso fijado en 50 milisegundos.


Rangos

Este campo muestra los valores mínimo y máximo para este parámetro.


Recibir Datos del Panel

Si desea recibir los datos del panel, ya sea para ver las diferencias entre el programa del panel y el programa del RPS, o para reemplazar el programa del RPS con el programa del panel, haga clic en Recibir Datos del Panel y, a continuación, haga clic en Aceptar.

Tras completarse la función Recibir, aparece la ventana Actualización Panel.


Refrescar continuamente

Marque esta casilla si desea que RPS se actualice automáticamente. Esto ocurre aproximadamente cada 30 segundos.


Código Remoto

Este campo contiene el código tecleado en la celda Código Acceso Remoto. El código real está representado por asteriscos (*).


Restaurar sensores

Siga estos pasos para restaurar sensores desde el RPS tras presentarse una condición de alarma:

  1. Haga doble clic en la celda apropiada Rest Sensores. Se abre la ventana Nº Área - Rest Sensores.

  2. Haga clic en Sí.

  3. Haga clic en Aceptar.

  4. Cuando se active de nuevo la ficha Área, haga clic en el botón Enviar Cambios. La ficha Área refleja el nuevo estado cuando se actualiza.


Configuración Teclado RF 1

Ayuda DS7240-SPA/DS7220-SPA

Parámetros Configuración Teclado RF 1

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Opciones Configuración Teclado RF 1

Dirección: 2930

Fábrica: Consulte más abajo

Selecciones: 0, 2, 4, 6

Opciones Área Teclado RF 1

Dirección: 2931

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitada (sin área asignada)

  • 1 = Asignar teclado RF a área 1

  • 2 = Asignar teclado RF a área 2

  • 3 = Asignar teclado RF a área 3 (sólo DS7240-SPA)

  • 4 = Asignar teclado RF a área 4 (sólo DS7240-SPA)


Configuración Teclado RF 2

Ayuda DS7240-SPA/DS7220-SPA

Parámetros Configuración Teclado RF 2

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Opciones Configuración Teclado RF 2

Dirección: 2932

Fábrica: Consulte más abajo

Selecciones: 0, 2, 4, 6

Opciones Área Teclado RF 2

Dirección: 2933

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitada (sin área asignada)

  • 1 = Asignar teclado RF a área 1

  • 2 = Asignar teclado RF a área 2

  • 3 = Asignar teclado RF a área 3 (sólo DS7240-SPA)

  • 4 = Asignar teclado RF a área 4 (sólo DS7240-SPA)


Configuración Teclado RF 3

Ayuda DS7240-SPA/DS7220-SPA

Parámetros Configuración Teclado RF 3

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Opciones Configuración Teclado RF 3

Dirección: 2934

Fábrica: Consulte más abajo

Selecciones: 0, 2, 4, 6

Opciones Área Teclado RF 3

Dirección: 2935

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitada (sin área asignada)

  • 1 = Asignar teclado RF a área 1

  • 2 = Asignar teclado RF a área 2

  • 3 = Asignar teclado RF a área 3 (sólo DS7240-SPA)

  • 4 = Asignar teclado RF a área 4 (sólo DS7240-SPA)


Configuración Teclado RF 4

Ayuda DS7240-SPA/DS7220-SPA

Parámetros Configuración Teclado RF 4

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Opciones Configuración Teclado RF 4

Dirección: 2936

Fábrica: Consulte más abajo

Selecciones: 0, 2, 4, 6

Opciones Área Teclado RF 4

Dirección: 2937

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitada (sin área asignada)

  • 1 = Asignar teclado RF a área 1

  • 2 = Asignar teclado RF a área 2

  • 3 = Asignar teclado RF a área 3 (sólo DS7240-SPA)

  • 4 = Asignar teclado RF a área 4 (sólo DS7240-SPA)


Progr. por Teclado - Configuración Teclado RF

El panel admite hasta cuatro teclados RF. Cada teclado tiene dos parámetros de programación. Haga clic en el número de Teclado RF para ver las direcciones y valores predeterminados.

Teclado RF 1

Teclado RF 2

Teclado RF 3

Teclado RF 4


Transmisores RF y Estados de Zona

Con excepción del transmisor de puerta/ventana, todos los transmisores de RF muestran solamente dos estados de zona eléctricos (Normal y en Corto o Abierto).

IMPORTANTE: Cuando se asigna una zona a un expansor zona RF, el transmisor de puerta/ventana (RF3401) tiene capacidad para controlar tanto un interruptor de láminas (imán) como un lazo sensor supervisado. Tras agregar la ID de un transmisor de puerta /ventana, el panel muestra el estado de la zona como normal. Si el primer mensaje del transmisor es “sin imán y lazo abierto”, el panel muestra la zona como abierta. Si se recibe un mensaje “imán normal”, el imán es supervisado. Si se recibe un mensaje “lazo normal”, el lazo es supervisado.

Para este ejemplo, el transmisor de puerta/ventana está montado sobre un marco de puerta y su imán, sobre la puerta. Al cerrar la puerta, el imán queda al lado del interruptor de láminas. Ahora el panel ha visto el interruptor de láminas en un estado normal (no abierto). A partir de este punto, mostrará la zona (transmisor de puerta/ventana) como en corto (abierta) siempre que vea el interruptor de láminas abierto. Mostrará la zona como normal cuando el interruptor de láminas regrese a su estado normal, aun cuando el lazo sensor permanezca con fallo.

Para continuar con este ejemplo, hemos conectado un contacto en una ventana cerca de la puerta. Hemos cableado el contacto y la RFL al lazo sensor del transmisor de puerta/ventana y cerrado la ventana. Ahora el panel ha visto el lazo sensor en un estado normal (no abierto). A partir de este punto, mostrará la zona (transmisor de puerta/ventana) como abierta siempre que vea el lazo sensor o el interruptor de láminas con fallo. Sólo mostrará la zona como normal cuando tanto el interruptor de láminas como el lazo sensor hayan regresado a su estado normal.

Cuando sólo se controla el interruptor de láminas, se muestran solamente los estados de zona Normal y Fallo (en Corto).

IMPORTANTE: Desconecte el interruptor de láminas si no se usa.


Programación RPS - Tipo de función de zona de control entrada de 24 horas

Utilice los pasos siguientes al configurar una función de zona como una entrada de control de 24 horas. Este procedimiento usa la Función 1 de Zona como ejemplo.

  1. Configure "Zona Tipo" en 3 (Control Entrada las 24 horas)

  2. Una vez que se haya configurado Zona Tipo en "3," no se puede editar las siguientes funciones (se coloca un "-" en cada celda - consulte la imagen de pantalla más abajo):

    • Abortar Evento Alarma

    • Verificación de Voz

    • Modo armado con Perímetro

    • Monitor Problema en Sensor

  3. Sin embargo, se puede editar las siguientes funciones:

    • No Requiere RFL

    • Config. Entrada Control

  2. Configure "No Requiere RFL" en Sí o No (configuración predeterminada, fábrica).

  3. Si usted no quiere supervisión RFL, seleccione "Sí"

  4. Si usted quiere supervisión RFL, seleccione "No"

  3. Ponga "Config. Entrada Control" en la posición deseada.


Programación RPS - Tipo de Función Zona Tamper de 24 horas

Use los pasos siguientes cuando configura una función de zona como Tamper de 24 horas. Este procedimiento usa la Función 1 de Zona como ejemplo.

  1. Configure "Zona tipo" en 4 (Tamper de 24 horas)

  2. Una vez que se haya configurado Zona Tipo en "4," no se puede editar las siguientes funciones (se coloca un "-" en cada celda - consulte la imagen de pantalla más abajo):

    • Abortar Evento Alarma

    • Modo armado con Perímetro

    • Monitor Problema en Sensor

  3. Sin embargo, se puede editar las siguientes funciones:

    • Verificación de Voz

    • No Requiere RFL

  2. Configure "Verificación de Voz" en el valor deseado.

  3. Configure "No Requiere RFL" en Sí o No (configuración predeterminada, fábrica).

  4. Si usted no quiere supervisión RFL, seleccione "Sí"

  5. Si usted quiere supervisión RFL, seleccione "No"


Programación RPS - Ventana de Campo Editable

Para programar este parámetro dentro de RPS, siga estos pasos:

  1. Abra la cuenta del panel.

  2. Avance hacia la ubicación del parámetro utilizando el Panel (Exploración) en árbol o el Panel (Exploración) de elementos en el Panel.

  3. Haga doble clic en la celda de entradas del parámetro. Aparece la ventana de programación del parámetro.

  4. Seleccione el ajuste deseado y haga clic en Aceptar (OK). El cambio aparece entonces en la celda correspondiente en el Panel de Configuración del Panel.

Propiedades de la ventana de campo editable

Este parámetro usa la ventana Campo Editable para ajustar la programación. Si desea conocer más detalles acerca del uso de esta ventana, haga clic en las áreas de la misma que aparecen más abajo.

IMPORTANTE: La imagen de pantalla siguiente sólo es un ejemplo de la ventana Campo Editable. Es posible que no sea la ventana específica del Campo Editable para el parámetro que actualmente esté programando.


Programación RPS - Ventana de Lista

Para programar este parámetro dentro de RPS, siga estos pasos:

  1. Abra la cuenta del panel.

  2. Avance hacia la ubicación del parámetro utilizando el Panel (Exploración) en árbol o el Panel (Exploración) de elementos en el Panel.

  3. Haga doble clic en la celda de entradas del parámetro. Aparece la ventana de programación del parámetro.

  4. Haga el ajuste deseado y haga clic en Aceptar. El cambio aparece entonces en la celda correspondiente en el Panel de Configuración del Panel.

Propiedades de la Ventana de Lista

Este parámetro usa la ventana de Lista para ajustar la programación. Si desea conocer más detalles acerca del uso de esta ventana, haga clic en las áreas de la misma que aparecen más abajo.

IMPORTANTE: La imagen de pantalla siguiente sólo es un ejemplo de la ventana Lista. Es posible que no sea la ventana de Lista específica para el parámetro que actualmente esté programando.


Programación RPS - Contador de Pulsos/Ventana de Hora del Contador de Pulsos

Para programar este parámetro dentro de RPS, siga estos pasos:

  1. Abra la cuenta del panel.

  2. Avance hacia la ubicación del parámetro utilizando el Panel (Exploración) en árbol o el Panel (Exploración) de elementos en el Panel.

  3. Haga doble clic en la celda de entradas del parámetro. Aparece la ventana de programación del parámetro.

  4. Haga el ajuste deseado y haga clic en Aceptar. El cambio aparece entonces en la célula correspondiente en el Panel de Configuración del Panel.

Propiedades de la ventana Contador de pulsos / Hora contador de pulsos

IMPORTANTE:

  • La selección de 50 ms sólo está disponible en un panel usando firmware versión 1.04 o más reciente.

  • Hacer doble clic en la celda Contador Pulsos o en una celda Hora Contador Pulsos abre la ventana Editar Contador de Pulsos/Hora Contador de Pulsos.

El ejemplo siguiente explica cómo configurar los parámetros Contador de Pulsos y Hora del Contador de Pulsos.

EJEMPLO: Suponga que debe programar una función de zona para detectar cuatro pulsos de 50 milisegundos dentro de 10 segundos antes de que declare la zona off (desactivado)-normal. La primera imagen de pantalla muestra la ventana Editar Contador de Pulsos/Hora del Contador de Pulsos cuando se abre (sin cambios hechos).

  1. Seleccione el pulso haciendo clic en el botón de radio correspondiente.

  2. Seleccione la cuenta de pulsos (cantidad de pulsos detectados antes de que el panel declare que la zona es off-normal) seleccionando del primer menú desplegable.

  3. Configurar Contador Pulsos en 160 le dice al panel que busque por un Tiempo Contador Pulsos de 1 dentro de un Tiempo Contador Pulsos de 160 ms.

  4. Configurar Contador Pulsos en 50 le dice al panel que busque por un Tiempo Contador Pulsos de 1 dentro de un Tiempo Contador Pulsos de 50 ms.

  3. Seleccione el Tiempo Contador Pulsos (tiempo en el que el panel debe detectar la cantidad de pulsos como lo define Contador Pulsos antes de que el panel declare la zona off-normal) desde el segundo menú desplegable.

La imagen de pantalla de más abajo muestra la ventana Editar contador Pulsos/Tiempo Contador Pulsos después de haber hecho todos los cambios. Haga clic en el área para saber más sobre los cambios efectuados.

  4. Haga clic en Aceptar para guardar los cambios. Usando el ejemplo de más arriba, &ldquo;4&rdquo; aparece en la celda Contador de Pulsos en Vista Panel y &ldquo;10&rdquo; aparece en la celda Contador de Pulsos para la función específica de la zona. Haga clic en Cancelar para cerrar la ventana sin guardar cambios.


Programación RPS - Ventana de Casilla de Selección

RPS permite la siguiente combinación de opciones y no generará un mensaje de error si se selecciona.

  • Habilitar supervisión (Problema sistema teclado)

  • Habilitar supervisión (Problema sistema en teclado); Funciones Alarma Robo y Strobe, Armar Todo o Sólo perímetro

  • Habilitar supervisión (Problema sistema en teclado); Funciones Alarma Robo y Strobe, Desarmado

  • Funciones Alarma Robo y Strobe, Armar Todo o Sólo perímetro; Funciones Alarma Robo y Strobe, Desarmado

  • Habilitar supervisión (Problema sistema en teclado); Función Alarma Robo y Strobe, Armar Todo o Sólo perímetro, Función Alarma Robo y Strobe, Desarmado

Por ejemplo, si se selecciona &ldquo;Función Alarma Robo y Strobe, Desarmado&rdquo; y se deja sin seleccionar las otras opciones, aparecerá un mensaje de error cuando haga clic en Aceptar.

Ayuda DS7240-SPA/DS7220-SPA

Programación de parámetros RPS - Ventana de casilla de selección

Para programar este parámetro dentro de RPS, siga estos pasos:

  1. Abra la cuenta del panel.

  2. Avance hacia la ubicación del parámetro utilizando el Panel (Exploración) en árbol o el Panel (Exploración) de elementos en el Panel.

  3. Haga doble clic en la celda de entradas del parámetro. Aparece la ventana de programación del parámetro.

  4. Haga el ajuste deseado y haga clic en Aceptar. El cambio aparece entonces en la celda correspondiente en el Panel de Configuración del Panel.

Propiedades de la ventana de casilla de selección

Este parámetro usa la ventana de casilla de selección para ajustar la programación. Haga clic en un área de la ventana en la imagen de la pantalla de más abajo para aprender a usar la ventana de casilla de selección.

IMPORTANTE: Este parámetro permite ciertas combinaciones de opciones. Si se selecciona una opción que no corresponde con las combinaciones permitidas, aparecerá un diálogo de error.

Cuando se hace doble clic en uno de los campos de Opciones Respuesta Fallo Línea Telef, se abre una ventana con una casilla de selección para cada opción.

Dependiendo de la configuración deseada, se puede configurar las tres opciones de una sola vez (si la casilla de selección está seleccionada, el campo de entrada correspondiente en la ventana Vista Panel mostrará "Sí"; si se deja vacía la casilla de selección, el campo de entrada correspondiente indicará "NO").


Programación RPS - Ventana Funciones Salida

Para programar este parámetro dentro de RPS, siga estos pasos:

  1. Abra la cuenta del panel.

  2. Avance hacia la ubicación del parámetro utilizando el Panel (Exploración) en árbol o el Panel (Exploración) de elementos en el Panel.

  3. Haga doble clic en la celda de entradas del parámetro. Aparece la ventana de programación del parámetro.

  4. Haga el ajuste deseado y haga clic en Aceptar. El cambio aparece entonces en la celda correspondiente en el Panel de Configuración del Panel.

Propiedades de la ventana Funciones Salida

Este parámetro utiliza una ventana especializada para seleccionar opciones de funciones de salida. Si desea conocer más detalles acerca del uso de esta ventana, haga clic en las áreas de la misma que aparecen más abajo.


Programación RPS - Ventana Rango

Ayuda DS7240-SPA/DS7220-SPA

Programación de parámetros RPS - Ventana Rango

Para programar este parámetro dentro de RPS, siga estos pasos:

  1. Abra la cuenta del panel.

  2. Avance hacia la ubicación del parámetro utilizando el Panel (Exploración) en árbol o el Panel (Exploración) de elementos en el Panel.

  3. Haga doble clic en la celda de entradas del parámetro. Aparece la ventana de programación del parámetro.

  4. Haga el ajuste deseado y haga clic en Aceptar. El cambio aparece entonces en la celda correspondiente en el Panel de Configuración del Panel.

Propiedades de la ventana Rango

Este parámetro usa la ventana Rango para configurar la programación. Si desea conocer más detalles acerca del uso de esta ventana, haga clic en las áreas de la misma que aparecen más abajo.

IMPORTANTE: La imagen de pantalla siguiente sólo es un ejemplo de la ventana Rango. Es posible que no sea la ventana Rango específica para el parámetro que actualmente esté programando.


Programación RPS - Ventana Entrada Hora

Ayuda DS7240-SPA/DS7220-SPA

Programación de parámetros RPS - Ventana Entrada Hora

Para programar este parámetro dentro de RPS, siga estos pasos:

  1. Abra la cuenta del panel.

  2. Avance hacia la ubicación del parámetro utilizando el Panel (Exploración) en árbol o el Panel (Exploración) de elementos en el Panel.

  3. Haga doble clic en la celda de entradas del parámetro. Aparece la ventana de programación del parámetro.

  4. Haga el ajuste deseado y haga clic en Aceptar. El cambio aparece entonces en la celda correspondiente en el Panel de Configuración del Panel.

Propiedades de la ventana Entrada Hora

Este parámetro usa la ventana Entrada Hora para configurar la programación. Si desea conocer más detalles acerca del uso de esta ventana, haga clic en las áreas de la misma que aparecen más abajo.


Guardar

Esta opción le permite guardar el programa del panel sobrescribiendo el programa RPS.


Flechas de Desplazamiento

Use los botones << y >> para desplazarse a través de cualquier zona adicional no mostrada que esté asignada al área actualmente visualizada.


Flechas de Desplazamiento

Use los botones << y >> para desplazarse a través de cualquier salida adicional no mostrada que esté asignada al área actualmente visualizada.


Enviar/Recibir

Esta función le permite enviar o recibir datos de programación hacia o desde el panel con el que usted se encuentra en línea. Cuando hace clic en este botón , aparece la ventana Sincronización de panel.

Si el RPS y el panel ya están sincronizados, no aparecerá la ventana Sincronización de panel.

Consulte también:

Haga clic en el botón que aparece a continuación para obtener más información relacionada con el botón Sincronización de panel y con el proceso de Enviar/Recibir.


Enviar Datos RPS al Panel

Haga clic en Enviar Datos RPS al Panel y seguidamente haga clic en Aceptar si se cumple alguna de las siguientes condiciones:

  • Si esta es la primera vez que establece contacto con el panel y desea enviar información de programación.

  • Si ha efectuado cambios en el programa del panel y desea ahora que surtan efecto en el panel.

IMPORTANTE: Algunos paneles pueden restringir la capacidad de enviar datos al panel basándose en entradas realizadas en el programa del panel.


Fijar Código Función

La porción superior de este campo está dividida en tres campos de entrada. Los dos primeros campos de entrada definen las entradas Dígito 1 y Dígito 2. El tercer campo proporciona una descripción de una línea sobre la funcionalidad de la salida basándose en las selecciones realizadas para el Dígito 1 y Dígito 2. Debajo de estos tres campos de entrada aparece un menú desplegable con todas las funciones de salida posibles.

Para seleccionar una función de salida, haga clic en una de las opciones del menú. La opción elegida aparece en los campos de entrada Dígito/Descripción. También puede teclear los dígitos seleccionados. De esa se obtiene también la descripción correspondiente.


Definir Fecha/Hora Panel

Al hacer clic en el botón Fecha/Hora de la ventana Ficha Panel se abre la ventana Definir Fecha/Hora Panel. Haga clic en un área de la ventana que aparece en la captura de pantalla presentada a continuación para fijar la fecha y la hora en el panel usando la ventana Definir Fecha/Hora Panel .

IMPORTANTE:

Si está ajustando la fecha y la hora de la Ficha Panel en Diagnóstico, el RPS no puede actualizar el año si el ajuste sobrepasa los límites del año.

Por ejemplo: si la fecha actual es 31 de diciembre y usted fija el Ajuste Tiempo Panel en +24 horas, el RPS no actualizará el año ya que la fecha/hora ajustada caerá en el año siguiente. Igualmente, si la fecha actual es 1º de enero y usted fija el Ajuste Tiempo Panel en -24 horas, el RPS no actualizará el año ya que la fecha/hora ajustada caerá en el año anterior.

Para ajustar la fecha/hora de acuerdo con cualquiera de estos escenarios, hay que efectuar los cambios manualmente en el panel de control y en el PC con el RPS ejecutándose.


Fijar Puntero RPS

Puede fijar el Puntero RPS tras recibir los eventos actuales del panel. Cuando está seleccionado, el Puntero RPS coloca un puntero en el registro de historial de modo que la próxima vez que se ejecute un Obtener Historial, el mismo comience a partir del punto donde se fijo la última vez el Puntero RPS.

IMPORTANTE: Haga clic en la casilla de verificación del Puntero RPS antes de hacer clic en Aceptar.


SIA 300 con Texto

Actualmente el panel envía informes usando el formato SIA (consulte Formato Informes Destino 1 (2) para obtener más información). Existe un formato SIA adicional que incluye texto en ASCII con los códigos de eventos SIA.

Si el evento SIA incluye un número de zona como uno de sus parámetros y la zona representa una de las ubicaciones del panel, éste último envía el texto programable de la zona (consulte Texto de Zona para obtener más información). El bloque de eventos (N) se envía primero, seguido del bloque de texto (A). Si no hay número de zona para el evento, no se reporta el texto en ASCII.


Silenciar Alarmas

Siga estos pasos para silenciar una alarma en un área desde el RPS:

  1. Haga doble clic en la celda apropiada Silenciar Alarmas. Se abre la ventana Nº Área – Silenciar Alarmas.

  2. Haga clic en Sí.

  3. Haga clic en Aceptar.

  4. Cuando se active de nuevo la ficha Área, haga clic en el botón Enviar Cambios. La ficha Área refleja el nuevo estado cuando se actualiza.

IMPORTANTE:

  • Las alarmas sólo se pueden silenciar desde el RPS en la Ficha Área. Ellas no se pueden “desactivar” en la Ficha Salidas.

  • Las alarmas no se pueden silenciar en el RPS si se usa una conexión Directa Mejorada al RPS.


Configuración Calendario 1

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 1

Dirección: 1184

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 1

Dirección: 1185

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración Tiempo Calendario 1

Dirección: 1186-1189

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 1 Días Calendario 1

Dirección: 1190

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 1 Días Calendario 2

Dirección: 1191

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Calendario 2

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 2

Dirección: 1192

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 2

Dirección: 1193

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración Tiempo Calendario 2

Dirección: 1194-1197

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 2 Días Calendario 1

Dirección: 1198

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 2 Días Calendario 2

Dirección: 1199

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Calendario 3

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 3

Dirección: 1200

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 3

Dirección: 1201

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración Tiempo Calendario 3

Dirección: 1202-1205

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 3 Días Calendario 1

Dirección: 1206

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 3 Días Calendario 2

Dirección: 1207

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Calendario 4

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 4

Dirección: 1208

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 4

Dirección: 1209

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración Tiempo Calendario 4

Dirección: 1210-1213

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 4 Días Calendario 1

Dirección: 1214

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 4 Días Calendario 2

Dirección: 1215

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Calendario 5

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 5

Dirección: 1216

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 5

Dirección: 1217

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración Tiempo Calendario 5

Dirección: 1218-1221

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 5 Días Calendario 1

Dirección: 1222

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 5 Días Calendario 2

Dirección: 1223

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Calendario 6

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 6

Dirección: 1224

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 6

Dirección: 1225

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración Tiempo Calendario 6

Dirección: 1226-1229

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 6 Días Calendario 1

Dirección: 1230

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 6 Días Calendario 2

Dirección: 1231

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Calendario 7

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 7

Dirección: 1232

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 7

Dirección: 1233

Fábrica: Consulte más abajo

Selecciones: 0-15

Configuración Tiempo Calendario 7

Dirección: 1234-1237

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 7 Días Calendario 1

Dirección: 1238

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 7 Días Calendario 2

Dirección: 1239

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Calendario 8

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione los dígitos de datos que coinciden con las opciones que desee habilitar y presione la tecla correspondiente.

Configuración Tipo Calendario 8

Dirección: 1240

Fábrica: 0 (Deshabilitado)

Selecciones:

  • 0 = Deshabilitado

  • 1 = Arm Todo autom

  • 2 = Arm Sólo Perímetro autom

  • 3 = Arm. parcial autom

  • 4 = Off autom

  • 5 = Salida ON (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

  • 6 = Salida OFF (DS7240-SPA: Solo Salidas 1-15; DS7220-SPA: Salidas 1-12)

Asignación Salida/Área Calendario 8

Dirección: 1241

Fábrica: Consulte más abajo

Selecciones: 0-6

Configuración Tiempo Calendario 8

Dirección: 1242-1245

Fábrica: 0000 (Deshabilitado)

Selecciones: 0-9

NOTAS:

  • Teclee la hora en formato de 24 horas (HHMM).

  • Medianoche = 2400, Mediodía = 1200, 12:01 a.m. = 0001.

Asignación Opción 8 Días Calendario 1

Dirección: 1246

Fábrica: Consulte más abajo

Selecciones: 0-15

Asignación Opción 8 Días Calendario 2

Dirección: 1247

Fábrica: Consulte más abajo

Selecciones: 0-15


Respuestas Zona Especial

Cuando se usan las zonas Tamper, puede que convenga conectar algunos tipos de configuración sin RFL (resistencias de fin de línea). Estos tipos están limitados a tipos de configuración de zona no controlada, específicamente Voz Activa de 24 horas (Zona Entrada Control 24 horas) y los tipos Tamper de 24 horas (consulte los enlaces que aparecen a continuación para obtener las instrucciones de programación).

La opción Monitor Problema en Sensor (consulte Opciones Función de Zonas 1) cambia en estos tipos de funciones especiales a “No Requiere RFL”.

Consulte también:

Haga clic en el botón siguiente para obtener más información sobre las respuestas de zona especial.


Operación controlada por estado

Las salidas controladas por estado siguen el estado de una condición: ON u OFF. Por ejemplo: una salida controlada por estado es Tipo 0,1 Armada. La salida está activa cuando el panel está armado e inactiva cuando el panel está desarmado.


Estado

Este campo muestra el estado de la conexión con el panel.


Estado

Siga estos pasos para cambiar en el RPS el estado de una zona, de Normal a Anulado:

  1. Haga doble clic en la celda Estado apropiada. Se abre la ventana Nº Área – Estado Nº Zona.

  2. Haga clic en el botón de opción “Anular Zona”.

  3. Haga clic en Aceptar.

  4. Al regresar la Ficha Zonas, haga clic en el botón Enviar Cambios para enviar el nuevo estado al panel. La Ficha Zona refleja el cambio una vez actualizado. Para desanular una zona (regresar al estado Normal), haga clic en el botón de opción “Desanular Zona” y seguidamente haga clic en Aceptar.

Consulte a continuación todas las posibles entradas en la Columna Estado:

  • Alarma: El Tiempo Sirena se está ejecutando para una alarma en la zona.

  • Problema: La zona está en una condición de Problema.

  • Anulada: La zona está forzada, anulada o autoanulada (retén informes).

  • No Programada: El número de zona no está asignado/programado a un área especificada. Esto incluye zonas sin función asignada.

  • Falta: Falta la zona.

  • Deshabilitado: Sin función de zona asignada.

  • Normal: La zona está bien (no hay condiciones de alarma o problema presentes).


Estado

Siga estos pasos para cambiar en el RPS el estado de una zona, de Normal a Anulado:

  1. Haga doble clic en la celda Estado apropiada. Se abre la ventana Nº Área – Estado Nº Salida.

  2. Haga clic en el botón de opción apropiado para activar o desactivar la salida o para cambiarla de un estado a otro.

  3. Haga clic en Aceptar.

  4. Cuando se active de nuevo la ficha Salidas, haga clic en el botón Enviar Cambios. La ficha Salidas refleja el nuevo estado una vez actualizada.


Estado

Esta columna muestra el estado actual del Grupo Elementos Bus Datos (Normal, Off Normal o Falta).

Si hay un cambio de estado (por ejemplo, el dispositivo está desconectado), el cambio de estado aparece aquí a continuación de una actualización de RPS (botón de actualización automatizada o Actualizar).


Estado

Siga estos pasos para cambiar el estado de una salida:

  1. Haga doble clic en la celda de Estado apropiada. El Nº Área: Aparece la ventana Estado Nº Salida.

  2. Haga clic en el botón de opción apropiado para activar o desactivar la salida o para cambiarla de un estado a otro.

  3. Haga clic en Aceptar.

  4. Al regresar la Ficha Salidas, haga clic en el botón Enviar Cambios para enviar el nuevo estado al panel. La Ficha Salida refleja el cambio una vez actualizado.


Resumen Batería Baja Zona RF

Esta fila muestra si actualmente existe una condición de batería baja en zona RF en un área (Sí o No).


Resumen Zona Alarma Robo

Esta fila resume el estado de una zona con alarma de robo.

  • Normal: La zona con alarma de robo está normal actualmente.

  • Activa: La zona con alarma de robo está activa actualmente.

  • ACK Alarma: Se recibió acuse de recibo de la alarma de robo.

  • Memoria de Alarma: La condición de alarma en la zona de alarma de robo se almacenó en la memoria de alarma del panel.


Resumen Zona Anulada

Esta fila muestra si actualmente existe una zona anulada en un área (Sí o No).


Resumen zona alarma fuego

Esta fila resume el estado de una zona con alarma de fuego.

  • Normal: La zona con alarma de fuego está normal actualmente.

  • Activa: La zona con alarma de fuego está activa actualmente.

  • ACK Alarma: Se recibió acuse de recibo de la alarma de fuego.

  • Memoria de Alarma: La condición de alarma en la zona de alarma de fuego se almacenó en la memoria de alarma del panel.


Resumen Zona Problema Fuego

Esta fila muestra si actualmente existe una condición de problema en una zona de fuego en un área (Sí o No).


Resumen Zona Forzada

Esta fila muestra si actualmente existe una zona armada forzada en un área (Sí o No).


Resumen Problema No Fuego Zona

Esta fila muestra si actualmente existe una condición de problema en una zona de no fuego en un área (Sí o No).


Resumen Tamper Zona

Esta fila muestra si actualmente existe una condición Tamper en un área (Sí o No).


Sincronización del panel e información de datos

Cuando el RPS se conecta al panel realiza una verificación de redundancia cíclica para asegurarse de que la información de programación en el RPS coincide con la información de programación en el panel. De haber diferencias, aparece la ventana Sincronización de panel la cual le permite elegir entre la recepción de datos del panel, el envío de datos al panel o la no ejecución de actualización.

Haga clic en un área de la ventana para obtener más información acerca de la ventana Sincronización de panel.

Consulte también:

Haga clic en el botón de más abajo para obtener más información sobre el proceso de Sincronización de panel.


Fecha/Hora Sistema

La información de esta casilla se obtiene del reloj interno del PC.


Tamper

Esta columna muestra si actualmente existe alguna condición de Tamper en las zonas (Sí o No).


Campo Entrada Hora

Para introducir una hora en esta ventana se hace clic en las flechas Hacia Arriba/ Hacia Abajo hasta que aparezca la hora deseada. Para cambiar del campo Horas al campo Minutos, pulse la tecla Ficha del teclado o resalte el campo con el cursor.

También se puede introducir la hora deseada resaltando un campo con el cursor y tecleando el número. Para cambiar del campo Horas al campo Minutos, pulse la tecla Ficha del teclado o resalte el campo con el cursor.


Panel Ramificado

La sección superior izquierda de la ventana Cuenta Panel es el Panel Ramificado. Esta sección muestra la Hoja Registro Programa de la cuenta del panel.

Usted puede expandir o plegar los nodos de elementos para ver el grado de ramificación deseado. Haga clic en un nodo que tenga un signo más (+) al lado para abrirlo. Cuando el nodo se abre el signo más se cambia por un signo menos (-).


Actualización Panel

Si la fecha y la hora en la casilla Fecha/Hora Sistema no concuerda con la fecha y la hora mostrados en la casilla Último Solicitado (tras hacer clic en el botón Actualizar), haga clic en el botón Actualización Panel. Así se envía al panel la fecha y la hora nuevas.

La ventana Fijar Fecha/Hora se cierra automáticamente al hacer clic en el botón Actualización Panel.


Configuración Usuario 1

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 1

Dirección:

  • Dígito 1: 0390

  • Dígito 2: 0391

  • Dígito 3: 0392

  • Dígito 4: 0393

  • Dígito 5: 0394

  • Dígito 6: 0395

  • Dígito 7: 0396

Fábrica: 1234567

Selecciones: 0-9

IMPORTANTE: El PIN por defecto para el Usuario 1 es 1234 (el PIN por defecto tiene una longitud de 4 dígitos). Si la longitud del PIN se aumenta a 5 dígitos, el PIN por defecto para el Usuario 1 es 12345. Si se seleccionan 6 dígitos, el PIN por defecto es 123456. Si se programa el número máximo de dígitos (7), el PIN por defecto es 1234567.

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 1

Dirección: 0397

Fábrica: 1 (Se asignó Nivel de Autoridad 1)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 1

Dirección: 0398

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 2

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 2

Dirección:

  • Dígito 1: 0399

  • Dígito 2: 0400

  • Dígito 3: 0401

  • Dígito 4: 0402

  • Dígito 5: 0403

  • Dígito 6: 0404

  • Dígito 7: 0405

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 2

Dirección: 0406

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 2

Dirección: 0407

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 3

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 3

Dirección:

  • Dígito 1: 0408

  • Dígito 2: 0409

  • Dígito 3: 0410

  • Dígito 4: 0411

  • Dígito 5: 0412

  • Dígito 6: 0413

  • Dígito 7: 0414

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 3

Dirección: 0415

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 3

Dirección: 0416

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 4

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 4

Dirección:

  • Dígito 1: 0417

  • Dígito 2: 0418

  • Dígito 3: 0419

  • Dígito 4: 0420

  • Dígito 5: 0421

  • Dígito 6: 0422

  • Dígito 7: 0423

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 4

Dirección: 0424

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 4

Dirección: 0425

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 5

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 5

Dirección:

  • Dígito 1: 0426

  • Dígito 2: 0427

  • Dígito 3: 0428

  • Dígito 4: 0429

  • Dígito 5: 0430

  • Dígito 6: 0431

  • Dígito 7: 0432

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 5

Dirección: 0433

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 5

Dirección: 0434

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 6

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 6

Dirección:

  • Dígito 1: 0435

  • Dígito 2: 0436

  • Dígito 3: 0437

  • Dígito 4: 0438

  • Dígito 5: 0439

  • Dígito 6: 0440

  • Dígito 7: 0441

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 6

Dirección: 0442

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 6

Dirección: 0443

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 7

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 7

Dirección:

  • Dígito 1: 0444

  • Dígito 2: 0445

  • Dígito 3: 0446

  • Dígito 4: 0447

  • Dígito 5: 0448

  • Dígito 6: 0449

  • Dígito 7: 0450

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 7

Dirección: 0451

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 7

Dirección: 0452

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 8

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 8

Dirección:

  • Dígito 1: 0453

  • Dígito 2: 0454

  • Dígito 3: 0455

  • Dígito 4: 0456

  • Dígito 5: 0457

  • Dígito 6: 0458

  • Dígito 7: 0459

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 8

Dirección: 0460

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 8

Dirección: 0461

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 9

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 9

Dirección:

  • Dígito 1: 0462

  • Dígito 2: 0463

  • Dígito 3: 0464

  • Dígito 4: 0465

  • Dígito 5: 0466

  • Dígito 6: 0467

  • Dígito 7: 0468

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 9

Dirección: 0469

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 9

Dirección: 0470

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 10

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 10

Dirección:

  • Dígito 1: 0471

  • Dígito 2: 0472

  • Dígito 3: 0473

  • Dígito 4: 0474

  • Dígito 5: 0475

  • Dígito 6: 0476

  • Dígito 7: 0477

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 10

Dirección: 0478

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 10

Dirección: 0479

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 11

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 11

Dirección:

  • Dígito 1: 0480

  • Dígito 2: 0481

  • Dígito 3: 0482

  • Dígito 4: 0483

  • Dígito 5: 0484

  • Dígito 6: 0485

  • Dígito 7: 0486

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 11

Dirección: 0487

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 11

Dirección: 0488

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 12

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 12

Dirección:

  • Dígito 1: 0489

  • Dígito 2: 0490

  • Dígito 3: 0491

  • Dígito 4: 0492

  • Dígito 5: 0493

  • Dígito 6: 0494

  • Dígito 7: 0495

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 12

Dirección: 0496

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 12

Dirección: 0497

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 13

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 13

Dirección:

  • Dígito 1: 0498

  • Dígito 2: 0499

  • Dígito 3: 0500

  • Dígito 4: 0501

  • Dígito 5: 0502

  • Dígito 6: 0503

  • Dígito 7: 0504

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 13

Dirección: 0505

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 13

Dirección: 05067

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 14

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 14

Dirección:

  • Dígito 1: 0507

  • Dígito 2: 0508

  • Dígito 3: 0509

  • Dígito 4: 0510

  • Dígito 5: 0511

  • Dígito 6: 0512

  • Dígito 7: 0513

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 14

Dirección: 0514

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Procedimiento

Para modificar este parámetro desde el teclado, siga estos pasos:

  1. Desplácese a la dirección mostrada arriba.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración Opciones Área para Usuario 14

Dirección: 0497

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 15

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 15

Dirección:

  • Dígito 1: 0516

  • Dígito 2: 0517

  • Dígito 3: 0518

  • Dígito 4: 0519

  • Dígito 5: 0520

  • Dígito 6: 0521

  • Dígito 7: 0522

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 15

Dirección: 0523

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 15

Dirección: 0524

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 16

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 16

Dirección:

  • Dígito 1: 0525

  • Dígito 2: 0526

  • Dígito 3: 0527

  • Dígito 4: 0528

  • Dígito 5: 0529

  • Dígito 6: 0530

  • Dígito 7: 0531

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 16

Dirección: 0532

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 16

Dirección: 0533

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 17

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 17

Dirección:

  • Dígito 1: 0534

  • Dígito 2: 0535

  • Dígito 3: 0536

  • Dígito 4: 0537

  • Dígito 5: 0538

  • Dígito 6: 0539

  • Dígito 7: 0540

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 17

Dirección: 0541

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 17

Dirección: 0542

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 18

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 18

Dirección:

  • Dígito 1: 0543

  • Dígito 2: 0544

  • Dígito 3: 0545

  • Dígito 4: 0546

  • Dígito 5: 0547

  • Dígito 6: 0548

  • Dígito 7: 0549

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 18

Dirección: 0550

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 18

Dirección: 0551

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 19

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 19

Dirección:

  • Dígito 1: 0552

  • Dígito 2: 0553

  • Dígito 3: 0554

  • Dígito 4: 0555

  • Dígito 5: 0556

  • Dígito 6: 0557

  • Dígito 7: 0558

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 19

Dirección: 0559

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 19

Dirección: 0560

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 20

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 20

Dirección:

  • Dígito 1: 0561

  • Dígito 2: 0562

  • Dígito 3: 0563

  • Dígito 4: 0564

  • Dígito 5: 0565

  • Dígito 6: 0566

  • Dígito 7: 0567

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 20

Dirección: 0568

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 20

Dirección: 0569

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 21

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 21

Dirección:

  • Dígito 1: 0570

  • Dígito 2: 0571

  • Dígito 3: 0572

  • Dígito 4: 0573

  • Dígito 5: 0574

  • Dígito 6: 0575

  • Dígito 7: 0576

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 21

Dirección: 0577

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 21

Dirección: 0578

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 22

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 22

Dirección:

  • Dígito 1: 0579

  • Dígito 2: 0580

  • Dígito 3: 0581

  • Dígito 4: 0582

  • Dígito 5: 0583

  • Dígito 6: 0584

  • Dígito 7: 0585

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 22

Dirección: 0586

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 22

Dirección: 0587

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 23

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 23

Dirección:

  • Dígito 1: 0588

  • Dígito 2: 0589

  • Dígito 3: 0590

  • Dígito 4: 0591

  • Dígito 5: 0592

  • Dígito 6: 0593

  • Dígito 7: 0594

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 23

Dirección: 0595

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 23

Dirección: 0596

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 24

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 24

Dirección:

  • Dígito 1: 0597

  • Dígito 2: 0598

  • Dígito 3: 0599

  • Dígito 4: 0600

  • Dígito 5: 0601

  • Dígito 6: 0602

  • Dígito 7: 0603

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 24

Dirección: 0564

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 24

Dirección: 0565

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 25

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 25

Dirección:

  • Dígito 1: 0606

  • Dígito 2: 0607

  • Dígito 3: 0608

  • Dígito 4: 0609

  • Dígito 5: 0610

  • Dígito 6: 0611

  • Dígito 7: 0612

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 25

Dirección: 0613

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 25

Dirección: 0614

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 26

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 26

Dirección:

  • Dígito 1: 0615

  • Dígito 2: 0616

  • Dígito 3: 0617

  • Dígito 4: 0618

  • Dígito 5: 0619

  • Dígito 6: 0620

  • Dígito 7: 0621

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 26

Dirección: 0622

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 26

Dirección: 0623

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 27

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 27

Dirección:

  • Dígito 1: 0624

  • Dígito 2: 0625

  • Dígito 3: 0626

  • Dígito 4: 0627

  • Dígito 5: 0628

  • Dígito 6: 0629

  • Dígito 7: 0630

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 27

Dirección: 0631

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 27

Dirección: 0632

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 28

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 28

Dirección:

  • Dígito 1: 0633

  • Dígito 2: 0634

  • Dígito 3: 0635

  • Dígito 4: 0636

  • Dígito 5: 0637

  • Dígito 6: 0638

  • Dígito 7: 0639

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 28

Dirección: 0640

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 28

Dirección: 0641

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 29

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 29

Dirección:

  • Dígito 1: 0642

  • Dígito 2: 0643

  • Dígito 3: 0644

  • Dígito 4: 0645

  • Dígito 5: 0646

  • Dígito 6: 0647

  • Dígito 7: 0648

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 29

Dirección: 0649

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 29

Dirección: 0650

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 30

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 30

Dirección:

  • Dígito 1: 0651

  • Dígito 2: 0652

  • Dígito 3: 0653

  • Dígito 4: 0654

  • Dígito 5: 0655

  • Dígito 6: 0656

  • Dígito 7: 0657

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 30

Dirección: 0658

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 30

Dirección: 0659

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 31

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 31

Dirección:

  • Dígito 1: 0660

  • Dígito 2: 0661

  • Dígito 3: 0662

  • Dígito 4: 0663

  • Dígito 5: 0664

  • Dígito 6: 0665

  • Dígito 7: 0666

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 31

Dirección: 0667

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 31

Dirección: 0668

Fábrica: Consulte más abajo

Selecciones: 0-15


Configuración Usuario 32

Para modificar estos parámetros del teclado, siga estos pasos.

  1. Visite las direcciones mostradas a continuación.

  2. Seleccione el dígito de datos que coincide con la opción que desee habilitar y presione la tecla correspondiente del teclado.

Configuración de PIN para Usuario 32

Dirección:

  • Dígito 1: 0669

  • Dígito 2: 0670

  • Dígito 3: 0671

  • Dígito 4: 0672

  • Dígito 5: 0673

  • Dígito 6: 0674

  • Dígito 7: 0675

Fábrica: 0000000

Selecciones: 0-9

IMPORTANTE: No use los dígitos 10-15 al crear un PIN de usuario. Si se usan estos dígitos el PIN no será utilizable y se bloqueará el acceso del usuario al panel.

Configuración Nivel de Autoridad para Usuario 32

Dirección: 0676

Fábrica: 0 (No se asignó Nivel de Autoridad)

Selecciones:

  • 0 = No se asignó Nivel de Autoridad (Deshabilitado)

  • 1 = Se asignó Nivel de Autoridad 1

  • 2 = Se asignó Nivel de Autoridad 2

  • 3 = Se asignó Nivel de Autoridad 3

  • 4 = Se asignó Nivel de Autoridad 4

Configuración Opciones Área para Usuario 32

Dirección: 0677

Fábrica: Consulte más abajo

Selecciones: 0-15


Valores

Este campo presenta todas las opciones posibles. Para seleccionar una opción, coloque el cursor sobre la opción deseada y haga clic una vez en el botón izquierdo del ratón. Esta opción aparece ahora en el campo Valor Datos.


Alarma verificada

Esta función genera una alarma verificada en cada área de forma independiente. Un área sólo puede generar una alarma verificada cuando el área está armada. Si el área está desarmada, nunca se genera una alarma verificada.

Cuando el área está armada, la primera alarma (una alarma no verificada) envía su informe de alarma normal. Comienza el Tiempo Alarm Verificado. Si se presenta una segunda alarma mientras que se está ejecutando el Tiempo Alarm Verificado, la segunda alarma envía su informe de alarma normal y seguidamente envía un informe de Alarma Verificada. Si se presenta una segunda alarma después de expirar el Tiempo Alarm Verificado, la segunda alarma vuelve a iniciar el Tiempo Alarm Verificado y sólo envía su informe de alarma normal. Tendría que presentarse una tercera alarma durante la ejecución del Tiempo Alarm Verificado para enviar el informe de Alarma Verificada.


Ver Historial

Haga clic en este botón para ver los eventos de la Lista Historial generada desde este panel. Aparece la ventana Historial de Panel mostrando los eventos del panel. Sin embargo, es posible que esta lista no contenga los eventos más recientes. Para obtener los eventos más recientes, haga clic en Obtener Historial.

Campos Historial de Panel

  • Nombre del panel: Presenta el nombre del panel como fue tecleado en la ventana Datos Panel-Editar.

  • Fecha/Hora: Sello de fecha/hora de ocurrencia del evento.

  • Número Cuenta: Muestra el número de cuenta del panel. A menos que se realice una operación de Recibir y Guardar antes de cargar el historial del panel, el RPS no colocará el número de cuenta del panel en la Lista Historial.

  • Número Área: Muestra el número del área donde ocurrió el evento.

  • Tipo Evento: Nombre del evento del panel.

  • Detalles: Proporciona una breve descripción del evento, incluidos (si corresponde con el evento) el número de zona, el texto de zona, el tipo de zona y el estado del evento. Consulte el ejemplo que se incluye a continuación para obtener más detalles al respecto.

  • 1: Número de zona 1-40

  • 2: Texto de Zona tal como se copió del panel

  • 3: Tipo de zona

  • 4: Estado del Evento – consulte en la información que aparece a continuación todas las entradas de estado de evento posibles:

  • Reg Sólo

  • Dest Pendiente 1

  • Dest Pendiente 2

  • Dest Pendiente 1&2

  • Enviar a Dest 1

  • Enviar a Dest 2

  • Enviar a Dest 1&2

  • Enviar a Dest 1, Dest Pendiente 2

  • Enviar a Dest 2, Dest Pendiente 1

  • Dest Fallido 1, Dest Pendiente 2

  • Dest Fallido 2, Dest Pendiente 1

  • Enviar a Dest 1, Dest Fallido 2

  • Enviar a Dest 2, Dest Fallido 1

  • Cancelado para ambos destinos

  • Purgado para ambos destinos

  • Fallo Comunicación

Los paneles del panel reservan las siguientes ID de Usuario para funciones automatizadas:

  • ID usuario 251: Generado por el Panel

  • ID usuario 252: Operación del calendario

  • ID usuario 253: Comunicación telefónica remota

  • ID usuario 254: Comunicación RPS

  • ID usuario 255: Operación de llave


Texto de Zona

La columna muestra el texto de zona introducido para cada zona.


Celda Tipo de Zona

  1. Haga doble clic en la celda Tipo de Zona para ver las opciones de tipos de zona.

  2. Seleccione &ldquo;3: 24 horas, Entrada Control.&rdquo;


Celda Tipo de Zona

  1. Haga doble clic en la celda Tipo de Zona para ver las opciones de tipos de zona.

  2. Seleccione &ldquo;4: 24-horas, Tamper."


Valores de Pin Puente DX8010

NOTA: El DX8010 estará disponible en una versión futura.