Innledning til Hjelp for Easy Series

Om denne hjelpefilen

Denne hjelpefilen er laget for å være til hjelp under programmering av alarmsentralen med programvaren for fjernprogrammering (RPS).

    Denne hjelpefilen inneholder følgende bøker:

  • Kortfattet innføring i programmering: Denne boken inneholder trinn for programmering av Easy Series-alarmsystemet via RPS.

  • Sentralspesifikk informasjon: Denne boken inneholder generell kommunikasjons- og driftsinformasjon.

  • Oversikt over programmer: Denne boken inneholder beskrivelser av alle programmeringsvalgene i RPS-kontoen for Easy Series-alarmsystemet. Du får tilgang til disse emnene gjennom selve hjelpefilen eller ved å velge parametercellen og trykke [F1] på tastaturet.

Slik bruker du hjelpefilen

Det er fire knapper øverst i hjelpefilen:

Knapp | Beskrivelse
 | Klikk denne knappen for å skjule navigasjonsruten (kategoriene Innhold, Indeks og Søk). Bare hjelpeemnet er synlig.
 | Når Skjul-knappen klikkes, byttes den ut med Vis-knappen. Klikk denne knappen for å gjøre navigasjonsruten synlig.
 | Klikk på denne knappen for å gå tilbake til forrige emne.
 | Etter å ha klikket Tilbake klikker du denne knappen for å gå tilbake til det forrige emnet som ble vist.
 | Klikk denne knappen for å skrive ut. Velg mellom "Skrive ut merket emne" og "Skrive ut merket overskrift og alle delemner" (som skriver ut alle emner i den valgte innholdsfortegnelsesboken).

Kategorier

    Under knappene er det tre kategorier, som gir følgende funksjoner:

  • Innhold-kategorien: Denne kategorien viser emnene i hjelpefilen i et bokorientert innholdsfortegnelsesformat. Klikk et bokikon for å åpne den, og klikk deretter et emneikon for å vise emnet.

  • Indeks-kategorien: Denne kategorien viser oppslagsordene i alfabetisk rekkefølge. Velg et emne fra listen eller legg inn et nøkkelord for å finne emnet/emnene som inneholder det nøkkelordet.

  • Søk-kategorien: Bruk denne kategorien til å finne et nøkkelord. Legg inn et nøkkelord i feltet og klikk deretter Vis emner-knappen for å vise emnene som inneholder det angitte nøkkelordet.

Hjelpefilstørrelse

Du kan justere størrelsen på hjelpevinduet ved å trekke hjørnet eller kanten på vinduet til ønsket størrelse.

Du kan også flytte hjelpefilen til et annet sted på skjermen.

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Oversikt over innføringen

Dette avsnittet er laget for å hjelpe deg med raskt å programmere et Easy Series-alarmsystem med programvaren for fjernprogrammering (RPS).

Bosch Security Systems, Inc.anbefaler at du følger trinnene i den rekkefølgen de vises under Innhold-kategorien i denne hjelpefilen.


Trinn 1: Velg landskode

Landskoden definerer visse standardverdier for programmeringen og driften av alarmsentralen.

Velg den aktuelle landskoden for landet der alarmsentralen installeres, i Sentraldata – nye-vinduet.

Du kan endre dette valget fra enten Sentraldata – rediger-vinduet eller programmeringsvalget Landskode.


Trinn 2: Programmere telefonen

Grunnprogrammering

  1. Velg om telefonlinjen overvåkes eller ikke i cellen Telefonlinjeovervåkning.

  2. Legg inn et telefonnummer (opptil 32 tegn) til primærdestinasjonen for rute 1 i cellen Telefonlinjeovervåkning.

    Hvis du bruker begge rapporteringsrutene, må du gjenta dette trinnet for primærdestinasjonen for rute 2.

  3. VALGFRITT: Legg inn et telefonnummer (opptil 32 tegn) til reservedestinasjonen for rute 1 i cellen Reservedestinasjon for rute 1 (2).

    Hvis du bruker begge rapporteringsrutene, må du gjenta dette trinnet for reservedestinasjonen for rute 2.

  4. Velg et rapporteringsformat for rute 1-primærdestinasjon i cellen Format for rute 1 (2)-primærdestinasjon.

    Hvis du bruker begge rapporteringsrutene, må du gjenta dette trinnet for format for rute 2-primærdestinasjon.

  5. VALGFRITT: Velg et rapporteringsformat for rute 1-reservedestinasjon i cellen Format for rute 1 (2)-reservedestinasjon.

    Hvis du bruker begge rapporteringsrutene, må du gjenta dette trinnet for format for rute 2-reservedestinasjon.

  6. Angi antall ganger telefonen skal ringe før alarmsentralen svarer på et innkommende anrop, i cellen Antall ring før alarmsystemet tar telefonen.

  7. Angi kontonummeret alarmsentralen bruker når den sender rapporter til sentralen, i cellen Kontonummer.

Avansert programmering

    Hvis du vil ha informasjon om avanserte programmeringsalternativer, se:

  • Autooppdaging av pulsoppringing

  • Deaktivere anropsvarsel

  • Summetoneoppdaging

  • Overstyr rapportsending med et nødnummer

  • Forsinkelse for overstyring av nødnummerrapportering

  • Nummer til SMS-serviceleverandør

  • Taleformat: forsøk på levering av melding

  • Taleformat: antall gjentakelser


Oversikt over soneprogrammering

Grunnprogrammering

Denne alarmsentralen støtter opptil 32 soner (fast integrert eller tilkoblet, og trådløs).

    Velg en stil for programmeringsinstruksene.

  • Faste integrerte soner (sone 1 til 8)

  • Faste tilkoblede soner (DX2010, sone 9 til 32)

  • Trådløse soner (sone 9 til 32)

Avansert programmering

    Hvis du vil ha informasjon om avanserte programmeringsalternativer, se:

  • Kryssonetidsmåler

  • Kryssone?

  • Tillatt terskel for utløste soner

  • Tilordning av utganger

  • Sonealarmverifisering

  • Responstid

  • Bekreft sone?


Faste integrerte soner (sone 1 til 8)

  1. Velg en sonetype for hver sone i cellen Sonetype.

  2. Velg enkel-/dobbelbalansering for hver sone i cellen Enkel-/dobbelbalansering.

  3. Velg en beskrivelse for hver sone i cellen Sonebeskrivelse (kun referanse).

  4. VALGFRITT: Velg om hver sone er inkludert i egendefinert sikring i cellen Egendefinert?.


Faste tilkoblede soner (DX2010, sone 9 til 32)

Hovedkortet støtter opp til tre DX2010-moduler. Hver modul dekker en gruppe på 8 soner. DIP-bryteradressen på DX2010 bestemmer hvilken sonegruppe DX2010 dekker. Se DX2010-ekspansjonskort og trådløse soner hvis du vil ha mer informasjon.

  1. Still inn DIP-bryteradressen på DX2010 på det ønskede soneområdet:

  • Adresse 102: DX2010 dekker sone 9 til 16

Innstillinger for adresse 102 på DX2010

Innstillinger for adresse 102 på DX2010

  • Adresse 103: DX2010 dekker sone 17 til 24

Innstillinger for adresse 103 på DX2010

Innstillinger for adresse 103 på DX2010

  • Adresse 104: DX2010 dekker sone 25 til 32

Innstillinger for adresse 104 på DX2010

Innstillinger for adresse 104 på DX2010

  2. Velg en sonetype for hver sone i cellen Sonetype.

  3. Velg enkel-/dobbelbalansering for hver sone i cellen Enkel-/dobbelbalansering.

  4. Velg en beskrivelse for hver sone i cellen Sonebeskrivelse (kun referanse).

  5. VALGFRITT: Velg om hver sone er inkludert i egendefinert sikring i cellen Egendefinert?.


Trådløse soner (sone 9 til 32)

  1. Pakk ut huben og trådløsenhetene som skal installeres.

    Hvis du har flere trådløsenheter, men bare noen av dem skal brukes, pakker du bare ut trådløsenhetene som skal brukes.

  2. Finn RFID-klistremerkene for huben og hver av trådløsenhetene som er pakket ut.

  3. Legg inn hubens RFID i cellen Trådløs hub-ID.

  4. For hver trådløsenhet:

    1. Legg inn RFID i cellen Trådløs sone-ID.

    2. Velg en Enhetstype.

    3. Velg en Sonetype.

    4. Velg en Enkel-/dobbelbalansering.

    5. Legg inn en Sonebeskrivelse (kun referanse).

    6. VALGFRITT: Konfigurer Egendefinert?-parameteren for å aktivere trådløssonen for egendefinert sikring.

  5. Koble RPS til alarmsentralen.

  6. Send RPS-data til alarmsentralen.

  7. Koble RPS fra alarmsentralen.

  8. Test hver trådløsenhet for å registrere dem i systemet. Se tabellen nedenfor angående instruksjoner for testing.

    Trådløsnettverket er nå idriftsatt.

1 Når du skal teste sjokkdetektoren, må du lage et sjokk som utløser en alarm og deretter gjenopprette alarmen.

2 Når du skal teste glassbruddsdetektoren, må du bruke et spesialverktøy, som lydsensortesteren 13-332, og deretter gjenopprette alarmen.

3 Hvis du saboterer detektoren, vil alarmsentralen registrere detektoren, men vil ikke teste den. Du må utløse og gjenopprette den aktuelle alarmen for å teste detektoren.

Enhet

Test:

Bevegelsesdetektorer (PIR og dobbel)

Gå i området detektoren dekker.

Røykdetektor

  • Trykk og hold inne testknappen på detektoren.

ELLER

  • Blås røyk inn i kammeret på detektoren for å utløse en alarm. Gjenopprett alarmen.

Relémodul

  • Inngang: Aktiver og gjenopprett den overvåkede sløyfen.

  • Utgang: Saboter enheten.

Utfør begge testene bare hvis både inngangen og utgangen brukes.

Sjokkdetektor

  • Magnetbryter: Åpne og lukk bryteren.

  • Bare sjokk: Utløs en alarm og gjenopprett deretter alarmen1, eller saboter detektoren2.

Glassbruddsdetektor

Utløs en alarm og gjenopprett deretter alarmen2, eller saboter detektoren3.

Mini dør-/vinduskontakt

Innfelt dør-/vinduskontakt

Åpne og lukk magnetbryteren.

Dør-/vinduskontakt

  • Åpne og lukk magnetbryteren.

ELLER

  • Aktiver og tilbakestill den overvåkede sløyfen.

Utfør begge testene bare hvis både magnetbryter og overvåket sløyfe brukes.

Sirene

Saboter enheten.

    Hvis du vil ha mer informasjon, se:

  • DX2010-ekspansjonskort og trådløse soner

  • Tildele sone 1 til 8 som trådløse soner


Trinn 4: Programoppføring / tidsmålere for utgangsforsinkelse

Grunnprogrammering

  1. Legg inn hvor lang tid (i sekunder) brukeren har til å forlate bygningen før systemet slår seg på, i cellen Utgangsforsinkelse.

  2. Legg inn hvor lang tid (i sekunder) brukeren har til å slå av systemet før alarmen utløses etter å ha gått inn i bygningen, i cellen Inngangsforsinkelse.

Avansert programmering

Hvis du vil ha informasjon om avanserte programmeringsalternativer, se Tilbakestilling av utgangstid.


Trinn 5: Programmere utganger

Denne alarmsentralen støtter opptil åtte utganger (integrerte eller trådløse).

Velg en utgangsstil for programmeringsinstruksene.

Integrerte utganger (1 til 4)

  1. For hver integrerte utgang:

    1. Velg en Utgangstype.

    2. Legg inn en Utgangsbeskrivelse (kun referanse).

  2. Hvis utgang 4 brukes, velg om utgang 4 er overvåket eller ikke, i cellen Utgang 4-funksjon.

Trådløse utganger (5 til 8)

  1. Pakk ut huben og trådløsenhetene som skal installeres.

    Hvis du har flere trådløsenheter, men bare noen av dem skal brukes, pakker du bare ut trådløsenhetene som skal brukes.

  2. Finn RFID-klistremerkene for huben og hver av trådløsenhetene som er pakket ut.

  3. Legg inn RFID for huben i cellen Trådløs hub-ID.

  4. For hver trådløse utgangsenhet:

    1. Legg inn RFID i cellen Trådløs utgang-ID.

    2. Velg en Type trådløs enhet for utgang.

    3. Velg en Utgangstype.

    4. Legg inn en Utgangsbeskrivelse (kun referanse).

  5. Koble RPS til alarmsentralen.

  6. Send RPS-data til alarmsentralen.

  7. Koble RPS fra alarmsentralen.

  8. Test hver trådløsenhet for å registrere dem i systemet. Se tabellen nedenfor angående instruksjoner for testing.

    Trådløsnettverket er nå idriftsatt.

1 Når du skal teste sjokkdetektoren, må du lage et sjokk som utløser en alarm og deretter gjenopprette alarmen.

2 Når du skal teste glassbruddsdetektoren, må du bruke et spesialverktøy, som lydsensortesteren 13-332, og deretter gjenopprette alarmen.

3 Hvis du saboterer detektoren, vil alarmsentralen registrere detektoren, men vil ikke teste den. Du må utløse og gjenopprette den aktuelle alarmen for å teste detektoren.

Enhet

Test:

Bevegelsesdetektorer (PIR og dobbel)

Gå i området detektoren dekker.

Røykdetektor

  • Trykk og hold inne testknappen på detektoren.

ELLER

  • Blås røyk inn i kammeret på detektoren for å utløse en alarm. Gjenopprett alarmen.

Relémodul

  • Inngang: Aktiver og gjenopprett den overvåkede sløyfen.

  • Utgang: Saboter enheten.

Utfør begge testene bare hvis både inngangen og utgangen brukes.

Sjokkdetektor

  • Magnetbryter: Åpne og lukk bryteren.

  • Bare sjokk: Utløs en alarm og gjenopprett deretter alarmen1, eller saboter detektoren2.

Glassbruddsdetektor

Utløs en alarm og gjenopprett deretter alarmen2, eller saboter detektoren3.

Mini dør-/vinduskontakt

Innfelt dør-/vinduskontakt

Åpne og lukk magnetbryteren.

Dør-/vinduskontakt

  • Åpne og lukk magnetbryteren.

ELLER

  • Aktiver og tilbakestill den overvåkede sløyfen.

Utfør begge testene bare hvis både magnetbryter og overvåket sløyfe brukes.

Sirene

Saboter enheten.


Trinn 6: Programmere utgangstidsmålere

Grunnprogrammering

  1. Angi (i minutter) hvor lenge brannalarmen skal være aktiv ved sireneutganger og ved betjeningsenheten, i cellen Stopptid for brannsirene.

  2. Angi (i minutter) hvor lenge innbruddsalarmen skal være aktiv ved sireneutganger og ved betjeningsenheten, i cellen Kanselleringstid for brannalarm.

Avansert programmering

    Hvis du vil ha informasjon om avanserte programmeringsalternativer, se:

  • Avbruddstid for innbrudd

  • Kanselleringstid for innbrudd


Trinn 7: Programmere koder

Grunnprogrammering

  1. Legg inn koden som er tildelt installatøren, i cellen Installatørkode.

    Se Brukerkode hvis du vil ha mer informasjon.

  2. Legg inn koden som er tildelt bruker 1, i cellen Masterbrukerkode.

    Se Brukerkode hvis du vil ha mer informasjon.

Avansert programmering

    Hvis du vil ha informasjon om avanserte programmeringsalternativer, se:

  • Kodelengde

  • Under tvang- eller Overvåk-bruker aktivert

  • RFID-brikkepassord

  • Data for bruker-RFID-brikke

  • Trådløs fjernkontroll-ID

  • Mulighet for å overstyre installatørkode aktivert

  • Begrens installatørkode

  • Forsøksgrense for ugyldig kode

  • Betjeningsenhet – sikringstid


Trinn 8: Programmere betjeningsenheter

Grunnprogrammering

  1. Velg om en RFID-brikke eller kode er nødvendig for å slå systemet på, i cellen Énknapps hurtigaktivering.

  2. VALGFRITT: Velg om en brannalarm skal starte når [1]-knappen trykkes og holdes i minst to sekunder, i cellen Brannknappalarm.

  3. VALGFRITT: Velg om en medisinsk alarm skal starte når [1]- og [2]-knappen trykkes og holdes i minst to sekunder, i cellen Medisinsk knapp-alarm.

  4. VALGFRITT: Velg om en panikkalarm skal starte når [3]-knappen trykkes og holdes i minst to sekunder, i cellen Panikknappalarm.

Avansert programmering

    Hvis du vil ha informasjon om avanserte programmeringsalternativer, se:

  • "Avbruddsrapport sendt"-melding

  • Meddelelsen "Ingen alarmrapport sendt"

  • Minimumstid for repetisjon av melding

  • Slukkemodus for bakbelysning på betjeningsenhet

  • Lysstyrke for betjeningsenhet

  • Betjeningsenhet – sikringstid

  • Tidsformat


Trinn 9: Oppdatere alarmsentralen

  1. Etter at alle programmeringsendringene er utført, må du klikke Lagre-knappen.

  2. Klikk Koble til-knappen.

    Sentralkommunikasjon-vinduet åpner.

  3. Velg den aktuelle tilkoblingsmetoden fra menyen Koble til via og legg inn eventuelle andre nødvendige oppføringer i feltene i Sentralkommunikasjon-vinduet etter behov.

    Se Sentralkommunikasjon-vinduethvis du vil ha mer informasjon om tilkoblinger.

  4. Klikk Koble til for å starte en fjernprogrammeringsøkt med alarmsentralen.

  5. Når en forbindelse mellom RPS og alarmsentralen er etablert, åpnes vinduet Sentralsynk.

    Se Synkronisere sentraldata og RPS-datahvis du vil ha mer informasjon.

    RPS kan automatisk synkronisere data mellom RPS-kontoen og alarmsentralen. Hvis du vil ha mer informasjon, se Automatisk datasynkronisering.

  6. Etter at du har synkronisert programmeringsdata i RPS-kontoen og alarmsentralen, åpnes vinduet Sentraloppdatering.

    Se Sentraloppdateringhvis du vil ha mer informasjon.

  7. Når du er ferdig med å oppdatere alarmsentralen, klikker du Frakoble-knappen for å avslutte fjernprogrammeringsøkten.

  8. Klikk OK for å lukke RPS-kontoen.


Sentralkommunikasjon-vinduet

Klikk Koble til for å få tilgang til Sentralkommunikasjon-vinduet.

I dette vinduet kan du kontrollere riktige telefonnumre, innstillingene for ekstern kode og byråkode, kommunikasjonsporten (COM-port) og initieringsstrengen (Init.streng). Når vinduet åpnes, er feltene fylt ut med informasjonen fra vinduet Sentraldata – rediger.

Felt | Beskrivelse
Koble til via | Denne menyen inneholder alle de tilgjengelige tilkoblingsmetodene. Automatisk er standard tilkoblingsmetode.
RPS-kode | Dette feltet inneholder koden som er skrevet inn i cellen RPS-kode. Den faktiske koden vises med stjerner (*).
Sentraltelefon | Dette feltet inneholder telefonnummeret til alarmsentralen, som er skrevet inn i vinduet Sentraldata – rediger. Dette feltet er ikke tilgjengelig for alternativene Manuell oppringing eller Modemoppringing.
COM-port | Standardverdien for dette feltet er innstillingen som er valgt i Modem-kategorien på Systemkonfig-menyen.
Overføringshastighet | Denne rullegardinmenyen viser hastighetene modemet kan overføre data i. 1200 baud er det eneste tilgjengelige alternativet. Dette feltet er ikke tilgjengelig for Direkte-alternativet.
Init.streng | Standardverdien for dette feltet er innstillingen som er valgt i Modem-kategorien på Systemkonfig-menyen. Du kan overstyre standardverdien for init.strengen ved å skrive inn en egendefinert init.streng i dette feltet. Denne overstyringen gjelder bare den nåværende kommunikasjonsøkten.
Status | Dette feltet viser statusen for tilkoblingen med alarmsentralen.
Koble til | Klikk denne knappen for å starte kommunikasjonsøkten.
Svar | Klikk denne knappen for å svare på et anrop fra alarmsentralen til RPS.
Avbryt | Klikk denne knappen for å lukke Sentralkommunikasjon-vinduet uten å starte en økt. Hvis et kommunikasjonsforsøk allerede er i gang, endres denne knappen til Avbryt. Klikk Avbryt-knappen for å avbryte et kommunikasjonsforsøk som allerede er i gang.
Note

MERKNAD!

Når du ringer fra et PBX-telefonsystem, må Antall ring før alarmsystemet tar telefonenstilles inn til 13 ring eller færre.

Hvis du vil forbikoble en svarenhet, for eksempel en telefonsvarer, kan du bruke alternativet Overstyr talepost.

Nedenfor ser du de tilgjengelige tilkoblingsmetodene.

Automatisk

    Dette alternativet er den primære metoden for å koble RPS til alarmsentralen.

  1. Se gjennom feltene i Sentralkommunikasjon-vinduet for å forsikre deg om at de inneholder de riktige innstillingene. Foreta justeringer etter behov.

  2. Klikk Koble til-knappen. RPS forsøker å koble til alarmsentralen.

    Statusfeltet i Sentralkommunikasjon-vinduet viser statusmeldinger i løpet av kommunikasjonsforsøket.

Manuell oppringing

    Velg dette alternativet når RPS-operatøren initierer anropet.

  1. Velg Manuell oppringing fra Koble til via-menyen.

  2. Se gjennom feltene i Sentralkommunikasjon-vinduet for å forsikre deg om at de inneholder de riktige innstillingene. Foreta justeringer etter behov.

  3. Bruk en telefon som er koblet parallelt med RPS-modemet, og ring telefonnummeret til området.

  4. Når et innkommende anrop blir besvart (enten av huseieren*, en telefonsvarer eller alarmsentralen), må du klikke Koble til-knappen i Sentralkommunikasjon-vinduet for å fortsette.

    Status-feltet i Sentralkommunikasjon-vinduet viser statusmeldinger i løpet av kommunikasjonsforsøket.

    Hvis det innkommende anropet ikke besvares, må du legge på.

    *Hvis huseieren svarer på det innkommende anropet, må du informere ham eller henne om at du må få tilgang til alarmsentralen. Trykk tre ganger på [*] for å koble fra huseieren.

Modemoppringing

    Velg dette alternativet når RPS initierer anropet.

  1. Velg Modemoppringing fra Koble til via-menyen.

  2. Se gjennom feltene i Sentralkommunikasjon-vinduet for å forsikre deg om at de inneholder de riktige innstillingene. Foreta justeringer etter behov.

  3. Klikk Koble til-knappen i Sentralkommunikasjon-vinduet for å starte kommunikasjonsforsøket.

  4. Når et innkommende anrop blir besvart (enten av huseieren*, en telefonsvarer eller alarmsentralen), må du klikke Koble til-knappen i Sentralkommunikasjon-vinduet for å fortsette.

    Status-feltet i Sentralkommunikasjon-vinduet viser statusmeldinger i løpet av kommunikasjonsforsøket.

    Hvis det innkommende anropet ikke besvares, må du legge på.

    *Hvis huseieren besvarer det innkommende anropet, må du bruke en telefon som er koblet parallelt med RPS-modemet og fortelle ham eller henne at du må få tilgang til alarmsentralen. Trykk tre ganger på [*] for å koble fra huseieren.

Direkte

    Velg denne metoden for å etablere en lokal forbindelse på stedet mellom RPS-datamaskinen (eller en bærbar datamaskin) og alarmsentralen.

  1. Velg Direkte fra Koble til via-menyen.

  2. Se gjennom feltene i Sentralkommunikasjon-vinduet for å forsikre deg om at de inneholder de riktige innstillingene. Foreta justeringer etter behov.

  3. Koble modemet på RPS-datamaskinen til terminalene i huset eller telefonpunktene på hovedkortet.

Note

MERKNAD!

Det kan være nødvendig å koble en resistor på 270 Ω til 330 W, ¼ Ω i serie med tupp- eller ringterminalene på hovedkortet.

  4. Trykk og hold inne systemtestknappen på alarmsentralen i ca. 10 sekunder.

  5. Når alarmsentralen aktiverer telefonlinjen, klikker du Koble til-knappen i Sentralkommunikasjon-vinduet. RPS forsøker å koble til alarmsentralen.

    Status-feltet i Sentralkommunikasjon-vinduet viser statusmeldinger i løpet av kommunikasjonsforsøket.

Overstyr talepost

Note

MERKNAD!

Hvis du skal bruke denne metoden, må parameteren Antall ring før alarmsystemet tar telefonen på alarmsentralen stilles inn på 11 ring.

    Velg denne metoden for å forbikoble en svarerenhet, for eksempel en telefonsvarer eller talepost.

  1. Juster innstillingene for ringekompensasjon etter behov, i vinduet Sentraldata – rediger.

    Velg denne metoden for å forbikoble en svarerenhet, for eksempel en telefonsvarer eller talepost.

  2. Velg Overstyr talepost fra Koble til via-menyen.

  3. Se gjennom feltene i Sentralkommunikasjon-vinduet for å forsikre deg om at de inneholder de riktige innstillingene. Foreta justeringer etter behov.

  4. Klikk Koble til for å få tilgang til Sentralkommunikasjon-vinduet.

    I løpet av det første anropet venter RPS ca. 8 sekunder til minst ett ring høres på området, og deretter legger RPS på. RPS venter i minst åtte sekunder til og forsøker deretter neste anrop. Etter tredje ring i andre anrop svarer alarmsentralen på det innkommende anropet.

    Status-feltet i Sentralkommunikasjon-vinduet viser statusmeldinger i løpet av kommunikasjonsforsøket.


Liste over modemkompatibilitet

Hayes-kompatible modemer på opptil 2400 baud

  • Init.streng: ATE0X1S7=255S11=200S10=255S8=5

  • Tilbakestillingsstreng: AT&F

Hayes-kompatible modemer på over 2400 baud

  • Init.streng: ATE0X1S7=255S11=200S10=255N0S37=5S8=5

  • Tilbakestillingsstreng: AT&F


Synkronisere sentraldata og RPS-data

Når RPS kobler seg til alarmsentralen, sammenligner den dataene på alarmsentralen med dataene på RPS-kontoen. Hvis det er ulikheter, åpnes vinduet Sentralsynk.

Felt

Beskrivelse

Motta sentraldata

Velg dette alternativet for å sende programmeringsinformasjon fra alarmsentralen til RPS-kontoen.

Send RPS-data til sentral

    Velg dette alternativet hvis ett av følgende vilkår gjelder:

  • Dette er første gangen du kontakter alarmsentralen, og du vil sende programmeringsinformasjon.

  • Du har foretatt endringer i alarmsentralprogrammet, og nå vil du at de endringene skal settes i kraft i alarmsentralen.

Ingen oppdatering

Velg dette alternativet hvis du ikke vil oppdatere RPS-kontoen eller alarmsentralen.

Knapper | Beskrivelse
OK | Klikk denne knappen for å godta valget som er foretatt, og lukke vinduet.
Avbryt | Klikk denne knappen for å lukke vinduet uten å lagre innstillingene.

Se også:

  • Sentraloppdatering

  • Send/motta

  • Automatisk datasynkronisering


Automatisk datasynkronisering

Du kan konfigurere RPS til automatisk å synkronisere programmeringsdata mellom RPS-kontoen og alarmsentralen.

Aktivere automatisk datasynkronisering

Klikk Autosynk aktivert-boksen i Sentraldata-vinduet. RPS bruker tidsstempler og kontrollsummer til å synkronisere data mellom RPS-kontoen og alarmsentralen.

Note

MERKNAD!

Hvis Autosynk aktivert-boksen er merket av, må datamaskinens klokkeslettinnstilling i RPS være riktig for å sikre riktig datasynkronisering (se Still sentraldato/-klokkeslett).

Bekreftelse av klokkeslettinnstilling

Som standard åpnes Bekreftelse av klokkeslettinnstilling-vinduet hver gang du åpner en Easy Series-konto i RPS. Klikk Ja hvis innstillingene for dato og klokkeslett på RPS-datamaskinen er korrekte. Alarmsentralkontoen åpnes.

Hvis du klikker Nei i Bekreftelse av klokkeslettinnstilling-vinduet, vises en advarselsmelding, og kontoen åpnes ikke.

Note

MERKNAD!

Du må oppdatere innstillingen for dato og klokkeslett på RPS-datamaskinen for at Autosynk aktivert skal kunne fungere på riktig måte.

    Det er to metoder for å unngå at Bekreftelse av klokkeslettinnstilling-vinduet vises etter at du åpner kontoen for første gang:

  • Velg Ikke spør om dette igjen i Bekreftelse av klokkeslettinnstilling-vinduet.

  • Fjern merket for Be om bekreftelse av klokkeslettinnstilling under Modem-kategorien (Konfig→System).

    Det er to metoder for å unngå at Bekreftelse av klokkeslettinnstilling-vinduet vises etter at du åpner kontoen for første gang:

  • Velg Ikke spør om dette igjen i Bekreftelse av klokkeslettinnstilling-vinduet.

  • Fjern merket for Be om bekreftelse av klokkeslettinnstilling under Modem-kategorien (Konfig→System).

Hvis du vil at Bekreftelse av klokkeslettinnstilling-vinduet skal vises igjen hver gang du åpner en Easy Series-konto, merker du av for Be om bekreftelse av klokkeslettinnstilling under Modem-kategorien.

UTC-innstillingen (koordinert universaltid)

Riktig automatisk datasynkronisering er også avhengig av at alarmsentralen har korrekt UTC-innstilling.

Første gang du kobler til en Easy Series V2+-alarmsentral, åpnes vinduet Timer:Minutter fra UTC i RPS. Bruk dette vinduet til å skrive inn tidssoneforskjeller mellom der alarmsentralen er plassert og UTC.

Tidssonene måles som positive eller negative verdier fra UTC (Greenwich-tid) Hvis alarmsentralen er plassert vest for UTC, skriver du inn en positiv verdi i Timer:Minutter fra UTC-vinduet. Hvis alarmsentralen er plassert øst for UTC, skriver du inn en negativ verdi i Timer:Minutter fra UTC-vinduet. Den faktiske verdien avhenger av hvilken tidssone alarmsentralen befinner seg i.

Hvis alarmsentralen for eksempel er i New York i USA, skriver du +5 i Timer:Minutter fra UTC-vinduet. Hvis alarmsentralen er i München i Tyskland, skriver du -1 i Timer:Minutter fra UTC-vinduet.

Du kan legge inn oppføringer i segmenter på 15-minutter (for eksempel, 5:00, 5:15, 5:30 og 5:45).

Du kan oppdatere denne innstillingen fra vinduet Sentraldata – rediger ved senere tilkoblinger.

Deaktivere automatisk datasynkronisering

Hvis det ikke er merket av i boksen Autosynk aktivert, må du synkronisere data manuelt fra Sentraloppdatering-vinduet.


Ventetid for sentralrespons

Feltet Ventetid for sentralrespons er tilgjengelig i vinduene Sentraldata – nye og Sentraldata – rediger.

Legg inn antall sekunder RPS skal vente på en bekreftelsesmelding fra alarmsentralen etter at RPS kontakter alarmsentralen. RPS kontakter alarmsentralen under et forsøk på å kommunisere og i løpet av en Internett-økt.

Hvis ikke RPS mottar en bekreftelsesmelding innen den tiden som er angitt i dette feltet, vil RPS kontakte alarmsentralen to ganger til. Hvis ikke RPS mottar en bekreftelsesmelding fra alarmsentralen etter den tredje gangen, vil en feilmelding vises.

Note

MERKNAD!

For å sikre tilstrekkelig kontakttid må du skrive inn en verdi på minst 5 sekunder.

  • Område: 1 til 60 sekunder i intervaller på ett sekund

  • Standard: 15 sekunder


Sentraloppdatering

Sentraloppdatering-vinduet åpner etter at du er ferdig med å sende programmeringsinformasjonen fra alarmsentralen til RPS-kontoen.

Knapper | Beskrivelse
Sammenligne | Dette alternativet lar deg sammenligne programmet i alarmsentralen med programmet i RPS.
Lagre | Dette alternativet lar deg lagre programmet i alarmsentralen ved å overskrive programmet i RPS.
Avbryt | Dette alternativet lar deg lukke vinduet uten å sammenligne alarmsentralene eller lagre dataene i alarmsentralen, og sender deg tilbake til Sentraldata-vinduet.

Se også:

  • Send/motta

  • Synkronisere sentraldata og RPS-data


Hendelsesvarsel-vinduet

Hendelsesvarsel-vinduet åpner hvis det inntreffer en hendelse mens du er tilkoblet alarmsentralen.

Felt og knapper | Beskrivelse
Legg på nå | Klikk denne knappen for å koble fra alarmsentralen. Alarmsentralen kan nå sende hendelsesrapporten til sentralen.
Fortsett, ignorer nye hendelser | Klikk denne knappen for å lukke advarselsboksen. Advarselsboksen vil ikke bli vist igjen mens du er tilkoblet alarmsentralen.
Fortsett, vis nye hendelser | Klikk denne knappen for å lukke advarselsboksen. Advarselsboksen vil imidlertid åpne igjen hvis det forekommer en ny hendelse med et annet prioritetsnivå mens du er tilkoblet alarmsentralen.
Tidsmåler for auto-avbrytelse | Dette feltet viser hvor lang tid (i sekunder) som kan gå før RPS kobler fra alarmsentralen hvis det ikke blir foretatt noen handling i Sentralhendelser-vinduet. Valgfeltet Tidsavbrudd for hendelsesadvarsel i Kommunikasjoner-kategorien under Systemkonfig stiller inn tidsmåleren. Du kan justere denne fra 5 til 120 sekunder.

Følgende hendelser gjør at hendelsesvarselvinduet åpner:

Under tvang | Overfallgjenoppretting
Brannalarm | Tyverialarm
Brannalarm ubekreftet | Tyverialarm bekreftet
Panikk | Tyverialarm ubekreftet
Brukernødsituasjon | Tyverialarm 24 timer
Brann – bruker | Tyverialarmgjenoppretting 24 timer
Bruker – panikk | Sonesabotasje
Note

MERKNAD!

Fordi alarmsentralen ikke kan ringe ut mens den er koblet til RPS med modem, må du bestemme om hendelsen krever umiddelbar oppmerksomhet. Hvis det ikke blir gjort noe før Tidsmåler for auto-avbrytelse utløper, kobler RPS fra alarmsentralen.


Send/motta

Denne funksjonen lar deg sende eller motta programmeringsdata til eller fra alarmsentralen du er tilkoblet. Når du klikker denne knappen, åpnes Sentralsynk.-vinduet.

Felt

Beskrivelse

Motta sentraldata

Velg dette alternativet for å sende programmeringsinformasjon fra alarmsentralen til RPS-kontoen.

Send RPS-data til sentral

    Velg dette alternativet hvis ett av følgende vilkår gjelder:

  • Dette er første gangen du kontakter alarmsentralen, og du vil sende programmeringsinformasjon.

  • Du har foretatt endringer i alarmsentralprogrammet, og nå vil du at de endringene skal settes i kraft i alarmsentralen.

Ingen oppdatering

Velg dette alternativet hvis du ikke vil oppdatere RPS-kontoen eller alarmsentralen.

Hvis RPS-kontoen og alarmsentralen allerede er synkronisert, åpnes ikke Sentralsynk.-vinduet.

Se også:

  • Sentraloppdatering

  • Synkronisere sentraldata og RPS-data


Vis logg

Klikk Vis logg for å vise hendelser fra Logglisten denne alarmsentralen har generert. Sentralloggvinduet åpner og viser hendelsene i alarmsentralen.

Felt | Beskrivelse
Sentralnavn | Viser navnet på alarmsentralen, slik dette er skrevet inn i vinduet Sentraldata – rediger.
Dato/klokkeslett | Dato/klokkeslett-stempel for da hendelsen inntraff.
Kontonummer | Viser kontonummeret til alarmsentralen. Hvis ikke Motta og Lagre utføres før sentralloggen lastes opp, legger ikke RPS kontonummeret til alarmsentralen i logglisten.
Områdenummer | Viser områdenummeret for området der hendelsen inntraff.
Hendelsestype | Navn på hendelsen.
Detaljer | Gir en kort beskrivelse av hendelsen, inkludert (hvis dette er aktuelt for hendelsen) sonenummer, sonetekst, sonetype og hendelsesstatus. Se mer informasjon i eksempelet nedenfor.

Bildetekst

Beskrivelse

1

Sonenummer 1–40

2

Sonetekst som kopiert fra alarmsentralen.

3

Sonetype

4

    Hendelsesstatus:

  • Kun logg

  • Avventer dest. 1

  • Avventer dest. 2

  • Avventer dest. 1 og 2

  • Sendt til dest. 1

  • Sendt til dest. 2

  • Sendt til dest. 1 og 2

  • Sendt til dest. 1, Avventer dest. 2

  • Sendt til dest. 2, Avventer dest. 1

  • Dest. mislyktes 1, Avventer dest. 2

  • Dest. mislyktes 2, Avventer dest. 1

  • Sendt til dest. 1, Dest. mislyktes 2

  • Sendt til dest. 2, Dest. mislyktes 1

  • Avbrutt til begge destinasjoner

  • Slettet til begge destinasjoner

  • Kommunikasjonsfeil

    Alarmsentralen reserverer følgende bruker-ID-er til automatiserte funksjoner:

  • Bruker-ID 251: alarmsentralgenerert

  • Bruker-ID 252: tidsplanoperasjon

  • Bruker-ID 253: ekstern telefonkommunikasjon

  • Bruker-ID 254: RPS-kommunikasjon

  • Bruker-ID 255: nøkkelbryteroperasjon

Hvis logglisten ikke inneholder de nyligste hendelsene, må du klikke Hent logg.


Hent logg

Denne funksjonen lar deg hente hendelser fra alarmsentralen. Klikk Hent logg for å åpne Logghendelser-vinduet.

Felt | Beskrivelse
Aktuelle hendelser | Velg dette alternativet for å hente hendelser som har inntruffet siden forrige gang RPS-posisjonsgiveren ble stilt inn.
Alle hendelser | Velg dette alternativet for å hente alle hendelsene i loggen til alarmsentralen.
Still RPS-posisjonsgiver ved fullførelse | Merk av i denne boksen for å stille inn RPS-posisjonsgiveren etter å ha mottatt aktuelle hendelser fra alarmsentralen. Når dette er valgt, legger RPS en posisjonsgiver i loggen, slik at neste gang loggen til alarmsentralen blir hentet, starter den fra punktet der RPS-posisjonsgiveren ble satt.
Note

MERKNAD!

Klikk Still inn RPS-posisjonsgiver før du lukker Logghendelser-vinduet.

Knapper | Beskrivelse
OK | Klikk denne knappen for å begynne å motta hendelser.
Avbryt | Klikk Avbryt-knappen for å lukke dette vinduet uten å hente noen av alarmsentralhendelsene. Når logghentingsprosessen starter, gjøres Avbryt-knappen om til en Avbryt-knapp. Klikk Avbryt-knappen for å avslutte en logghenting som pågår.
Note

  • Hvis ikke Motta og Send utføres før sentralloggen lastes opp, legger ikke RPS kontonummeret til alarmsentralen i logglisten.

  • Hvis du har en aktiv skjermsparer som slår seg på under opplasting av en sentrallogg, må du bruke musen til å deaktivere skjermspareren, ikke tastaturet (f.eks. trykke Enter, mellomrom osv.). Hvis du trykker en tast på tastaturet for å deaktivere skjermspareren, blir RPS bedt om å starte den gjeldende loggopplastingen på nytt.

  • Når du klikker Alle hendelser, vises ikke hendelsene i kronologisk rekkefølge.

  • Når du laster opp alarmsentralloggen, legges RPS-kontonummeret, ikke alarmsentralkontonummeret, i logglisten.


Diagnostikk

Klikk Diagnostikk for å vise diagnostikkinformasjon og endre status for noen av alarmsentralinnstillingene.

Diagnostikk-kategoriene åpner med Sentral-kategorien aktiv.

Disse kategoriene gir informasjon om driftstilstanden til alarmsentralen. De kan brukes til å diagnostisere problemer i felten samt kontrollere om nye installasjoner fungerer riktig osv.

Note

MERKNAD!

Alarmsentralversjonene kan variere i Diagnostikk-vinduet.

Se også:

  • Sentral-kategorien

  • Databuss-kategorien

  • Soner-kategorien

  • Utganger-kategorien


Ubetjent over modem (UOM)

UOM-tjenesten installeres bare når boksen Ubetjent drift er valgt i vinduet Velg funksjoner under den første programinstallasjonen.

UOM-tjenesten synkroniserer informasjon mellom RPS-kontoen og alarmsentralen og henter logghendelser fra alarmsentralen.

Kommunikasjonen finner sted over modem, og initieres av alarmsentralen.

$-kontoer

Hvis RPS mottar et innkommende anrop fra en alarmsentral som ikke har en eksisterende konto i RPS, oppretter UOM-tjenesten en konto og setter inn et "$"-tegn som første tegn i kontonavnet, etterfulgt av et tilfeldig åttesifret tall. Byråkoden og den eksterne koden forblir tomme.

Når RPS først oppretter en "$"-konto, kan RPS bare motta data for den kontoen, uansett hva innstillingene er for Ubetjent tjeneste. RPS vil i fremtidige økter bruke innstillingen for Ubetjent tjeneste slik den er konfigurert for kontoen.

Note

MERKNAD!

Kontonummer 1 og Sentraltelefon 1 må være like i RPS-kontoen.

Hvis du skal konfigurere en Easy Series V3+-konto for ubetjent tjeneste, se Sentraldata-vinduet.

For mer informasjon om ubetjent tjeneste og UOM, se filen Hjelp for RPS.


Sentral-kategorien

Sentral-kategorien viser status for de alarmsentralprogrammerte sonene.

Alarmsentralelementer

Element | Beskrivelse
Vekselstrøm | Viser status for vekselstrømmen (OK, Feil)
Batteri | Viser batteristatus (OK, Svakt, Mangler)
Komm.status 1 (2) | Viser status for rutebane 1 (2). Hvis det inntreffer en komm.feil på rute 1, viser Komm.status 1 "Feil" (OK, Feil).
Telefonlinje | Viser telefonlinjestatus (OK, Feil)
Sireneproblem | Hvis utgang 4 er konfigurert som en overvåket sirenedriver, viser dette feltet om det er en problemtilstand på utgang 4 (Ja, Nei). Se Utgang 4-funksjon hvis du vil ha mer informasjon.
Utgang 1 aktuell | Viser statusen for strømmen på utgang 1 (OK, Overbelastning).
Utgang 2, 3, 4 aktuell | Viser statusen for strømmen på utgang 2–4 (OK, Overbelastning).
Ekst. strøm aktuell | Viser statusen for hjelpestrømmen (OK, Overbelastning).

Soneelementer

Element | Beskrivelse
Aktivert status | Dobbeltklikk cellen for å endre gjeldende aktiveringsstatus for alarmsentralen. Se Endre akt.statuser hvis du vil ha mer informasjon.
Brannsirene | Viser brannalarmstatusen (Av, På)
Ubekreftet alarm | Viser om det er en ubekreftet alarmtilstand (Ja, Nei).
Innbruddssirene | Viser innbruddsalarmstatusen (Av, På)
Avstill alarmer | Dobbeltklikk for å avstille aktive alarmer. Se Avstill alarmer hvis du vil ha mer informasjon.
Soneproblem | Viser om det er en soneproblemtilstand (Ja, Nei).
Sone forbikoblet | Viser om det er en forbikoblet sone, inkludert tvunget og sløyferepetisjonsutkoblet (Ja, Nei).
Sonesabotasje | Viser om det er en sonesabotasjetilstand (Ja, Nei).
Sone – svakt batteri | Viser om det er svakt batteri på en trådløs sone (Ja, Nei).
Dørklokkemodus | Dobbeltklikk cellen for å slå Dørklokkemodus på eller av. Se Dørklokkemodus hvis du vil ha mer informasjon.
Tilbakestill sensorer | Dobbeltklikk for å tilbakestille sensorene etter behov. Se Tilbakestill sensorer hvis du vil ha mer informasjon.

Felt og knapper

Felt/knapp

Beskrivelse

Sentralversjon

Viser versjonen til firmwaren som er installert i alarmsentralen.

Dato/klokkeslett

Klikk denne knappen for å synkronisere innstillingene for dato/klokkeslett mellom RPS og alarmsentralen.

Fabrikkstandard

Klikk denne knappen for å gjenopprette alle fabrikkstandardverdiene. Alle programmeringselementene, bortsett fra landskoden, blir tilbakestilt når du gjenoppretter fabrikkstandardverdiene.

Når du klikker denne knappen, blir også alle trådløsdata slettet, men den trådløse huben settes ikke tilbake til standardinnstillingene.

Oppdater kontinuerlig

Merk av i denne boksen hvis du vil at RPS automatisk skal oppdatere denne kategorien hvert 30. sekund.

Hent aktuell

Klikk denne knappen hvis du vil oppdatere denne kategorien manuelt. Denne kommandoen overskriver all informasjon som vises for øyeblikket.

Fullfør

Klikk denne knappen for å avslutte Diagnostikk.

Se også:

  • Endre akt.statuser

  • Dørklokkemodus

  • Tilbakestill sensorer

  • Still sentraldato/-klokkeslett

  • Avstill alarmer


Endre akt.statuser

    Slik endrer du alarmsentralens gjeldende aktiveringsstatus fra Sentral-kategorien:

  1. Dobbeltklikk Aktivert status-cellen.

    Vinduet Aktivert status åpner.

  2. Velg et aktiveringsalternativ.

    • Deaktiver: Slå av systemet.

    • Alarm på-sikring: Slå systemet på med alarmen på (hele systemet er på).

    • Delsikring: Slå systemet på med delsikring (bare inn-/utgangssonene til systemet er på).

    • Egendefinert sikring: Slå på et brukerdefinert sett med soner.

  3. Klikk OK for å lukke Aktivert status-vinduet.

  4. Klikk Send endringer i Sentral-kategorien.

    RPS sender den aktuelle kommandoen til alarmsentralen.


Avstill alarmer

    Slik avstiller du alarmer fra Sentral-kategorien:

  1. Dobbeltklikk Avstill alarmer-statuscellen.

    Avstill alarmer-vinduet åpner.

  2. Klikk Ja.

  3. Klikk OK.

    Avstill alarmer-vinduet lukker.

  4. Klikk Send endringer i Sentral-kategorien.

    RPS sender den aktuelle kommandoen til alarmsentralen.


Dørklokkemodus

    Slik slår du Dørklokkemodus på eller av fra Sentral-kategorien:

  1. Dobbeltklikk Dørklokkemodus-statuscellen.

    Dørklokkemodusvinduet åpner.

  2. Klikk enten På eller Av.

  3. Klikk OK for å lukke Dørklokkemodus-vinduet.

  4. Klikk Send endringer i Sentral-kategorien.

    RPS sender den aktuelle kommandoen til alarmsentralen.


Tilbakestill sensorer

    Slik tilbakestiller du sensorer fra Sentral-kategorien:

  1. Dobbeltklikk Tilbakestill sensorer-statuscellen.

    Tilbakestill sensorer-vinduet åpner.

  2. Klikk Ja.

  3. Klikk OK for å lukke Tilbakestill sensorer-vinduet.

  4. Klikk Send endringer i Sentral-kategorien.

    RPS sender den aktuelle kommandoen til alarmsentralen.


Still sentraldato/-klokkeslett

Når du klikker Dato/klokkeslett i Sentral-kategorien, åpnes vinduet Still sentraldato/-klokkeslett.

Bruk dette vinduet til å synkronisere alarmsentralens innstillinger for dato og klokkeslett med innstillingene på RPS-datamaskinen.

Felt/knapp

Beskrivelse

Systemdato/-klokkeslett

Dette feltet er skrivebeskyttet. Informasjonen i feltet er hentet fra den interne klokken i datamaskinen.

Siste forespørsel

Dette feltet er skrivebeskyttet. Informasjonen i det viser datoen og klokkeslettet som ble forespurt sist.

Sentraltidsjustering

Bruk dette feltet til å ta hensyn til tidssoneforskjeller mellom RPS-datamaskinen og alarmsentralen. Dette feltet kan justeres i inkrementer på én time.

Hvis alarmsentralen for eksempel ligger i California og RPS er i New York, skal Sentraltidsjusteringen stilles til -3. Klikk opp- og ned-pilene i Sentraltidsjustering for å legge inn en klokkeslettinnstilling (ned-pilen for negative (-) tall og opp-pilen for positive (+) tall).

Tidsjusteringen er +/- 24 timer.

Hent aktuell

Klikk denne knappen for å hente den aktuelle datoen og klokkeslettet i alarmsentralen.

Oppdater sentral

Hvis dato og klokkeslett i Systemdato/-klokkeslett-boksen ikke stemmer med dato og klokkeslett som vises i Siste forespørsel-boksen (etter at du klikket Hent aktuell), kan du klikke Oppdater sentral. Dette sender den nye datoen og klokkeslettet til alarmsentralen.

Avbryt

Klikk denne knappen for å lukke vinduet uten å godta noen av valgene som ble gjort.

Note

MERKNAD!

Hvis du justerer dato og klokkeslett fra Sentral-kategorien under Diagnostikk, kan ikke RPS oppdatere årstallet hvis justeringen går over i et annet år.

Hvis den aktuelle datoen for eksempel er 31. desember og du stiller inn Sentraltidsjustering til +24 timer, kan ikke RPS oppdatere årstallet fordi den justerte datoen og klokkeslettet faller i det nye året. Og hvis den aktuelle datoen er 1. januar og du stiller inn Sentraltidsjustering til -24 timer, kan ikke RPS oppdatere årstallet fordi den justerte datoen og klokkeslettet faller i det gamle året.

Hvis du må justere datoen/klokkeslettet i henhold til et av disse scenarioene, må du foreta endringene manuelt fra alarmsentralen eller fra datamaskinen som kjører RPS.


Databuss-kategorien

Databuss-kategorien viser enhetsstatusen for alle eksterne enheter som er koblet til systemet.

Betjeningsenheter

Element | Beskrivelse
Status | Viser statusen for alle betjeningsenhetene. (---, OK, Mangler, Apparatsabotasje)
Høyttalerens overvåkingsstatus | Viser statusen for høyttaleren til hver av betjeningsenhetene. (---, OK, Mangler)
Revideringsnummer | Viser versjonen til firmwaren som er installert i hver betjeningsenhet.

Trådbaserte soneutvidelsesenheter (DX2010)

Element | Beskrivelse
Normal | Viser om den installerte DX2010 fungerer normalt. (Ja, Nei, ---)
Mangler | Viser om den installerte DX2010 mangler. (Ja, Nei, ---)
Over strømstyrke | Viser om strømtrekket på hjelpeutgangen på den installerte DX2010 overstiger 100 mA. (Ja, Nei, ---)
Modulsabotasje | Viser om den installerte DX2010 rapporterer en sabotasjetilstand. (Ja, Nei, ---)

  • Enhet 102: DX2010-adresse 102 (sone 9–16)

  • Enhet 103: DX2010-adresse 103 (sone 17–24)

  • Enhet 104: DX2010-adresse 104 (sone 25–32)

Trådløs hub

Element | Beskrivelse
Hub aktivert | Viser om den trådløse huben er aktivert. (Ja, Nei)
OK | Viser om den trådløse huben fungerer normalt. (Ja, Nei, ---)
Mangler | Viser om den trådløse huben mangler. (Ja, Nei, ---)
Blokkering oppdaget | Viser om den trådløse huben er blokkert. (Ja, Nei, ---)
Basestasjon tapt | Viser om basestasjonen mangler. (Ja, Nei, ---)
Nettverk mangler | Viser om det trådløse nettverket mangler. (Ja, Nei, ---)

Felt og knapper

Felt/knapp | Beskrivelse
Oppdater kontinuerlig | Merk av i denne boksen hvis du vil at RPS automatisk skal oppdatere denne kategorien hvert 30. sekund.
Hent aktuell | Klikk denne knappen hvis du vil oppdatere denne kategorien manuelt. Denne kommandoen overskriver all informasjon som vises for øyeblikket.
Fullfør | Klikk denne knappen for å avslutte Diagnostikk.


Soner-kategorien

Soner-kategorien viser statusen for hver av sonene som er konfigurert på alarmsentralen.

Sonestatusceller

Element | Beskrivelse
Sonetekst | Viser teksten som er skrevet inn i feltet Sonebeskrivelse (kun referanse) for hver sone.
Deaktivert | Viser om sonen er deaktivert. (Ja, Nei)
Mangler | Viser om sonen mangler. (Ja, Nei)
Sabotasje | Viser om det er en sabotasjetilstand. (Ja, Nei)
Forbikoblet | Viser om sonen er forbikoblet. (Ja, Nei)
Problem | Viser om det er en problemtilstand. (Ja, Nei)
Alarm | Viser om det er en alarmtilstand. (Ja, Nei)
Normal | Viser om sonen fungerer normalt. (Ja, Nei)
Elektrisk status | Viser den aktuelle elektriske statusen for sonen. (Mangler, Feil, Åpen, Kort, Normal)
Batteri | Viser den aktuelle batteristatusen for trådløse soner. (Svakt, Normalt, ---)
Utvidet sonestatus | Viser tilleggsstatuser for trådløse soner. (Problem, Rengjør meg, Normal, ---)
Ekstern strøm | Viser om en trådløs sone bruker en ekstern strømkilde. (Til stede, Mangler, ---)

Felt og knapper

Felt/knapp | Beskrivelse
Oppdater kontinuerlig | Merk av i denne boksen hvis du vil at RPS automatisk skal oppdatere denne kategorien hvert 30. sekund.
Gå til | Klikk denne knappen for å åpne Gå til sone-vinduet. Angi et sonenummer i oppføringsfeltet og klikk OK. Soner-kategorien blar til det angitte sonenummeret. Klikk Avbryt for å lukke Gå til sone-vinduet uten å bla i Soner-kategorien.
<< og >> | Bruk disse knappene til å bla gjennom sonene i grupper på åtte.
Hent aktuell | Klikk denne knappen hvis du vil oppdatere kategorien manuelt. Denne kommandoen overskriver all informasjon som vises for øyeblikket.
Fullfør | Klikk denne knappen for å avslutte Diagnostikk.


Utganger-kategorien

Utganger-kategorien viser statusen til hver av utgangene som er konfigurert på alarmsentralen.

Utgangsstatusceller

Element | Beskrivelse
Beskrivelse | Viser tekstbeskrivelsen som er lagt inn i Utgangsbeskrivelse (kun referanse).
Status | Viser den aktuelle statusen for hver utgang. (Deaktivert, Aktivert, Ikke aktivert, ---)
Status | Viser den aktuelle statusen for trådløse utganger (utgang 5–8). (Normal, Sabotasje, Mangler, Problem)
Batteri | Viser den aktuelle batteristatusen for trådløse utganger (utgang 5–8). (Svakt, Normalt, ---)
Ekstern strøm | Viser den aktuelle statusen for en ekstern strømkilde som brukes med trådløse utganger (utgang 5–8). (Til stede, Mangler, ---)

Felt og knapper

Felt/knapp | Beskrivelse
Oppdater kontinuerlig | Merk av i denne boksen hvis du vil at RPS automatisk skal oppdatere denne kategorien hvert 30. sekund.
Hent aktuell | Klikk denne knappen hvis du vil oppdatere denne kategorien manuelt. Denne kommandoen overskriver all informasjon som vises for øyeblikket.
Fullfør | Klikk denne knappen for å avslutte Diagnostikk.


Frakoble

    Slik kobler du fra alarmsentralen:

  1. Klikk Frakoble.

    En bekreftelsesmelding vises.

Hvis du endret alarmsentraldata og sendte endringene til alarmsentralen, åpnes Avslutt økten-vinduet med Tilbakestill sentral-boksen merket av.

Note

MERKNAD!

For å sikre at endringene blir sendt og implementert på riktig måte bør du la denne boksen være merket av.

Hvis du er koblet til sentralen og ikke har foretatt noen programmeringsendringer (for eksempel viste du bare Diagnostikk-kategorien), åpnes Avslutt økten-vinduet uten uten avmerking i Tilbakestill sentral-boksen.

Note

MERKNAD!

Hvis du ikke har foretatt programmeringsendringer, bør du la denne avmerkingsboksen være tom for å sikre riktig drift av alarmsentralen.

    Hvis du velger Tilbakestill sentral-boksen uten at det er foretatt programmeringsendringer, kan

  • aktiverte utganger bli tilbakestilt

  • tidsmålere bli tilbakestilt

  • inaktivitetstidsmålere, som Overvåking av sensorproblem, bli tilbakestilt

  • utgangsforsinkelsestider bli startet på nytt

  • éngangs-PIN-koder bli fornyet

Tilbakestillingsadvarselsvinduene åpnes bare én gang per kommunikasjonsøkt.

  2. Klikk OK for å frakoble.

Note

MERKNAD!

Hver gang du programmerer enheter som er koblet til databussen på sentralen, bør du velge Tilbakestill sentral-boksen i Avslutt økten-vinduet for at disse enhetene skal kunne fungere skikkelig.


Unormal terminering

Hvis RPS mister forbindelsen til alarmsentralen, viser RPS en feilmelding. Klikk OK for å fjerne feilmeldingen og fortsette. Du bør alltid kontrollere programmet på alarmsentralen med henblikk på ødelagte data etter en unormal terminering. Se Synkronisere sentraldata og RPS-data.


Sentraldata-vinduet

Oversikt

Når du oppretter en ny alarmsentralkonto eller viser en eksisterende konto, åpner RPS Sentraldata-vinduet. Sentraldata-vinduet inneholder de samme kategoriene og feltene for begge operasjonene (opprette nye kontoer eller vise eksisterende kontoer).

Sentralinfo-kategorien

Denne kategorien viser den demografiske informasjonen for alarmsentralkontoen.

Demografisk informasjon for alarmsentralkonto

Felt

Beskrivelse

Sentralnavn

Obligatorisk. Legg inn et navn på kontoen (opptil 32 tegn).

MERK: RPS tillater ikke duplikate kontonavn eller mellomrom etter et kontonavn.

Adresse

Legg inn adressen der alarmsentralen er plassert:

  • Gate: Legg inn gatenavn og husnummer der alarmsentralen er plassert.

  • By: Legg inn navnet på byen der alarmsentralen er plassert.

  • Delstat: Legg inn navnet på delstaten der alarmsentralen er plassert.

  • Poststed: Legg inn poststed for byen der alarmsentralen er plassert.

Skrivebeskyttede felt

  • Opprettingsdato: Viser når kontoen ble opprettet.

  • Sist endret:Viser når kontoen sist ble endret.

  • Siste tilkobling: Viser når RPS sist var tilkoblet alarmsentralen.

  • Siste mottakelse:Viser når RPS sist mottok data fra alarmsentralen.

  • Sist sendt: Viser når alarmsentralen sist sendte data til RPS.

Sentraltype

Oppgrader en Easy Series V2+-alarmsentralkonto til en Easy Series V3+-konto.

MERK: Dette feltet oppgraderer bare alarmsentralkontoen i RPS. Den oppgraderer ikke firmwaren som er installert i alarmsentralen.

Sentraltelefon

Legg inn telefonnummeret for tilkobling til alarmsentralen (opptil 32 tegn).

Kontakt

Legg inn navnet på personen som skal kontaktes i tilknytning til denne alarmsentralen (opptil 30 tegn).

Taletelefon

Legg inn taletelefonnummeret til kontaktpersonen (opptil 32 tegn).

Beskrivelse

Legg inn eventuelle tilleggsbeskrivelser eller kommentarer om denne alarmsentralen (opptil 64 tegn).

Kontomerknader

Legg inn eventuelle merknader spesielt for denne kontoen.

Tilleggsinformasjon

Felt

Beskrivelse

Landskode

Obligatorisk. Velg den riktige koden for landsspesifikk bruk og programmeringsstandarder.

Autosynkronisering aktivert

Velg dette alternativet for å aktivere automatisk synkronisering av data mellom RPS-kontoen og hovedkortet via kontrollsummer og tidsstempler.

MERK: Hvis du velger dette alternativet, må datamaskinens klokkeinnstilling i RPS være korrekt for å sikre at datasynkroniseringen blir riktig.

Trådløs enhet-system

Hvis wLSN er installert, må du velge riktig driftsfrekvens (868 MHz eller 915 MHz).

Dette feltet gjelder bare kontoer for Easy Series V3+.

Oppringingsventetid

Legg inn hvor lang tid RPS vil la den første oppringingen vare før den legger på for å ringe på nytt.

  • Område: 5 til 30 sekunder i ett-sekunds intervaller

  • Standard: 8 sekunder

Ventetid før ny oppringing

Legg inn hvor lang tid RPS vil vente fra tidspunktet den legger på etter den første oppringingen, til når den ringer opp alarmsentralen på nytt.

  • Område: 5 til 30 sekunder i ett-sekunds intervaller

  • Standard: 8 sekunder

Ventetid for sentralrespons

Legg inn antall sekunder RPS skal vente på en bekreftelsesmelding fra alarmsentralen etter at RPS kontakter alarmsentralen. RPS kontakter alarmsentralen under et forsøk på å kommunisere og i løpet av en Internett-økt.

Hvis ikke RPS mottar en bekreftelsesmelding innen den tiden som er angitt i dette feltet, vil RPS kontakte alarmsentralen to ganger til. Hvis ikke RPS mottar en bekreftelsesmelding fra alarmsentralen etter den tredje gangen, vil en feilmelding vises.

MERK: For å sikre tilstrekkelig kontakttid må du skrive inn en verdi på minst 5 sekunder.

  • Område: 1 til 60 sekunder i intervaller på ett sekund

  • Standard: 15 sekunder

Timer:Minutter fra UTC

Riktig automatisk datasynkronisering er avhengig av at alarmsentralen har korrekt UTC-innstilling. Velg tidssonen der alarmsentralen er plassert. Landet eller området som velges, bestemmer tidsforskjellen mellom alarmsentralen og UTC (koordinert universaltid), også kalt GMT (Greenwich-tid).

Nettverk-kategorien

Denne kategorien konfigurerer alarmsentralkontoen for en nettverksforbindelse.

Denne kategorien er ikke tilgjengelig for alarmsentralkontoer i Easy Series V2+.

Nettverk

Felt

Beskrivelse

IP-adresse/vertsnavn

Legg inn adressen eller vertsnavnet alarmsentralen er koblet til (valgfritt).

  • Statisk IP-adresse: Hvis IP-adressen ikke endres, skriver du inn adressen i dette feltet.

  • Vertsnavn: Hvis du benytter DHCP (Dynamic Host Configuration Protocol), krever RPS et vertsnavn for å kunne kommunisere med alarmsentralen. Ta kontakt med nettverksadministratoren for å få informasjon om å tildele vertsnavn.

Sentralport

Angi nummeret på porten alarmsentralen er tilkoblet (valgfritt). Gyldig område er 1024 til 65535.

Tidsavbrudd

Legg inn hvor lenge RPS skal vente med å koble til alarmsentralen før den erklærer økten mislykket (valgfritt). Gyldig område er 0 til 999 sekunder.

Kryptering

  • Auto: Dette alternativet oppdager automatisk om kryptering er aktivert på alarmsentralen under arbeid i tilknytning til krypteringsnøkkelen. Velg denne metoden hvis du ikke er sikker på om kryptering er aktivert på alarmsentralen. Dette alternativet prøver først å etablere en forbindelse med kryptering, og prøver deretter igjen uten kryptering i tilfelle kommunikasjonsfeil.

  • Deaktivert (standardinnstilling): Dette alternativet slår av kryptering.

  • Aktivert: Dette alternativet slår på kryptering. Under hver tilkobling må krypteringsnøkkelen i RPS korrespondere med krypteringsnøkkelen i alarmsentralboksen.

Nøkkel

Dette er et sikkerhetsalternativ som hindrer uautorisert tilgang til alarmsentralen. Den 32 tegn lange oppføringen i dette feltet må korrespondere nøyaktig med nøkkelen i alarmsentralboksen, ellers blir ekstern adgang avvist. Hvis du ikke skriver inn en egendefinert nøkkel, setter RPS inn standardnøkkelen 01020304050607080910111213141516.

MERK: Nøkkel-alternativet fungerer bare når Kryptering-alternativet er aktivert.

Ubetjent modus
Felt | Beskrivelse
Aktiver Ubetjent tjeneste | Merk av i denne boksen for å aktivere kontoen for drift av Ubetjent tjeneste.
Tidsvindutildeling | Velg et tidsvindu for kontoen.
Sentralsynkr.alternativ | Velg et synkroniseringsalternativ for alarmsentralen for kontoen.
Logghentingsalternativ | Velg et logghentingsalternativ for kontoen.
Still dato/klokkeslett | Merk av i denne boksen for å stille inn dato og klokkeslett for alarmsentralen under Ubetjent tjeneste-drift.


Oversikt over endring av sentralinnstillinger

    Måten du endrer verdien i sentralinnstillingsruten på, avhenger av feltet.

  • I feltene som bare aksepterer en liste med oppføringer (for eksempel JA/NEI eller 1 til 8), kan du velge feltet og trykke mellomromtasten for å bla gjennom valgene.

  • I feltene der det forventes en tekststreng, kan du velge feltet og begynne å skrive inn. I tekststrengfelt trykker du Enter når du er ferdig med å skrive inn teksten. Du kan alternativt dobbeltklikke i det aktuelle feltet og skrive inn den ønskede informasjonen i vinduet som åpnes.

Du kan velge feltet ved enten å klikke på det eller bruke piltastene.

Hvis du vil ha spesifikk informasjon om sentralprogrammering, kan du se den aktuelle håndboken for sentralen du programmerer eller den elektroniske hjelpefilen. Du kan gå til hjelpefilen ved å klikke programelementet du vil ha mer informasjon om, eller trykke [F1]-tasten på tastaturet.

Etter at sentralen har blitt programmert, klikker du Lagre og deretter OK. Lagre vil lagre endringene du foretok, uten å lukke Sentralvisning-vinduet. Hvis du klikker OK før du lagrer endringene, ber RPS deg om å lagre endringene før du lukker kontoen. Klikk Nei for å gå tilbake til Sentralvisning og lagre endringene. Klikk Avbryt for å gå ut av vinduet uten å lagre endringer.

Note

MERKNAD!

For at endringene skal settes i kraft på sentralen må du ringe sentralen og sende data til sentralen.


Vindu med redigerbart felt

Et vindu med redigerbart felt åpner for programmering av celler som inneholder tekststrenger eller numeriske verdier.

Feltnavn | Beskrivelse
Dataverdi | Når vinduet åpner, viser Dataverdi-feltet den nåværende innstillingen (eller standardinnstillingen). Hvis du vil endre oppføringen i Dataverdi-feltet, markerer du den og skriver den nye oppføringen over den.
OK | Klikk denne knappen for å godta valget/oppføringen som er gjort, og lukke vinduet.
Avbryt | Klikk denne knappen for å lukke vinduet uten å godta noen av valgene/oppføringene som er gjort.


Listevindu

Et listevindu åpner, for programmering av celler som begrenser de tilgjengelige alternativene (som "JA" eller "NEI" eller 1 til 8 osv.).

Feltnavn | Beskrivelse
Dataverdi | Når vinduet åpner, viser Dataverdi-feltet den nåværende innstillingen (eller standardinnstillingen).
Verdier | Dette området viser alle de tilgjengelige valgene. Klikk på et valg for å velge det. Valget vises nå i Dataverdi-feltet.
OK | Klikk denne knappen for å godta valget/oppføringen som er gjort, og lukke vinduet.
Avbryt | Klikk denne knappen for å lukke vinduet uten å godta noen av valgene/oppføringene som er gjort.


Intervallvindu

Et intervallvindu åpner for programmering av celler som begrenser de tilgjengelige alternativene til et spesifisert intervall.

Feltnavn | Beskrivelse
Dataverdi | Når vinduet åpner, viser Dataverdi-feltet den nåværende innstillingen (eller standardinnstillingen).
Inkrement | Dette feltet viser aksesjonsraten mellom minimums- og maksimumsoppføringene.
Intervaller | Dette feltet viser minimums- og maksimumsoppføringene for parameteren.
OK | Klikk denne knappen for å godta valget/oppføringen som er gjort, og lukke vinduet.
Avbryt | Klikk denne knappen for å lukke vinduet uten å godta noen av valgene/oppføringene som er gjort.


Inndata for tid-vindu

Inndata for tid-vinduet åpner for alle felt som kreves at det angis et klokkeslett.

Feltnavn

Beskrivelse

Tidsoppføringsfelt

Når du skal angi et bestemt klokkeslett, klikker du opp/ned-pilene til klokkeslettet vises. Du kan også velge et felt med markøren og skrive inn tallet.

Når du skal bytte fra Timer-feltet til Minutter-feltet, trykker du [Tab]-tasten på tastaturet eller velger feltet ved å klikke det.

Deaktiver

Denne avmerkingsboksen deaktiverer parameteren, uansett hvilken oppføring som er gjort. "Deaktiver" vises i programmeringscellen. Dette alternativet er ikke tilgjengelig i alle Inndata for tid-vinduene.

OK

Klikk denne knappen for å godta valget/oppføringen som er gjort, og lukke vinduet.

Avbryt

Klikk denne knappen for å lukke vinduet uten å godta noen av valgene/oppføringene som er gjort.


Type trådløs enhet-vindu (soner)

Dobbeltklikk en celle for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Type trådløs enhet-vinduet.

Felt/knapp

Beskrivelse

Enhetstype

Velg en enhetstype fra menyen.

Relétype

    Hvis du velger Reléutgang som enhetstype, er følgende alternativer tilgjengelig:

  • Inngang: Velg dette alternativet hvis du bare bruker relémodulens inngang

  • Inngang/utgang: Velg dette alternativet hvis du bruker relémodulens inngang og utgang. Velg hvilken trådløsutgang (utgang 5–8) inngangen er tilordnet fra Kartlagt til utgang-menyen. Inngang-til-utgang-tilordningen vises så i Tilordning av utganger-cellen (soneprogrammering) og Sonekartlegging-cellen (utgangskonfigurasjon).

Tilordning av utganger-cellen (soneprogrammering)

Tilordning av utganger-cellen (soneprogrammering)

Sonekartlegging-cellen (utgangskonfigurasjon)

OK

Klikk denne knappen for å godta valgene som er gjort, og lukke vinduet.

Avbryt

Klikk denne knappen for å lukke vinduet uten å godta noen av valgene som er gjort.


Type trådløs enhet-vindu (utganger)

Dobbeltklikk en celle for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Type trådløs enhet-vinduet.

Felt/knapp

Beskrivelse

Enhetstype

Velg en enhetstype fra menyen.

Relétype

    Hvis du velger Relé som enhetstype, er følgende alternativer tilgjengelig:

  • Inngang: Velg dette alternativet hvis du bare bruker relémodulens inngang.

  • Inngang/utgang: Velg dette alternativet hvis du bruker relémodulens inngang og utgang. Velg hvilken sone den trådløse utgangen er tilordnet fra Kartlagt til sone-menyen. Inngang-til-utgang-tilordningen vises så i Tilordning av utganger-cellen (soneprogrammering) og Sonekartlegging-cellen (utgangskonfigurasjon).

Tilordning av utganger-cellen (soneprogrammering)

Tilordning av utganger-cellen (soneprogrammering)

Sonekartlegging-cellen (utgangskonfigurasjon)

OK

Klikk denne knappen for å godta valgene som er gjort, og lukke vinduet.

Avbryt

Klikk denne knappen for å lukke vinduet uten å godta noen av valgene som er gjort.


Kontonummer

  • Standard: 000000

  • Utvalg: 0 til 9, B til F

Parameterbeskrivelse

Legg inn et 4- eller 6-sifret kontonummer. Gyldige sifre er 0 til 9 og B til F. "A" må ikke brukes.

Note

MERKNAD!

Hvis du endrer kontonummeret fra seks til fire sifre, viser RPS bare de fire siste sifrene.

Hvis du endrer kontonummeret fra fire sifre til seks sifre, legger RPS til to nuller på starten av kontonummeret.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Landskode

  • Standard: 58 (USA)

  • Utvalg: 1 til 65

Parameterbeskrivelse

Velg den riktige koden for landsspesifikk bruk og programmeringsstandarder.

Du kan også endre landskodeinnstillingen i vinduet Sentraldata – rediger.

    Klikk følgende koblinger for å se landskodeverdiene:

  • Landskode A–F

  • Landskode G–I

  • Landskode M–R

  • Landskode S–Z

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Landskode A–F

Landskode A–C

A |  | B |  | C
Land | Kode | Land | Kode | Land |
Afghanistan | 65 | Bahamas | 65 | Kambodsja | 65
Albania | 65 | Bahrain | 63 | Kamerun | 65
Algerie | 63 | Bangladesh | 65 | Canada | 07
Amerikansk Samoa | 65 | Barbados | 65 | Kapp Verde | 65
Andorra | 65 | Barbuda | 65 | Den sentralafrikanske republikk | 65
Angola | 65 | Hviterussland | 62 | Tsjad | 65
Antigua | 65 | Belgia | 04 | Chile | 65
Argentina | 01 | Belize | 65 | Kina | 08
Armenia | 62 | Benin | 65 | Colombia | 09
Australia | 02 | Bhutan | 65 | Komorene | 65
Østerrike | 03 | Bolivia | 65 | Kongo (Brazzaville) | 65
Aserbajdsjan | 65 | Bosnia | 65 | Kongo (Kinshasa) | 65
 |  | Botswana | 65 | Costa Rica | 65
 |  | Brasil | 05 | Kroatia | 10
 |  | Brunei | 65 | Cuba | 65
 |  | Bulgaria | 06 | Kypros | 11
 |  | Burkina Faso | 65 | Den tsjekkiske republikk | 12
 |  | Burma (Myanmar) | 65 |  |
 |  | Burundi | 65 |  |

Landskode D–F

D |  | E |  | F
Land | Kode | Land | Kode | Land |
Danmark | 13 | Øst-Timor | 65 | Fiji | 65
Djibouti | 65 | Ecuador | 65 | Finland | 16
Dominica | 65 | Egypt | 14 | Frankrike | 17
Den dominikanske republikk | 65 | El Salvador | 65 | Fransk Polynesia | 63
 |  | Ekvatorial-Guinea | 65 |  |
 |  | Eritrea | 65 |  |
 |  | Estland | 15 |  |
 |  | Etiopia | 65 |  |


Landskode G–I

Landskode G–I

G |  | H |  | I
Land | Kode | Land | Kode | Land |
Gabon | 65 | Haiti | 65 | Island | 63
Gambia | 65 | Hercegovina | 65 | India | 22
Georgia | 62 | Vatikanstaten | 65 | Indonesia | 23
Tyskland | 18 | Honduras | 65 | Iran | 65
Ghana | 65 | Hong Kong | 20 | Irak | 65
Hellas | 19 | Ungarn | 21 | Irland | 24
Grønland | 65 |  |  | Israel | 63
Grenada | 65 |  |  | Italia | 25
Grenadinene | 65 |  |  | Elfenbenskysten | 65
Guatemala | 65 |  |  |  |
Guinea | 65 |  |  |  |
Guinea-Bissau | 65 |  |  |  |

Landskode J–L

J |  | K |  | L
Land | Kode | Land | Kode | Land |
Jamaica | 65 | Kasakhstan | 62 | Laos | 65
Japan | 26 | Kenya | 65 | Latvia | 28
Jordan | 62 | Kiribati | 65 | Libanon | 63
 |  | Nord-Korea | 65 | Lesotho | 65
 |  | Sør-Korea | 27 | Liberia | 65
 |  | Kuwait | 65 | Libya | 65
 |  | Kirgisistan | 62 | Liechtenstein | 63
 |  |  |  | Litauen | 29
 |  |  |  | Luxemburg | 30


Landskode M–R

Landskode M–O

M |  | N |  | O
Land | Kode | Land | Kode | Land |
Makedonia | 31 | Namibia | 65 | Oman | 62
Madagaskar | 65 | Nauru | 65 |  |
Malawi | 65 | Nepal | 65 |  |
Malaysia | 32 | Nederland | 35 |  |
Maldivene | 65 | Nevis | 65 |  |
Mali | 65 | New Zealand | 36 |  |
Malta | 33 | Nicaragua | 65 |  |
Marshalløyene | 65 | Niger | 65 |  |
Mauritania | 65 | Nigeria | 37 |  |
Mauritius | 65 | Norge | 38 |  |
Mexico | 34 |  |  |  |
Mikronesia | 65 |  |  |  |
Moldova | 62 |  |  |  |
Monaco | 65 |  |  |  |
Mongolia | 65 |  |  |  |
Marokko | 63 |  |  |  |
Mosambik | 65 |  |  |  |

Landskode P–R

P |  | Q |  | R
Land | Kode | Land | Kode | Land |
Pakistan | 62 | Qatar | 62 | Romania | 43
Palau | 65 |  |  | Den russiske føderasjon | 44
Panama | 65 |  |  | Rwanda | 65
Papua Ny-Guinea | 65 |  |  |  |
Paraguay | 65 |  |  |  |
Peru | 39 |  |  |  |
Filippinene | 40 |  |  |  |
Polen | 41 |  |  |  |
Portugal | 42 |  |  |  |
Principe | 65 |  |  |  |


Landskode S–Z

Landskode S–U

S |  | T |  | U
Land | Kode | Land | Kode | Land |
St. Kitts | 65 | Taiwan | 54 | Uganda | 65
St. Lucia | 65 | Tadsjikistan | 65 | Ukraina | 62
St. Vincent | 65 | Tanzania | 65 | De forente arabiske emirater | 65
San Marion | 65 | Thailand | 55 | Storbritannia | 57
Sao Tome | 65 | Togo | 65 | USA | 58
Saudi Arabia | 45 | Tonga | 65 | Uruguay | 65
Senegal | 65 | Trinidad og Tobago | 65 | Usbekistan | 65
Serbia | 46 | Tunisia | 65 |  |
Seychellene | 65 | Tyrkia | 56 |  |
Sierra Leone | 65 | Turkmenistan | 65 |  |
Singapore | 47 | Tuvalu | 65 |  |
Slovakia | 48 |  |  |  |
Slovenia | 49 |  |  |  |
Salomonøyene | 65 |  |  |  |
Sør-Afrika | 50 |  |  |  |
Spania | 51 |  |  |  |
Sri Lanka | 65 |  |  |  |
Sudan | 65 |  |  |  |
Surinam | 65 |  |  |  |
Swaziland | 65 |  |  |  |
Sverige | 52 |  |  |  |
Sveits | 53 |  |  |  |
Syria | 62 |  |  |  |

Landskode V–Z

V |  | Y |  | Z
Land | Kode | Land | Kode | Land |
Vanuatu | 65 | Jemen | 65 | Zambia | 63
Venezuela | 59 |  |  | Zimbabwe | 65
Vietnam | 60 |  |  |  |


Sabotasje på sentralskap aktivert

  • Standard: Ja

  • Utvalg: Ja, Nei

Parameterbeskrivelse

Velg om du vil aktivere eller deaktivere sabotasjeinngangen for sentralskapet.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Stopptid for brannsirene

  • Standard: 5 minutter

  • Utvalg: 0 til 90 minutter

Parameterbeskrivelse

Angi (i minutter) hvor lenge brannalarmen skal være aktiv ved sireneutganger og ved betjeningsenheten.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Stopptid for innbruddssirene

  • Standard: 5 minutter

  • Utvalg: 0 til 90 minutter

Parameterbeskrivelse

Angi (i minutter) hvor lenge innbruddsalarmen skal være aktiv ved sireneutganger og ved betjeningsenheten.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Avbruddstid for innbrudd

  • Standard: 30 sekunder

  • Utvalg: 0 til 45 sekunder

Parameterbeskrivelse

Angi (i sekunder) hvor lenge alarmsentralen venter med å sende en alarmrapport etter at en alarm er aktivert.

Note

MERKNAD!

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm må denne parameteren settes til 30 sekunder. I samsvar med SIA (sikkerhetsbransjeforening) er det tillatte området 15 til 45 sekunder.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Kanselleringstid for brannalarm

  • Standard: 0 minutter

  • Utvalg: 0 til 10 (trinn på 1)

Parameterbeskrivelse

Angi hvor lang tid (i minutter) en bruker har til å kansellere en brannalarmrapport etter at systemet har sendt rapporten til ARC (Alarm Receiving Center).

Hvis brannalarmen blir bekreftet i løpet av kanselleringstiden, sender systemet en kanselleringsrapport til ARC.

En oppføring på 0 deaktiverer denne parameteren.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Kanselleringstid for innbrudd

  • Standard: 5 minutter

  • Utvalg: 5 til 10 minutter

Parameterbeskrivelse

Angi (i minutter) hvor lang tid en bruker har til å kansellere en innbruddsalarmrapport etter at alarmsystemet har sendt rapporten til sentralen.

Note

MERKNAD!

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm må denne parameteren stilles inn på 5 minutter.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Velg dørklokketone

  • Standard: 1

  • Utvalg:

    • 1 = Dørklokkesirene

    • 2 = Enkel dørklokke

    • 3 = Standard dørklokke

Parameterbeskrivelse

Velg en dørklokketone. Lytt til hvert av alternativene ved en betjeningsenhet før du velger.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Dørklokkemodus når alarmsystemet er av

  • Standard: Av

  • Utvalg:

    • Av

    • På

    • Følger tidligere innstilling (enten på eller av)

Parameterbeskrivelse

Bestemmer dørklokkemodus når alarmsystemet er slått av.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Automatisk testrapport-intervall

  • Standard: Ingen automatisk testrapport

  • Utvalg:

    • Ingen automatisk testrapport

    • Daglig

    • Ukentlig

    • Månedlig

Parameterbeskrivelse

Velg hvor ofte alarmsentralen skal sende en automatisk testrapport.

    Se også:

  • Testrapporttid

  • Testrapport – ukedag

  • Testrapport – dag i måneden

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


RPS-kode

  • Standard: 123456

  • Utvalg: 0 til 9, A til F (6 sifre kreves)

Parameterbeskrivelse

Angi den 6-sifrede koden som gir tilgang til alarmsentralen fra RPS. Bruk sifrene 0 til 9 og bokstavene A til F.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Tilgangskode nivå 4

  • Standard: 999999

  • Utvalg: 0 til 9 (6 sifre kreves)

Parameterbeskrivelse

Legg inn en 6-sifret kode som gir tilgang til systemet for å utføre oppgaver som å oppdatere firmwaren i ITS-DX4020-G GPRS IP-kommunikatoren.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Sommertid

  • Standard: Nord-Amerika 2007 og senere

  • Utvalg:

    • Ingen tidsjustering

    • Nord-Amerika

    • Europa og Asia

    • Tasmania, Australia

    • Resten av Australia

    • New Zealand

    • Cuba

    • Sør-Amerika og Antarktis

    • Namibia, Afrika

    • Nord-Amerika 2007 og senere

Parameterbeskrivelse

Velg den aktuelle sommertidsjusteringen etter hvor alarmsentralen er plassert.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Mulighet for å overstyre installatørkode aktivert

  • Standard: Ja

  • Utvalg:

    • Ja

    • Nei

Parameterbeskrivelse

Velg om mulighet for å overstyre installatørkode skal være aktivert eller ikke.

Hvis dette er aktivert, lar denne parameteren installatøren overstyre ledeteksten "Skriv inn kode" ved åpning av installeringsprogrammenyen.

    Slik overstyrer du ledeteksten om installatørkode:

  1. Kortslutt loddepunktene i ca. 5 sekunder.

  2. Ta av røret for å høre alternativene i installeringsprogrammenyen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Autooverføring fra programmeringsnøkkel

  • Standard: Programmeringsnøkkelen sender eller mottar lagrede programmeringsdata automatisk

  • Utvalg:

    • Installatøren må aktivere programmeringsnøkkelen fra installeringsprogrammenyen

    • Programmeringsnøkkelen sender eller mottar lagrede programmeringsdata automatisk

Parameterbeskrivelse

Velg hvordan data overføres fra programmeringsnøkkelen til alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sonealarmverifisering

  • Standard: Ingen

  • Utvalg:

    • Ingen

    • Kryssone

    • Intelligent trusselvurdering

    • Bekreftede alarmer: Når den første inngangsdøren åpnes, deaktiveres alle muligheter for bekreftelse.

    • Bekreftede alarmer: Avstillingsfullføring gjøres med PACE

Parameterbeskrivelse

Bestemmer hvilket nivå av alarmverifisering som kreves av sonen før en innbruddsalarm genereres.

Alternativ | Beskrivelse
Ingen | Sonen genererer en alarm så snart forholdet oppdages.
Kryssone | For å utløse en alarm må to eller flere kryssoner bli aktivert innenfor tidsperioden som er angitt i kryssonetidsmåleren. Kryssone aktivert må være aktivert for minst to innvendige soner eller inngangs-/utgangssoner.
Intelligent trusselvurdering | Beskyttelsesnivåer, sonetyper og -tilstander samt tidsmåling av systemhendelser brukes til å vurdere en mulig trussel. Dersom trusselen når en spesifikk terskel, sender alarmsystemet en rapport om bekreftet alarm.
Bekreftede alarmer | Åpning av den første inngangsdøren deaktiverer alle former for alarmbekreftelse.
Bekreftede alarmer / PACE | Bruk en PACE (Portable Auxiliary Control Element), for eksempel en RFID-brikke, fjernkontroll eller nøkkel fra en nøkkelbryter, til å slå av alarmen.
Note

MERKNAD!

I samsvar med PD6662 og DD243 må denne parameteren settes til enten Bekreftede alarmer eller Bekreftede alarmer / PACE.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Tillatt terskel for utløste soner

  • Standard: 3

  • Utvalg: 0 til 8

Parameterbeskrivelse

Legg inn maksimalt antall utløste soner som er deaktivert mens systemet er på.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Utgangsforsinkelse

  • Standard: 60 sekunder

  • Utvalg: 0 til 255 sekunder

Parameterbeskrivelse

Angi (i sekunder) hvor lang tid brukeren har til å forlate bygningen før systemet slås på.

Note

MERKNAD!

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm må denne parameteren settes til 60 sekunder. I samsvar med SIA (sikkerhetsbransjeforening) er det tillatte området 45 til 255 sekunder.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Inngangsforsinkelse

  • Standard: 30 sekunder

  • Utvalg: 0 til 255 sekunder

Parameterbeskrivelse

Angi (i sekunder) hvor lang tid brukeren har til å gå inn i bygningen og slå av systemet før en alarm aktiveres.

Note

MERKNAD!

I samsvar med EN50131-1 må denne parameteren settes til 45 sekunder eller mindre.

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm må denne parameteren settes til 30 sekunder.

I samsvar med SIA (sikkerhetsbransjeforening) er det tillatte området 30 til 255 sekunder.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Tilbakestilling av utgangstid

  • Standard: Brukeren kan tilbakestille tidsmåleren for utgangsforsinkelsen én gang mens alarmsystemet er på

  • Utvalg:

    • Brukeren kan ikke tilbakestille tidsmåleren for utgangsforsinkelsen

    • Brukeren kan tilbakestille tidsmåleren for utgangsforsinkelsen én gang mens alarmsystemet er på

Parameterbeskrivelse

Velg om brukeren kan tilbakestille tidsmåleren for utgangsforsinkelse eller ikke.

Note

MERKNAD!

I samsvar med ANSI/SIA CP-01 om reduksjon av falske alarmer må denne parameteren settes til Brukeren kan tilbakestille tidsmåleren for utgangsforsinkelsen én gang mens alarmsystemet er på.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Akkurat slått på aktivert

  • Standard: Akkurat slått på-rapport sendt innen 2 minutter etter at alarmsystemet ble slått på.

  • Utvalg:

    • Akkurat slått på-rapport er ikke sendt

    • Akkurat slått på-rapport sendt innen 2 minutter etter at alarmsystemet ble slått på.

Parameterbeskrivelse

Velg om Akkurat slått på-rapporten skal sendes til sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Antall sløyferepetisjoner før forbikobling

  • Standard: 1

  • Utvalg: 0 til 15 (trinn på 1)

Parameterbeskrivelse

Velg antall utløsinger som tillates mens systemet er på før en sone forbikobles.

Note

MERKNAD!

I samsvar med EN50131-1 må denne parameteren settes til 3.

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm må denne parameteren settes til 1.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Autosikringsnivå

  • Standard: Alarmsystemet settes bare i Alarm på hvis en inn-/utgangssone er utløst under utgangsforsinkelse

  • Utvalg:

    • Alarmsystemet settes alltid i Alarm på når det er valgt.

    • Alarmsystemet settes bare i Alarm på hvis en inn-/utgangssone er utløst under utgangsforsinkelse

Parameterbeskrivelse

Velg ønsket sikringsnivå når området er tomt for folk.

Note

MERKNAD!

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm må denne parameteren settes til 1.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Rekkefølge for påslagsalternativ

  • Standard: Delsikring (bli igjen), Alarm på (forlat), Egendefinert sikring

  • Utvalg:

    • Delsikring (bli igjen), Alarm på (forlat), Egendefinert sikring

    • Delsikring (bli igjen), Egendefinert sikring, Alarm på (forlat)

    • Alarm på (forlat), Delsikring (bli igjen), Egendefinert sikring

    • Alarm på (forlat), Egendefinert sikring, Delsikring (bli igjen)

    • Egendefinert sikring, Alarm på (forlat), Delsikring (bli igjen)

    • Egendefinert sikring, Delsikring (bli igjen), Alarm på (forlat)

Parameterbeskrivelse

Velg i hvilken rekkefølge alternativene for systemstart meddeles til brukeren.

Egendefinert sikring meddeles bare hvis noen soner er programmert som egendefinerte sikringssoner. Se "Inkludere i egendefinert sikring" for å få mer informasjon.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Kryssonetidsmåler

  • Standard: 120 sekunder

  • Utvalg: 60 til 3600 sekunder

Parameterbeskrivelse

Angi (i sekunder) hvor lenge alarmsystemet venter på at minst to kryssoner skal bli utløst før alarmsentralen sender en Bekreftet alarm-rapport til vaktselskapet.

Dersom bare én kryssone blir utløst i løpet av denne tidsperioden, sender alarmsystemet en Ubekreftet alarm-rapport til vaktselskapet.

Kryssonetidsmåleren brukes også som bekreftet alarm-tidsmåler.

Note

MERKNAD!

Hvis du velger et av alternativene for Bekreftet alarm for Sonealarmverifisering, tillater alarmsentralen bare en minimumsoppføring på 1800 sek (30 min) for kryssonetidsmåleren.

Hvis du angir en verdi som er under 1800 sek, justerer alarmsentralen denne oppføringen til 1800 sek, men justerer ikke cellevisningen tilsvarende i RPS. Hvis du for eksempel stiller kryssonetidsmåleren til 1500 sek, justerer alarmsentralen denne innstillingen til 1800 sek, men RPS fortsetter å vise 1500 sek for oppføringen.

Maksimaloppføringen på 3600 sek (60 min) påvirkes ikke.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Begrenset alarmminne

  • Standard: Alle brukere kan slette alarmminnet

  • Utvalg:

    • Alle brukere kan slette alarmminnet

    • Bare masterbruker kan slette alarmminnet

Parameterbeskrivelse

Velg hvilke brukere som kan slette alarmminnet.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sperresone og sabotasje på sentralskap

  • Standard: Alle brukeres RFID-brikke eller kode kan slette en sabotasjetilstand på en sone eller et skap

  • Utvalg:

    • Alle brukeres RFID-brikke eller kode kan slette en sabotasjetilstand på en sone eller et skap

    • Bare installatørkoden kan slette en sabotasjetilstand på en sone eller på et skap

Parameterbeskrivelse

Velg hvilke brukere som kan slette en sabotasjetilstand på en sone eller et skap.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sperre etter systemenhetssabotasje

  • Standard: Alle brukeres RFID-brikker eller koder kan slette en sabotasjetilstand på en systeminnretning

  • Utvalg:

    • Alle brukeres RFID-brikker eller koder kan slette en sabotasjetilstand på en systeminnretning

    • Bare installatørkoden kan slette en sabotasjetilstand på en systeminnretning

Parameterbeskrivelse

Velg hvilke brukere som kan slette en sabotasjetilstand fra en systemenhet (betjeningsenhet, DX2010, trådløs hub).

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Talesystemtest aktivert

  • Standard: Betjeningsenheten meddeler status på testene mens de utføres

  • Utvalg:

    • Betjeningsenheten meddeler fullstendig teststatus når alle tester er fullført

    • Betjeningsenheten meddeler status på testene mens de utføres

Parameterbeskrivelse

Velg når betjeningsenheten meddeler systemteststatus.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Demo-modus

  • Standard: Deaktivert

  • Utvalg:

    • Deaktivert

    • Alltid aktivert

    • Auto på/av

Parameterbeskrivelse

Velg om Demo-modus er aktivert eller ikke.

  • Deaktivert: Systemet meddeler bare telefonmeldingene over telefonen.

  • Aktivert: Systemet meddeler alle telefonmeldinger over telefonen og på alle betjeningsenheter som er tilkoblet systemet.

  • Auto på/av: Slå på eller av meddelelse av telefonmeldinger over betjeningsenheten på betjeningsenheten.

    Slik bruker du Auto på/av-funksjonen:

  1. Still Demo-modus til Auto på/av.

  2. Installeringsprogrammet starter en telefonøkt og åpner telefonmenyen.

  3. Ved en inaktiv betjeningsenhet trykker brukeren [i]-knappen for å slå av eller på meddelelsen av telefonmeldinger gjennom alle inaktive betjeningsenheter.

    Når installeringsprogrammet lukker telefonmenyen og avslutter telefonøkten, slår systemet Demo-modus av.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Siffer i kontonummeret

  • Standard: 6-sifret kontonummer

  • Utvalg:

    • 4-sifret kontonummer

    • 6-sifret kontonummer

Parameterbeskrivelse

Velg antall sifre som skal brukes når kontonummeret sendes til vaktselskapet.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Begrens installatørkode

  • Standard: Masterbrukerens kode eller RFID-brikke er ikke nødvendig for å aktivere installatørkode

  • Utvalg:

    • Masterbrukerens kode eller RFID-brikke er ikke nødvendig for å aktivere installatørkode

    • Masterbrukeren må vise en RFID-brikke eller angi en kode før installatøren legger inn en installatørkode

Parameterbeskrivelse

Velg om masterbrukerens kode eller RFID-brikke skal være nødvendig for å aktivere installatørkoden.

Note

MERKNAD!

Hvis masterbrukeren aktiverer installatørkoden, forblir installatørkoden aktivert til en bruker slår på systemet.

Masterbrukeren kan også aktivere installatørtilgang fra telefonmenyen for bruker. Se dokumentasjonen for alarmsentralen for å få mer informasjon.

Denne innstillingen begrenser også tilgjengeligheten til visse alternativer på installatørmenyen.
Note

MERKNAD!

I samsvar med EN50131-1 og INCERT må denne parameteren settes til Masterbrukeren må vise en RFID-brikke eller angi en kode før installatøren legger inn en installatørkode.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Testrapporttid

  • Standard: 08:00

  • Utvalg: 00:00 til 23:59

Parameterbeskrivelse

Angi tidspunktet alarmsentralen skal sende testrapporten.

Hvis du vil hindre alarmsentralen i å sende testrapporten, velger du avmerkingsboksen Deaktiver.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Inndata for tid-vindu.


Testrapport – ukedag

  • Standard: Søndag

  • Utvalg:

    • Søndag

    • Mandag

    • Tirsdag

    • Onsdag

    • Torsdag

    • Fredag

    • Lørdag

Parameterbeskrivelse

Velg ukedagen alarmsentralen skal sende testrapporten.

Automatisk testrapport-intervall må = Ukentlig.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Testrapport – dag i måneden

  • Standard: 1

  • Utvalg: 1 til 28

Parameterbeskrivelse

Legg inn dagen i måneden alarmsentralen skal sende testrapporten.

Automatisk testrapport-intervall må = Månedlig.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Begrens Bekreftet alarm-minne

  • Standard: Brukerkode kan slette en bekreftet alarm

  • Utvalg:

    • Brukerkode kan slette en bekreftet alarm

    • Bare installatørkoden kan slette en bekreftet alarm

Parameterbeskrivelse

Velg hvilken kodetype som tillates for å fjerne en bekreftet alarm.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gradert varsling

  • Standard: Utganger aktiveres ikke under inngangsforsinkelse

  • Utvalg:

    • Utganger aktiveres ikke under inngangsforsinkelse

    • Utganger aktiveres under inngangsforsinkelse

    • Aktiveringssignaler lyder, men utganger aktiveres ikke under inngangsforsinkelse

    • Aktiveringssignaler lyder, og utganger aktiveres under inngangsforsinkelse

Parameterbeskrivelse

Velg om utganger aktiveres og om aktiveringssignaler lyder under inngangsforsinkelsen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Nivå for oppdaging av trådløs blokkering

  • Standard: 12

  • Utvalg: 0 til 15 (trinn på 1)

Parameterbeskrivelse

Velg nivået for oppdaging av blokkering av trådløse enheter.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Aktivering med trådløs fjernkontroll

  • Standard: Tvangsaktiver utløste soner (begrenset)

  • Utvalg:

    • Ikke aktiver hvis det er utløste soner

    • Tvangsaktiver utløste soner (begrenset)

    • Tvangsaktiver utløste soner (ubegrenset)

Parameterbeskrivelse

Velg om trådløse fjernkontroller kan brukes til å aktivere utløste soner.

Note

MERKNAD!

Hvis du velger Tvangsaktiver utløste soner (begrenset), vil alarmsentralen bare tvangsaktivere utløste soner innenfor området som er valgt i parameteren Tillatt terskel for utløste soner.

Hvis du velger Tvangsaktiver utløste soner (ubegrenset), vil alarmsentralen tvangsaktivere utløste soner selv om antallet utløste soner overstiger grenseverdien som er valgt i parameteren Tillatt terskel for utløste soner.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Trådløs hub-ID

  • Standard: 0

  • Utvalg: 0 til 281474976710655 (trinn på 1)

Parameterbeskrivelse

Legg inn ID-en for den trådløse huben.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Trådløst nettverksnummer

  • Standard: 0

  • Utvalg: 0 til 255

Parameterbeskrivelse

Dette skrivebeskyttede feltet viser det trådløse nettverksnummeret, hvis det er et trådløst nettverk på alarmsentralen.


Bruker toveis lydkonfigurasjon

  • Standard: Bruker toveislyd på et hvilket som helst tidspunkt

  • Utvalg:

    • Bruker toveislyd på et hvilket som helst tidspunkt

    • Bruker toveislyd begrenset til alarmtilstander

Parameterbeskrivelse

Velg om en toveis kommunikasjonsøkt kan etableres på et hvilket tidspunkt eller bare under alarmtilstander.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Start alarmaktivering med utløste soner

  • Standard: Utgangsforsinkelsen starter med utløste soner

  • Utvalg:

    • Alle utløste soner må tvangsaktiveres

    • Utgangsforsinkelsen starter med utløste soner

Parameterbeskrivelse

Velg om utgangsforsinkelsen kan starte med utløste soner eller om alle utløste soner må forbikobles før utgangsforsinkelsen starter.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Talemelding om aktiverte utløsinger

  • Standard: Bare si "Ring etter service"

  • Utvalg:

    • Bare si "Ring etter service"

    • Meddeler alle feiltilstander

Parameterbeskrivelse

Velg om betjeningsenheten meddeler aktive feiltilstander eller "Ring etter service".

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Trådløs overføring-styrke

  • Standard: Ingen signaldemping

  • Utvalg:

    • Ingen signaldemping

    • 3 dB-demping for EN 50131 sikkerhetsgrad 1

    • 6 dB-demping for EN 50131 sikkerhetsgrad 2

    • 9 dB-demping for EN 50131 sikkerhetsgrad 3

    • 12 dB-demping for EN 50131 sikkerhetsgrad 4

Parameterbeskrivelse

Velg operasjonsmodus for det trådløse systemet, inkludert huben og den trådløse innretningen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Manglende trådløs enhet-tilstander

  • Standard: Manglende trådløs innretning resulterer i en sabotasjetilstand

  • Utvalg:

    • Manglende trådløs innretning resulterer i en problemtilstand

    • Manglende trådløs enhet resulterer i en sabotasjetilstand

Parameterbeskrivelse

Velg om en problemtilstand eller en sabotasjetilstand vil inntreffe når en Manglende trådløs innretning-hendelse inntreffer.

Note

MERKNAD!

I samsvar med EN50131 må du velge Manglende trådløs innretning resulterer i en sabotasjetilstand.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Avstill problemsignaler

  • Standard: Betjeningsenheten meddeler bare Brann- og 24-timers problem-signaler

  • Utvalg:

    • Betjeningsenheten meddeler alle problemsignaler

    • Betjeningsenheten meddeler bare Brann- og 24-timers problem-signaler

Parameterbeskrivelse

Avstille meddelelse av problemsignaler. Meldingen Ring etter service avstilles også når det er en person ved betjeningsenheten.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Tid der systemet er inaktivt (timer)

  • Standard: 0

  • Utvalg: 0 til 255 (trinn på 1)

Parameterbeskrivelse

Angi antall timer systemet må være slått av før det sender en rapport om inaktivt system.

    Du deaktiverer tidsmåleren for inaktivt system ved å legge inn 0 i følgende parametre:

  • Tid der systemet er inaktivt (timer) – denne parameteren

  • Tid der systemet er inaktivt (dager)

  • Tid der systemet er inaktivt (uker)

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Tid der systemet er inaktivt (dager)

  • Standard: 0

  • Utvalg: 0 til 255 (trinn på 1)

Parameterbeskrivelse

Angi antall dager systemet må være slått av før det sender en rapport om inaktivt system.

    Du deaktiverer tidsmåleren for inaktivt system ved å legge inn 0 i følgende parametre:

  • Tid der systemet er inaktivt (timer)

  • Tid der systemet er inaktivt (dager) – denne parameteren

  • Tid der systemet er inaktivt (uker)

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Tid der systemet er inaktivt (uker)

  • Standard: 0

  • Utvalg: 0 til 255 (trinn på 1)

Parameterbeskrivelse

Angi antall uker systemet må være slått av før det sender en rapport om inaktivt system.

    Du deaktiverer tidsmåleren for inaktivt system ved å legge inn 0 i følgende parametre:

  • Tid der systemet er inaktivt (timer)

  • Tid der systemet er inaktivt (dager)

  • Tid der systemet er inaktivt (uker) – denne parameteren

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Tvangsaktivering/utgangsfeil ved endt utgangsforsinkelse

  • Standard: Unormale soner forårsaker en utgangsfeil ved endt utgangsforsinkelse

  • Utvalg:

    • Unormale soner forårsaker en utgangsfeil ved endt utgangsforsinkelse

    • Unormale soner tvangsaktiveres ved endt utgangsforsinkelse

Parameterbeskrivelse

Velg om unormale soner skal generere en utgangsfeil eller bli tvangsaktivert når utgangsforsinkelsen ender.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Kommandosett for lydbekreftelse

  • Standard: Samsvarer med SIA AV-01-1997.11

  • Utvalg:

    • Samsvarer med SIA AV-01-1997.11

    • Bruker alternativt bekreftelseskommandosett

Parameterbeskrivelse

Velg kommandosettet som alarmsentralen bruker for en intern alarmverifisering.

Trykk [*]-tasten på telefonen for å aktivere mikrofonen på betjeningsenheten. Dette gjør at operatøren på sentralen kan høre lydene på området. Dette alternativet påvirker bare knappetrykkene på telefonen mens lydbekreftelsesøkten er aktiv mellom betjeningsenheten og operatøren på sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Telefonlinjeovervåkning

  • Standard: Telefonlinjen er ikke overvåket

  • Utvalg:

    • Telefonlinjen er ikke overvåket

    • Telefonlinjen er overvåket

Parameterbeskrivelse

Velg om telefonlinjen overvåkes eller ikke.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Telefontilkobling

  • Standard: PSTN

  • Utvalg:

    • PSTN

    • NIM GSM

Parameterbeskrivelse

Velg hvilken type telefontilkobling systemet bruker til å sende rapporter til sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Taleformat: antall gjentakelser

  • Standard: 3

  • Utvalg: 1 til 15

Parameterbeskrivelse

Angi antall ganger alarmsystemet gjentar en talerapport under telefonoppringingen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Taleformat: forsøk på levering av melding

  • Standard: 1

  • Utvalg: 1 til 5

Parameterbeskrivelse

Angi hvor mange ganger alarmsystemet forsøker å levere en melding i taleformat. Tidsforsinkelsen mellom hvert leveringsforsøk øker med 5 sekunder.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Summetoneoppdaging

  • Standard: Vent på summetone før oppringing til sentralen

  • Utvalg:

    • Ikke vent på summetone før oppringing til sentralen

    • Vent på summetone før oppringing til sentralen

Parameterbeskrivelse

Velg om en summetone må oppdages før alarmsentralen ringer til sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Primær destinasjon for rute 1 (2)

  • Standard: Tom

  • Utvalg: 0 til 9, *, #, /

Parameterbeskrivelse

Legg inn et telefonnummer (opptil 32 sifre) til primærdestinasjonen for hver rute.

* = spesialfunksjon. Ta kontakt med teleoperatøren angående funksjonen.

/ = pause.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Reservedestinasjon for rute 1 (2)

  • Standard: Tom

  • Utvalg: 0 til 9, *, #, /

Parameterbeskrivelse

Legg inn et telefonnummer (opptil 32 sifre) til reservedestinasjonen for hver rute.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Nummer til SMS-serviceleverandør

  • Standard: Tom

  • Utvalg: 0 til 9, *, #, /

Parameterbeskrivelse

Legg inn telefonnummeret (opptil 32 sifre) til leverandøren av mobiltelefontjenestene for tekstmeldinger.

Ta kontakt med mobilleverandøren angående SMS-leverandører som støtter TAP-protokollen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Format for rute 1 (2)-primærdestinasjon

  • Standard: Deaktivert

  • Utvalg:

    • Deaktivert

    • Kontakt-ID

    • SIA (sikkerhetsbransjeforening)

    • Tale

    • SMS-melding

    • Hurtigformat

    • Nettverk

Parameterbeskrivelse

Velg et rapporteringsformat for primærdestinasjonen for rute 1 (2).

    SMS-meldinger:

  • Innbruddsalarm

  • Brannalarm

  • System på

  • System av

  • Soneproblem

  • Systemproblemer

  • Testrapport

  • Gjenoppretting

  • Tastatur

Note

MERKNAD!

SMS-leverandører garanterer ikke levering av SMS-meldinger

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Format for rute 1 (2)-reservedestinasjon

  • Standard: Deaktivert

  • Utvalg:

    • Deaktivert

    • Kontakt-ID

    • SIA (sikkerhetsbransjeforening)

    • Tale

    • SMS-melding

    • Hurtigformat

    • Nettverk

Parameterbeskrivelse

Velg et rapporteringsformat for reservedestinasjonen for rute 1 (2).

    SMS-meldinger:

  • Innbruddsalarm

  • Brannalarm

  • System på

  • System av

  • Soneproblem

  • Systemproblemer

  • Testrapport

  • Gjenoppretting

  • Tastatur

Note

MERKNAD!

SMS-leverandører garanterer ikke levering av SMS-meldinger

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Deaktivere anropsvarsel

  • Standard: Tom

  • Utvalg: 0 til 9, *, #, /

Parameterbeskrivelse

Angi en 3-sifret streng. Ring dette først, før du ringer telefonnummeret til området.

Deaktiver denne parameteren ved å slette oppføringen. Denne parameteren er deaktivert som standard.

Note

MERKNAD!

Hvis du ringer en anropsvarselsekvens på en linje som ikke har anropsvarsel, hindrer dette systemet i å kontakte sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Overstyr rapportsending med et nødnummer

  • Standard: Tom

  • Utvalg: 0 til 9, *, #, /

Parameterbeskrivelse

Legg inn et 3-sifret nødsituasjonsnummer, som for eksempel 112.

Hvis brukeren ringer dette nummeret, venter systemet så lenge som angitt i Forsinkelse for overstyring av nødnummerrapportering før det sender rapporter.

Deaktiver denne parameteren ved å slette oppføringen. Denne parameteren er deaktivert som standard.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Forsinkelse for overstyring av nødnummerrapportering

  • Standard: 5 minutter

  • Utvalg: 0 til 60 minutter

Parameterbeskrivelse

Angi tidsrommet alarmsystemet venter før det sender rapporter hvis et nødnummer ringes

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Autooppdaging av pulsoppringing

  • Standard: Toneoppringing

  • Utvalg:

    • Toneoppringing

    • Pulsoppringing

Parameterbeskrivelse

    Velg om alarmsentralen alltid skal bruke toneoppringing eller om den automatisk skal bytte til pulsoppringing hvis toneoppringing ikke støttes.

  • Toneoppringing: Alarmsentralen bruker alltid toneoppringing.

  • Pulsoppringing: Hvis telefonlinjen ikke støtter toneoppringing, bytter alarmsentralen til pulsoppringing.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Antall ring før alarmsystemet tar telefonen

  • Standard: 10 ring

  • Utvalg: 1 til 255 ring

Parameterbeskrivelse

Angi antall ring før alarmsystemet svarer på et innkommende anrop.

Hvis du vil forbikoble en svarerenhet, for eksempel en telefonsvarer eller talepost, setter du denne parameteren til 11.

Hvis du vil ha mer informasjon, se Overstyre talepost i Sentralkommunikasjon-vinduet.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Sirenetest

  • Standard: Deaktivert

  • Utvalg:

    • Deaktivert

    • Aktivert

Parameterbeskrivelse

Denne parameteren gjelder for alle typer innbruddsutganger og alle aktiveringsmodi.

Hvis lukkingsrapporter er deaktivert, vil utgangene slå seg på i 1 sekund ved endt utgangsforsinkelse.

Hvis lukkingsrapporter er aktivert, vil utgangene slå seg på i 1 sekund når alarmsentralen mottar en bekreftelse på lukkingsrapporten fra sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Destinasjonshjerteslag

  • Standard: 0 minutter (for alle destinasjoner)

  • Utvalg: 0 til 65535 minutter (trinn på 1)

Parameterbeskrivelse

Angi frekvensen (i minutter) som alarmsentralen avspørr den sentrale ARC-mottakerstasjonen.

Angi en verdi for hver destinasjon som brukes (rute 1 primær, rute 1 reserve, rute 2 primær og rute 2 reserve).

Angi 0 for å deaktivere frekvensen for hjerteslagavspørring.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Bekreft ventetid

  • Standard: 15 sekunder (for alle destinasjoner)

  • Utvalg: 5 til 255 sekunder (trinn på 1)

Parameterbeskrivelse

Angi hvor lenge (i sekunder) alarmsentralen skal vente før den sender flere rapporter til den sentrale ARC-mottakerstasjonen.

Angi en verdi for hver destinasjon som brukes (rute 1 primær, rute 1 reserve, rute 2 primær og rute 2 reserve).

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Anti-avspilling

  • Standard: Aktivert (for alle destinasjoner)

  • Utvalg:

    • Deaktivert

    • Aktivert

Parameterbeskrivelse

Velg om ikke-autoriserte meldinger skal hindres i å bli sendt til ARC og i å bli gjenkjent med opprinnelse i alarmsentralen.

Velg en verdi for hver destinasjon som brukes (rute 1 primær, rute 1 reserve, rute 2 primær og rute 2 reserve).

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Hjerteslagforsøk

  • Standard: 5 (for alle destinasjoner)

  • Utvalg: 1 til 99 (trinn på 1)

Parameterbeskrivelse

Angi antall ganger alarmsentralen skal forsøke å sende en rapport til den sentrale ARC-mottakerstasjonen før den erklærer kommunikasjonsfeil.

Velg en verdi for hver destinasjon som brukes (rute 1 primær, rute 1 reserve, rute 2 primær og rute 2 reserve).

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Forlenge hjerteslagperiode

  • Standard: 5 minutter

  • Utvalg: 0 til 255 sekunder (trinn på 1)

Parameterbeskrivelse

Angi hvor lenge (i minutter) hjerteslagintervallet skal forlenges når alarmsentralen bruker en GSM-telefon til å sende rapporter til den sentrale ARC-mottakerstasjonen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Ruteportnummer

  • Standard: 7700 (for alle destinasjoner)

  • Utvalg: 0 til 65535 (trinn på 1)

Parameterbeskrivelse

Angi portnummeret for IP-adressen til ARC.

ARCs sentrale mottakerstasjon må ha et fast portnummer.

Angi en verdi for hver destinasjon som brukes (rute 1 primær, rute 1 reserve, rute 2 primær og rute 2 reserve).

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


RPS-IP-portnummer

  • Standard: 7750

  • Utvalg: 0 til 65535 (trinn på 1)

Parameterbeskrivelse

Legg inn portnummeret for å kontakte RPS når automatisk anrop inntreffer over nettverkstilkoblingen.

Automatisk anrop – metode må settes til Automatisk anrop er en nettverksadresse.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Automatisk anrop – hyppighet

  • Standard: Ingen automatiske anrop

  • Utvalg:

    • Ingen automatiske anrop

    • Daglige automatiske anrop

    • Ukentlige automatiske anrop

    • Månedlige automatiske anrop

Parameterbeskrivelse

Velg hvor ofte alarmsentralen skal anrope RPS.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Automatisk anrop – tid

  • Standard: 00:00

  • Utvalg: 00:00 til 23:59

Parameterbeskrivelse

Legg inn tidspunktet for når alarmsentralen ringer opp RPS.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Inndata for tid-vindu.


Automatisk anrop – ukedag

  • Standard: Søndag

  • Utvalg:

    • Søndag

    • Mandag

    • Tirsdag

    • Onsdag

    • Torsdag

    • Fredag

    • Lørdag

Parameterbeskrivelse

Velg hvilken ukedag alarmsentralen skal ringe RPS.

Note

MERKNAD!

Denne parameteren er bare tilgjengelig når Automatisk anrop – hyppighet er satt til Ukentlige automatiske anrop.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Automatisk anrop – dag i måneden

  • Standard: 1

  • Utvalg: 1 til 28 (trinn på 1)

Parameterbeskrivelse

Velg hvilken dag i måneden alarmsentralen skal ringe RPS.

Note

MERKNAD!

Denne parameteren er bare tilgjengelig når Automatisk anrop – hyppighet er satt til Månedlige automatiske anrop.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Automatisk anrop – metode

  • Standard: Automatisk anrop er et telefonnummer

  • Utvalg:

    • Automatisk anrop er et telefonnummer

    • Automatisk anrop er en nettverksadresse

Parameterbeskrivelse

Velg når alarmsentralen bruker et telefonnummer eller en IP-adresse for å ringe opp RPS.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Automatisk anrop – telefonnummer/IP-adresse

  • Standard: Tom

  • Utvalg: 0 til 9, *, #, /

Parameterbeskrivelse

Angi et telefonnummer (opptil 32 sifre) eller en IP-adresse for RPS-datamaskinen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Sonerapporter og gjenopprettinger

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Note

MERKNAD!

Valget som angis her, gjelder alle rapport- og gjenopprettingsparametrene i denne kategorien. Hvis du for eksempel setter denne parameteren til Kun rute 1, blir alle parametrene i denne kategorien automatisk satt til Kun rute 1.

Hvis du vil angi rapport- og gjenopprettingsparametre for seg, må du dobbeltklikke cellene for den spesifikke parameteren og stille den etter behov.

Denne parameteren kontrollerer følgende rapport- og gjenopprettingsparametre:

Innbruddsalarm | Brannalarm ubekreftet | Feil ved brannsone | Gjenoppretting av kryssoneproblem
Innbruddsalarm bekreftet | Brannalarm gjenoppretting | Gjenoppretting av feil ved brannsone | Sløyferepetisjonsutkobling
Innbruddsalarm ubekreftet | Panikk | Manglende sone | Gjenoppretting av sløyferepetisjonsutkobling
Innbruddsalarm 24 timer | Avbryt | Gjenoppretting av manglende sone | Brannsone 24 t forbikoble
Innbruddsalarm 24 timer gjenoppretting | Problemer med innbruddssone | Sonesabotasje | Brannsone 24 t forbikoble gjenoppretting
Innbruddsalarm gjenoppretting | Problemer med innbruddssonegjenoppretting | Kryssoneproblem | 24 t sone forbikoble
Under tvang | Innbruddssoneforbikobling | Sonesabotasjegjenoppretting | 24 timer sone forbikoble gjenoppretting
Brannalarm | Gjenoppretting av innbruddssoneforbikobling | Overfallgjenoppretting | 24-timers problem
Gjenoppretting av 24-timers problem | Overvåkingsalarm | Gjenoppretting av overvåkingsalarm | Brannavbrudd

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Innbruddsalarm

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Innbruddsalarm bekreftet

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm sender dette systemet som standard Innbruddsalarm bekreftet-rapporter.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Innbruddsalarm ubekreftet

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Innbruddsalarm 24 timer

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Innbruddsalarm 24 timer gjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Innbruddsalarm gjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Under tvang

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Brannalarm

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Brannalarm ubekreftet

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Brannalarmgjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger,gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Panikk

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Avbryt

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Problemer med innbruddssone

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Problemer med innbruddssonegjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Innbruddssoneforbikobling

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av innbruddssoneforbikobling

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Feil ved brannsone

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av feil ved brannsone

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Manglende sone

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av manglende sone

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Svakt batteri for trådløs

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av svakt batteri for trådløs

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sonesabotasje

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Kryssoneproblem

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sonesabotasjegjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Overfallgjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av kryssoneproblem

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


24-timers problem

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av 24-timers problem

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Overvåkingsalarm

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av overvåkingsalarm

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Brannavbrudd

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Sonerapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


System på og av-rapporter

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Note

MERKNAD!

Valget som angis her, gjelder alle rapport- og gjenopprettingsparametrene i denne kategorien. Hvis du for eksempel stiller denne parameteren til Kun rute 1, blir alle parametrene i denne kategorien automatisk stilt til Kun rute 1.

Hvis du vil angi rapport- og gjenopprettingsparametre for seg, må du dobbeltklikke cellen til den spesifikke parameteren og stille den etter behov.

Denne parameteren kontrollerer følgende System på og av-rapporter:

Utgangsfeil | Lukk kontroll
Akkurat slått på | Åpne
Lukk (systemet på) Alarm på | Åpne nøkkelbryter
Lukk (systemet på) Delsikring | Åpne kontroll
Lukk nøkkelbryter | Lukk (systemet på) delvis
Åpning med overvåkingskode |

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Utgangsfeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm sender dette systemet Utgangsfeil-rapporter som standard.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Akkurat slått på

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

I samsvar med ANSI/SIA CP-01 om reduksjon av falske alarmer sender dette systemet en Akkurat slått på-rapport som standard for alle alarmer som inntreffer innen to minutter etter utgangsforsinkelsen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lukk (systemet på) Alarm på

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lukk (systemet på) Delsikring

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lukk nøkkelbryter

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lukk kontroll

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Åpne

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Åpne nøkkelbryter

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Åpne kontroll

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lukke (systemet på) egendefinert

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lukk (systemet på) delvis

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Åpning med overvåkingskode

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i System på og av-rapporter, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Systemrapporter og gjenopprettinger

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Note

MERKNAD!

Valget som angis her, gjelder alle rapport- og gjenopprettingsparametrene i denne kategorien. Hvis du for eksempel stiller denne parameteren til Kun rute 1, blir alle parametrene i denne kategorien automatisk stilt til Kun rute 1.

Hvis du vil angi rapport- og gjenopprettingsparametre for seg, må du dobbeltklikke cellen for den spesifikke parameteren og stille den etter behov.

Denne parameteren kontrollerer følgende systemrapporter og gjenopprettinger:

Brukernødsituasjon | Hjelpestrømfeil-gjenoppretting | Gjenoppretting av svakt batteri | Gjenoppretting av bussenhetssabotasje | Gangtest start
Brann – bruker | Kommunikasjonsfeil | Manuell kommunikasjonstest | Bussenhetsproblem | Bussenhet mangler
Gjenoppretting av brann – bruker | Kommunikasjonsgjenoppretting | Telefonlinjefeil | Gjenoppretting av bussenhetsproblem | Gjenoppretting av bussenhet mangler
Bruker – panikk | Overvåkingsfeil på betjeningsenhet | Telefonlinjegjenoppretting | Dato/klokkeslett endret | Batteri mangler
Vekselstrømfeil | Gjenoppretting av betjeningsenhetsovervåking | Ekstern konfigurasjonsprogrammeringsfeil | Bekreft svakt batteri på fjernkontroll | Gjenoppretting av batteri mangler
Gjenoppretting av vekselstrømfeil | Betjeningsenhetssabotasje | Ekstern konfigurasjonsprogrammering vellykket | ROM-feil | RAM-kontrollsumfeil
Autosystemtest normal | Gjenoppretting av betjeningsenhetssabotasje | Trådløs mottaker blokkert | Sireneproblem |
Autosystemtest – unormal | Lokal programmering vellykket | Gjenoppretting av blokkert trådløs mottaker | Sirenegjenoppretting |
Hjelpestrømfeil | Svakt batteri | Bussenhetssabotasje | Gangtest slutt |

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Brukernødsituasjon

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.
Note

MERKNAD!

Slik aktiverer du medisinsk knapp-alarmen på betjeningsenheten (trykk og hold inne [1] og [2]):

  • Forsikre deg om at systemrapportparameteren for brukernødsituasjon (denne parameteren) er satt til Kun rute 1, Kun rute 2 eller Begge ruter.

  • Forsikre deg om at parameteren Medisinsk knapp-alarm er satt til Trykk og hold nede [1] og [2] i 2 sek for å starte en medisinsk alarm.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Brann – bruker

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.
Note

MERKNAD!

Slik aktiverer du brannknappalarmen på betjeningsenheten (trykk og hold inne [1]):

  • Forsikre deg om at systemrapportparameteren for brann – bruker (denne parameteren) er satt til Kun rute 1, Kun rute 2 eller Begge ruter.

  • Forsikre deg om at parameteren Brannknappalarm er satt til Trykk og hold nede [1] i to sek for å starte en brannalarm.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av brann – bruker

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Bruker – panikk

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.
Note

MERKNAD!

Slik aktiverer du panikknappalarmen på betjeningsenheten (trykk og hold inne [2]):

  • Forsikre deg om at systemrapportparameteren for bruker – panikk (denne parameteren) er satt til Kun rute 1, Kun rute 2 eller Begge ruter.

  • Forsikre deg om at parameteren Panikknappalarm er satt til Trykk og hold nede [2] i 2 sek for å starte en hørbar overfallsalarm.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Vekselstrømfeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av vekselstrømfeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Autosystemtest normal

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Autosystemtest – unormal

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Hjelpestrømfeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Hjelpestrømgjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Kommunikasjonsfeil

  • Standard: Ingen ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Kommunikasjonsgjenoppretting

  • Standard: Ingen ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Overvåkingsfeil på betjeningsenhet

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av betjeningsenhetsovervåking

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Betjeningsenhetssabotasje

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av betjeningsenhetssabotasje

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lokal programmering vellykket

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Svakt batteri

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av svakt batteri

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Manuell kommunikasjonstest

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Telefonlinjefeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Telefonlinjegjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Ekstern konfigurasjonsprogrammeringsfeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Ekstern konfigurasjonsprogrammering vellykket

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Trådløs mottaker blokkert

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av blokkert trådløs mottaker

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Bussenhetssabotasje

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av bussenhetssabotasje

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Bussenhetsproblem

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av bussenhetsproblem

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


ROM-feil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sireneproblem

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sirenegjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gangtest slutt

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gangtest start

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Bussenhet mangler

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av bussenhet mangler

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Batteri mangler

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Gjenoppretting av batteri mangler

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


RAM-kontrollsumfeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Dato/klokkeslett endret

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


System inaktivt

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Kodesabotasje

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Watchdog tilbakestill

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Nettverksfeil

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Nettverksgjenoppretting

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Oppdatert firmware

  • Standard: Begge ruter

  • Utvalg:

    • Ingen ruter

    • Kun rute 1

    • Kun rute 2

    • Begge ruter

Parameterbeskrivelse

Velg hvilken rute alarmsentralen skal bruke når den sender denne rapporten til sentralen.

Note

MERKNAD!

Innstillingen du velger i Systemrapporter og gjenopprettinger, gjelder alle parametrene i denne kategorien.

Hvis du vil angi denne parameteren individuelt, dobbeltklikker du cellen og klikker det ønskede valget.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Lokal alarm

  • Standard: Aktiver rapportering

  • Utvalg:

    • Aktiver rapportering

    • Deaktiver rapportering (bare lokalt system)

Parameterbeskrivelse

Velg om alarmsentralen skal sende rapporter til sentralen.

Note

MERKNAD!

Hvis du velger Deaktiver rapportering, fungerer alarmsentralen bare som et lokalt system. Ingen rapporter eller alarmstilstander blir sendt til sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Ruteforsøk

  • Standard: 10

  • Utvalg: 1 til 20

Parameterbeskrivelse

Angi antallet ganger alarmsystemet skal forsøke hver destinasjon i den valgte ruten hvis det første forsøket mislyktes.

Alarmsystemet veksler mellom de primære destinasjonene og reservedestinasjonene Dersom begge destinasjonene er programmert for den valgte rutegruppen, blir antallet forsøk doblet.

Hvis dette elementet for eksempel er satt til 10, forsøker alarmsystemet den primære destinasjonen 10 ganger og reservedestinasjonen 10 ganger, totalt 20 forsøk.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Send rapporter under gangtesten

  • Standard: Ingen rapporter blir sendt under gangtesten

  • Utvalg:

    • Ingen rapporter blir sendt under gangtesten

    • Bare rapporter om gangteststart og gangtestslutt sendes under gangtesten

Parameterbeskrivelse

Velg om alarmsentralen skal sende gangtestrapporter til sentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Sonebeskrivelse (kun referanse)

  • Standard: Sone X for sone 1 til 32 ("X" = sonenummer)

  • Utvalg: Legg inn opptil 64 tegn; alle gyldige tastaturtegn er tillatt.

Parameterbeskrivelse

Legg inn en beskrivelse for hver sone, for eksempel den oppførte sonebeskrivelsen.

Oppføringer i denne parameteren blir ikke sendt til alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Enhetstype

  • Standard: Trådbasert inngang (alle soner)

  • Utvalg:

  • Trådbasert inngang

  • Trådløs enhet type 15

  • PIR (passiv infrarød) bevegelsesdetektor

  • Trådløs notaklype

  • Kombinasjonsdetektor

  • Trådløs enhet type 17

  • Trådløs enhet type 3

  • Trådløs enhet type 18

  • Røykdetektor

  • Mini dør-/vinduskontakt

  • Relémodul

  • Avansert sirene

  • Dør-/vinduskontakt

  • CO-detektor

  • Sjokkdetektor

  • Vann-/flomdetektor

  • Glassbruddsdetektor

  • Gassdetektor

  • Varmedetektor

  • Trådløs enhet type 24 til 30

  • Trådløs innfelt sone

  • Tilgjengelig inngang

Parameterbeskrivelse

Velg hvilken type trådløs enhet som er tildelt hver av de trådløse sonene som brukes på alarmsentralen.

Hvis sonen ikke er en trådløs sone, viser RPS Trådbasert sone i den aktuelle cellen.

Note

MERKNAD!

Legge til en trådløs relémodul:

Hvis du legger til en trådløs relémodul og det ikke er tilgjengelige soner på alarmsentralen, legger alarmsentralen bare til utgangen til den trådløse relémodulen (utgang 5 til 8).

Hvis du legger til en trådløs relémodul og det ikke finnes tilgjengelige utganger (utgang 5 til 8) på alarmsentralen, legger alarmsentralen bare til inngangen til den trådløse relémodulen som neste tilgjengelige sone på alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Type trådløs enhet-vindu (soner).

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Sonetype

  • Standard:

    • Sone 1: Brann øyeblikkelig

    • Sone 2 til 5: Inngangs-/utgangssone

    • Sone 6 til 8: Innvendig sone

    • Sone 9 til 32: Sone deaktivert

  • Utvalg: Se under

Parameterbeskrivelse

Velg en sonetype for hver sone.

Sonetype

Beskrivelse

Sone deaktivert

Sonen er deaktivert.

Inngangs-/utgangssone

Dersom en sone er aktivert og systemet er på, startes inngangsforsinkelsen. En alarm aktiveres dersom systemet ikke er slått av når inngangsforsinkelsen avsluttes.

Innvendig sone

Dersom systemet er satt på delsikring, vil det ignorere disse sonene. Hvis systemet er satt på Alarm på, vil en aktivert sone starte en alarm. Disse sonene blir ignorert så lenge utgangs- og inngangsforsinkelsene varer.

Direktevirkende sone

Dersom en slik sone blir aktivert når alarmsystemet er slått på, aktiveres en lokal alarm. En alarmrapport blir ikke sendt til sentralen hvis systemet blir slått av i løpet av avbruddstiden.

24 timer

Hvis denne blir aktivert, vil en alarm alltid inntreffe. Dersom du vil gjenopprette en 24-timerssone, må du slå av systemet dersom det er på, eller bekrefte alarmen dersom systemet er slått av.

Brann verifisert

Hvis denne blir aktivert, vil brannverifikasjonen inntreffe. Dersom det oppstår en brannhendelse én gang til i løpet av den to minutter lange venteperioden, vil dette utløse en brannalarm. Dersom en ny brannhendelse ikke inntreffer, går systemet tilbake til normal tilstand.

wLSN-røykdetektoren (ISW-BSM1-SX) støtter ikke dette alternativet.

I samsvar med ANSI/SIA CP-01 om reduksjon av falsk alarm inneholder dette systemet en Brann verifisert-sonetype, som er deaktivert som standard.

Brann øyeblikkelig

Hvis denne blir aktivert, vil en brannalarm alltid inntreffe.

Stille overfallsalarm

Hvis denne blir aktivert, vil en alarm alltid inntreffe. Det finnes ingen synlig eller hørbar indikasjon på alarmen.

Sone for egendefinert sikkerhetsnivå

Hvis denne blir aktivert og systemet står på egendefinert sikring, startes inngangsforsinkelsen. Dersom systemet står på delsikring eller alarm på, fungerer denne sonen som en intern sone.

Direktevirkende utgangssone – kanseller

Hvis denne aktiveres og gjenopprettes under utgangsforsinkelsen, vil utgangsforsinkelsen stoppe og systemet umiddelbart bli slått på.

Direktevirkende av- og påslag med nøkkelbryter

Slår systemet på eller av med en direktevirkende nøkkelbryter

Tidsforsinket av- og påslag med nøkkelbryter

Slår alarmen av eller på med en tidsforsinket nøkkelbryter.

24-timers problem

Hvis denne blir aktivert, vil en problemtilstand alltid inntreffe. Hvis du vil gjenopprette en sone for et 24-timers problem, må du slå av systemet hvis det er på, eller bekrefte alarmen hvis systemet er av.

Brukernødsituasjon

Sonetype for 24-timers overvåking.

Hvis Enkel-/dobbelbalansering = Dobbel 2,2 kΩ alarm- og sabotasjekrets, aktiverer en åpen eller kortsluttet krets en sabotasjetilstand. En unormal krets danner en alarmtilstand.

Hvis Enkel-/dobbelbalansering = Dobbel 2,2 kΩ alarmkrets, aktiverer en åpen eller kortsluttet krets en alarmtilstand.

Hvis Brukernødsituasjon er tilordnet en trådløs detektor, vil alle unormale alarmtilstander danne en alarmtilstand.

Dersom du vil gjenopprette en brukernødsituasjonssone, må du slå av systemet hvis det er på, eller bekrefte alarmen hvis systemet er av.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Enkel-/dobbelbalansering

  • Standard: Enkel 2,2 kΩ-alarmkrets

  • Utvalg:

    • Dobbel 2,2 kΩ-alarm og sabotasjekrets

    • Enkel 2.2 kΩ alarmkrets

Parameterbeskrivelse

Velg en enkel-/dobbelbalansering for hver krets som brukes på hovedkortet.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Egendefinert?

  • Standard: Nei

  • Utvalg:

    • Ja

    • Nei

Parameterbeskrivelse

Velg hvilke soner som inkluderes i System på-alternativet Egendefinert sikring.

Hvis en sone er valgt som en Egendefinert sikring-sone, inkluderes Egendefinert sikring i Rekkefølge for påslagsalternativ.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Kryssone?

  • Standard: 2-sonealarm aktivert, sonen er på utgangsruten

  • Utvalg:

    • 2-sonealarm deaktivert, sonen er på utgangsruten

    • 2-sonealarm aktivert, sonen er på utgangsruten

    • 2-sonealarm deaktivert, sonen er ikke på utgangsruten (må tvangsaktiveres)

    • 2-sonealarm aktivert, sonen er ikke på utgangsruten

Parameterbeskrivelse

Aktiver eller deaktiver kryssonefunksjonen for hver sone.

Kryssonealternativet er tilgjengelig for sonetypene Inngangs-/utgangssone, Direktevirkende sone, Direktevirkende utgangssone, Innvendig sone og Sone for egendefinert sikkerhetsnivå.

Utgangsrutealternativet er tilgjengelig for sonetypene Inngangs-/utgangssone, Direktevirkende utgangssone, Innvendig sone og Sone for egendefinert sikkerhetsnivå.

I samsvar med ANSI/SIA CP01 om reduksjon av falske alarmer må denne parameteren stilles til 2-sonealarm aktivert, sonen er på utgangsruten.

Note

MERKNAD!

For å kunne bruke Kryssone aktivert-funksjonen må du stille Sonealarmverifisering til Kryssone.

Kryssone aktivert fungerer sammen med Start alarmaktivering med utløste soner:

  • Hvis Start alarmaktivering med utløste soner = Alle utløste soner må tvangsaktiveres, må alle unormale soner tvangsaktiveres.

  • Hvis Start alarmaktivering med utløste soner = Utgangsforsinkelsen starter med utløste soner, kan en sone på utgangsruten være unormal ved starten av utgangsforsinkelsen, og den blir aldri tvangsaktivert.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Bekreft sone?

  • Standard: Nei

  • Utvalg:

    • Nei

    • Ja

Parameterbeskrivelse

Velg om alarmbekreftelse skal aktiveres for hver sone som brukes på alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Responstid

  • Standard: 300 msek

  • Utvalg:

    • 50 msek

    • 100 msek

    • 150 msek

    • 200 msek

    • 250 msek

    • 300 msek

    • 350 msek

    • 400 msek

    • 450 msek

    • 500 msek

Parameterbeskrivelse

Angir sonens responstid.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Tilordning av utganger

  • Standard: --

  • Utvalg: 5 til 8

Parameterbeskrivelse

Dette skrivebeskyttede feltet viser nummeret på den trådløse utgangen som er tilordnet utgangen til en trådløs relémodul.

    Verdien i dette feltet angis når du

  1. velger Relémodul som enhetstype

  2. velger Inngang/utgang som relétype

  3. tilordner utgangen fra en relémodul til nummeret til en trådløs utgang

    Utgangsnummeret relémodulutgangen er tilordnet nå, vises i Tilordning av utganger-cellen.

Dette feltet brukes kun for utgang 5 til 8. Utgang 1 til 4 støtter ikke trådløse innretninger.


Følsomhet for trådløs sensor

Bevegelsessensor:

  • Standard:

    • Bevegelsessensor: Lav

    • Forsinkelsessensor: Slag av, lav følsomhet

  • Utvalg:

Bevegelsessensor

Lav

Høy

Forsinkelsessensor
Slag av, lav følsomhet | Slag På, 4 slag, medium/høy følsomhet
Slag Av, lav/medium følsomhet | Slag På, 4 slag, høy følsomhet
Slag Av, medium/høy følsomhet | Slag På, 8 slag, lav følsomhet
Slag Av, høy følsomhet | Slag På, 8 slag, lav/medium følsomhet
Slag På, 4 slag, lav følsomhet | Slag På, 8 slag, medium/høy følsomhet
Slag På, 4 slag, lav/medium følsomhet | Slag På, 8 slag, høy følsomhet

Parameterbeskrivelse

Velg hvor lenge sensoren må oppdage bevegelse før den genererer en alarm.

Jo lavere denne innstillingen er, desto lengre må sensoren oppdage bevegelse før den genererer en alarm. Dette gjelder de trådløse bevegelsessensorene (PIR og dobbel) og forsinkelsessensoren.

Denne parameteren bestemmer også pulsinnstillingen til forsinkelsessensoren.

Note

MERKNAD!

Denne parameteren er bare tilgjengelig hvis Enhetstype er stilt til PIR-bevegelsessensor, Dobbel bevegelsessensor eller Forsinkelsessensor.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller utvidet sone (DX2010 eller trådløs), kan du se Trinn 3: Programmere soner.


Trådløs sone-ID

  • Standard: 0

  • Utvalg: 0 til 281474976710655 (trinn på 1)

Parameterbeskrivelse

Legg inn den trådløse ID-en for denne sonen

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Eksterne strøminnganger

  • Standard: --

  • Utvalg:

    • Overvåket

    • Ikke overvåket

    • --

Parameterbeskrivelse

Enkelte trådløse enheter kan kobles til eksterne strømkilder. Når en ekstern strømkilde er koblet til, sender alarmsentralen en problemrapport når den eksterne strømkilden blir koblet fra.

Denne parameteren lar deg aktivere eller deaktivere overvåkingen av den eksterne strømkilden uten å slette den trådløse enheten fra systemet og deretter legge den tilbake i systemet.

Note

MERKNAD!

Når du skal konfigurere denne parameteren, må Enhetstype først stilles til Sirene eller Relé.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Trådløse alarminnganger

  • Standard: Se tabellen nedenfor

  • Utvalg:Se tabellen nedenfor

Parameterbeskrivelse

Velg en alarminngangstype for hver trådløse detektor som er koblet til systemet.

Tabellen nedenfor viser de mulige inngangstypene som er tilgjengelig for hver trådløse detektor.

Enhetsnavn | Enhetstype | Tilgjengelige inngangstyper | Standardverdi
Trådløs PIR-bevegelsesdetektor | 1 | Bevegelse | Bevegelse
Trådløs dobbel bevegelsesdetektor | 2 | Bevegelse | Bevegelse
Trådløs røykdetektor | 7 | Røyk | Røyk
Trådløs relémodul | 8 | Ingen Trådbasert inngang | Ingen
Trådløs dør-/vinduskontakt | 9 | Trådbasert inngang Magnet Trådbasert og magnet | Ingen
Trådløs sjokkdetektor | 10 | Sjokk Magnet Sjokk og magnet | Sjokk
Trådløs glassbruddsdetektor | 11 | Glassbruddsdetektorer | Glassbruddsdetektorer
Trådløs innfelt dør-/vinduskontakt | 14 | Magnet | Magnet
Trådløs mini dør-/vinduskontakt | 19 | Magnet | Magnet
Trådløs CO-detektor | 21 | CO-detektor | CO-detektor
Trådløs vann-/flomdetektor | 22 | Vann Lav temperatur Vann og lav temperatur | Vann
Trådløs gassdetektor | 23 | Gassdetektor | Gassdetektor
Fremtidig trådløsenhet | I/A | Ingen Trådbasert inngang Magnet Magnet og trådbasert Alarm 2 Alarm 2 og trådbasert Alarm 2 og magnet Alarm 2, magnet og trådbasert | Ingen

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


DX2010-ekspansjonskort og trådløse soner

Note

MERKNAD!

Hvis sone 9 til 32 inneholder trådbaserte og trådløse soner, må du installere alle påkrevde DX2010-ekspansjonskort før du legger til eventuelle trådløse soner i systemet.

Legge til et DX2010-ekspansjonskort før du legger til trådløse soner

Hovedkortet støtter opp til tre DX2010-moduler. Hver modul dekker en gruppe på 8 soner.

    DIP-bryteradressen på DX2010 bestemmer hvilken sonegruppe DX2010 dekker:

  • Adresse 102:DX2010 dekker sone 9 til 16

Innstillinger for adresse 102 på DX2010

Innstillinger for adresse 102 på DX2010

  • Adresse 103:DX2010 dekker sone 17 til 24

Innstillinger for adresse 103 på DX2010

Innstillinger for adresse 103 på DX2010

  • Adresse 104:DX2010 dekker sone 25 til 32

Innstillinger for adresse 104 på DX2010

Innstillinger for adresse 104 på DX2010

For hvert DX2010-ekspansjonskort som legges til systemet, vil det dekke den neste tilgjengelige sonegruppen.

    I sonene 9 til 32 vil de trådløse sonene også dekke soner i samme grupper på 8 soner som DX2010-ekspansjonskortene:

  • Hvis du legger til et DX2010-ekspansjonskort med adresse 102 (sone 9 til 16), kan de trådløse sonene bare dekke sone 17 til 32.

  • Hvis du legger til to DX2010-ekspansjonskort med adresse 102 (sone 9 til 16) og 103 (sone 17 til 24), kan de trådløse sonene bare dekke sone 25 til 32.

  • Hvis du legger til tre DX2010-ekspansjonskort, kan de trådløse sonene bare dekke sone 1 til 8.

Legge til en DX2010 etter at du har lagt til trådløse soner

Hvis du legger til en DX2010-ekspansjonsmodul etter å har lagt til trådløse soner, vil DX2010 skifte ut gruppene med trådløse soner som ikke er kompatible, basert på DIP-brytere.

Hvis trådløse soner for eksempel dekker sone 9 til 24 og du trenger sonene 17 til 24 som trådbaserte soner, vil en DX2010-ekspansjonsmodul med adresse 103 erstatte de trådløse sonene i sone 17 til 24.

Hvis neste sonegruppe er tilgjengelig, for eksempel sone 25 til 32, vil hovedkortet beholde all soneprogrammering, bortsett fra talebeskrivelser, og flytte trådløse soner som ikke er kompatible, til neste sonegruppe. Talebeskrivelsene for sonene som ble fjernet, må leses inn på nytt.

Dersom neste sonegruppe ikke er tilgjengelig, sletter hovedkortet trådløse soner som ikke er kompatible, fra systemet.


Tildele sone 1 til 8 som trådløse soner

Du kan individuelt tildele sone 1 til 8 som trådløse soner.

Note

MERKNAD!

Sonenumrene tildeles trådløse enheter i den rekkefølgen enhetene blir testet. Dersom du foretrekker spesifikke sonenumre for de trådløse enhetene, må du påse at de trådløse enhetene blir testet i ønsket rekkefølge. Dersom du ikke gjør det, vil alarmen tildele det laveste tilgjengelige sonenummeret til den trådløse enheten som testes først.

Hvis sone 1 for eksempel skal være en trådløs dør-/vinduskontakt, må du teste denne trådløse enheten før du tester andre enheter, til systemet gjenkjenner den trådløse dør-/vinduskontakten som sone 1.

    Slik tilordner du en integrert sone (1 til 8) som trådløs sone:

  1. Før du starter oppdagelsesprosessen for enheten, må du endre den aktuelle Sonetype til Sone deaktivert.

  2. Start oppdagelsesprosessen for enheten.

  3. Når systemet meddeler "Test alle soner", må du teste den trådløse enheten for det integrerte sporet først.

1 Når du skal teste sjokkdetektoren, må du lage et sjokk som utløser en alarm og deretter gjenopprette alarmen.

2 Når du skal teste glassbruddsdetektoren, må du bruke et spesialverktøy, som lydsensortesteren 13-332, og deretter gjenopprette alarmen.

3 Hvis du saboterer detektoren, vil alarmsentralen registrere detektoren, men vil ikke teste den. Du må utløse og gjenopprette den aktuelle alarmen for å teste detektoren.

Enhet

Test:

Bevegelsesdetektorer (PIR og dobbel)

Gå i området detektoren dekker.

Røykdetektor

  • Trykk og hold inne testknappen på detektoren

ELLER

  • Blås røyk inn i kammeret på detektoren for å utløse en alarm. Gjenopprett alarmen.

Relémodul

  • Inngang: Aktiver og gjenopprett den overvåkede sløyfen.

  • Utgang: Saboter enheten.

Utfør begge testene bare hvis både inngangen og utgangen brukes.

Sjokkdetektor

  • Magnetbryter: Åpne og lukk bryteren.

  • Bare sjokk: Utløs en alarm og gjenopprett deretter alarmen1, eller saboter detektoren2.

Glassbruddsdetektor

Utløs en alarm og gjenopprett deretter alarmen2, eller saboter detektoren3.

Mini dør-/vinduskontakt

Innfelt dør-/vinduskontakt

Åpne og lukk magnetbryteren.

Dør-/vinduskontakt

  • Åpne og lukk magnetbryteren

ELLER

  • Aktiver og tilbakestill den overvåkede sløyfen.

Utfør begge testene bare hvis både magnetbryter og overvåket sløyfe brukes.

Sirene

Saboter enheten.

  4. Fortsett med å teste til alle enhetene er testet.


Trinnhastighet for brannutgang

  • Standard: Trinnhastighet for tidskode 3

  • Utvalg:

    • Trinnhastighet for tidskode 3

    • Pulshastighet (2 sek på, 2 sek av)

Parameterbeskrivelse

Velg en trinnhastighet for brannutgangen.

Begge mønstrene gjentas så lenge som angitt i Stopptid for brannsirene, eller til alarmen avstilles.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Utgang 4-funksjon

  • Standard: Overvåket 8 Ω høyttalerdriver

  • Utvalg:

    • Overvåket 8 Ω høyttalerdriver

    • Ikke-overvåket åpen kollektor (spenningsnivå)

Parameterbeskrivelse

Velg om utgang 4 fungerer som en overvåket høyttalerdrivter eller som en ikke-overvåket åpen kollektor.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Trådløs fjernkontroll – konfig.alternativ 1

  • Standard: Kun statusforespørsel

  • Utvalg:

    • Kun statusforespørsel

    • Aktiver Delsikring

    • Aktiver Egendefinert sikring

    • Utgangsalternativ 1 for fjernkontroll (vekslende utgang)

    • Utgangsalternativ 2 for fjernkontroll (to-sekunderspuls)

Parameterbeskrivelse

Velg et alternativ for [image] -knappen på fjernkontrollen.

Denne innstillingen gjelder alle fjernkontrollene som er konfigurert på alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Trådløs fjernkontroll – konfig.alternativ 2

  • Standard: Kun statusforespørsel

  • Utvalg:

    • Kun statusforespørsel

    • Aktiver Delsikring

    • Aktiver Egendefinert sikring

    • Utgangsalternativ 1 for fjernkontroll (vekslende utgang)

    • Utgangsalternativ 2 for fjernkontroll (to-sekunderspuls)

Parameterbeskrivelse

Velg et alternativ for [image] -knappen på fjernkontrollen.

Denne innstillingen gjelder alle fjernkontrollene som er konfigurert på alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Aktiver Under tvang fra fjernkontroll

  • Standard: Deaktiver Under tvang-hendelse fra trådløs fjernkontroll

  • Utvalg:

    • Aktiver Under tvang-hendelse fra trådløs fjernkontroll

    • Deaktiver Under tvang-hendelse fra trådløs fjernkontroll

Parameterbeskrivelse

Velg hvorvidt en fjernkontroll skal sende en trusselhendelse når knappene for armering og desarmering trykkes og holdes sammen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Utgangsbeskrivelse (kun referanse)

  • Standard:

  • Utgang 1: Utgang 1

  • Utgang 5: Utgang 5

  • Utgang 2: Utgang 2

  • Utgang 6: Utgang 6

  • Utgang 3: Utgang 3

  • Utgang 7: Utgang 7

  • Utgang 4: Utgang 4

  • Utgang 8: Utgang 8

  • Utvalg: Alle gyldige tastaturtegn (opptil 64 tegn)

Parameterbeskrivelse

Legg inn en beskrivelse for hver utgang som brukes på alarmsentralen.

Oppføringer i denne parameteren blir ikke sendt til alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.

Hvis du vil programmere en integrert eller trådløs utgang, se Trinn 5: Programmere utganger.


Utgangstype

  • Standard:

    • Utgang 1: Innbrudd og brann

    • Utgang 2: Innbrudd og brann

    • Utgang 3: Tilbakestill system

    • Utgang 4: Innbrudd og brann

    • Utgang 5 til 8 (trådløse utganger): Utgang deaktivert

  • Utvalg: Se under

Parameterbeskrivelse

Note

MERKNAD!

Når du programmerer en trådløs utgang (for eksempel en sirene eller relémodul), må du ikke velge en utgangsfunksjon som krever at utgangen aktiveres i en lengre periode (for eksempel System klart).

Velg en type (funksjon) for hver utgang.

Se Utgang 4-funksjon hvis du skal programmere utgang 4 som en overvåket 8 Ω høyttalerdriver.

Utgangstype

Beskrivelse

Utgang deaktivert

Utgangen er deaktivert.

Innbrudd

Utgangen slås på når en innbruddsalarm utløses. Dersom du vil slå av utgangen, må du slå av systemet eller vente til slutten på Kanselleringstid for brannalarm.

Innbruddsperre

Utgangen slås på når en innbruddsalarm utløses. Slå av systemet når du skal slå av utgangen.

Brann

Utgangen slås på når en brannalarm utløses. Hvis du vil slå av utgangen, må du slå av systemet hvis det allerede er på, eller vente til slutten av Stopptid for brannsirene.

Brannsperre

Utgangen slås på når en brannalarm utløses. Hvis du vil slå av utgangen, må du slå av systemet hvis det allerede er på eller bekrefte alarmen hvis systemet er av.

Innbrudd og brann

Utgangen slås på når en innbrudds- eller brannalarm utløses. Dersom du vil slå av utgangen, må du slå av alarmsystemet eller vente til sirenen stopper. Brannalarmer prioriteres fremfor innbruddsalarmer.

Innbrudd- og brannsperre

Utgangen slås på når en innbrudds- eller brannalarm utløses. Hvis du vil slå av utgangen, må du slå av systemet hvis det allerede er på eller bekrefte alarmen hvis systemet er av. Brannalarmer prioriteres fremfor innbruddsalarmer.

Tilbakestill system

Utgangen er vanligvis på. Utgangen slås av i ca. 10 sekunder når systemet tilbakestilles. Bruk denne funksjonen til å sende strøm til enheter, som for eksempel firetrådete røykdetektorer som krever strømbrudd for å tilbakestille en kontinuerlig alarmsituasjon.

System på

Utgangen slås på når systemet slås på, og forblir på til systemet slås av.

System klart

Utgangen slås på når systemet er klart til å bli slått på (det finnes ingen utløste soner eller systemproblemer).

Fjernkontroll på/av

Utgangen slås på eller av når brukeren trykker den programmerte knappen på fjernkontrollen. Se Trådløs fjernkontroll – konfig.alternativ 1 og Trådløs fjernkontroll – konfig.alternativ 2 hvis du vil ha mer informasjon.

Fjernkontrollens 2-sekunderspuls

Utgangen slås på eller av når brukeren trykker den programmerte knappen på fjernkontrollen. Se Trådløs fjernkontroll – konfig.alternativ 1 og Trådløs fjernkontroll – konfig.alternativ 2 hvis du vil ha mer informasjon.

Utgang brukerstyrt

Utgangen slås på eller av når brukeren eller installatøren bruker alternativet for å betjene utganger fra telefonmenyene.

Innvendig sone – innbrudd og brann

Utgangen slås på når en innbrudds- eller brannalarm utløses i innvendig sone. Hvis du vil slå av utgangen, må du slå av systemet eller vente til sirenen stopper.

Brannalarmer prioriteres fremfor innbruddsalarmer.

System på (Alarm på)

Utgangen slås på når systemet slås på (Alarm på).

Innbrudd og brann 2

Utgangen slås på når en alarm (innbrudd eller brann) utløses. Hvis du vil slå av utgangen, må du slå av systemet eller vente til sirenen stopper.

Når en brannalarm utløses, gir denne utgangstypen bare en konstant utgang (ingen trinnhastighet for tidskode 3 eller puls).

Brannalarmer prioriteres fremfor innbruddsalarmer.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.

Hvis du vil programmere en integrert eller trådløs utgang, se Trinn 5: Programmere utganger.


Sonekartlegging

  • Standard: --

  • Utvalg: 0 til 32

Parameterbeskrivelse

Dette skrivebeskyttede feltet viser nummeret på sonen som er tilordnet utgangen til en trådløs relémodul.

    Verdien i dette feltet angis når du

  1. velger Relémodul som enhetstype

  2. velger Inngang/utgang som relétype

  3. tilordner utgangen fra en relémodul til et sonenummer

    Sonenummeret relémodulutgangen er tilordnet nå, vises i Sonekartlegging-cellen.

Dette feltet brukes kun for utgang 5 til 8. Utgang 1 til 4 støtter ikke trådløse innretninger.


Trådløs utgang-ID

  • Standard: 0

  • Utvalg: 0 til 281474976710655 (trinn på 1)

Parameterbeskrivelse

Legg inn den trådløse ID-en for denne utgangen.

Dette feltet brukes kun for utgang 5 til 8. Utgang 1 til 4 støtter ikke trådløse innretninger.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.

Hvis du vil programmere en integrert eller trådløs utgang, se Trinn 5: Programmere utganger.


Type trådløs enhet for utgang

  • Standard: Trådbasert sone (ingen trådløs enhet)

  • Utvalg:

    • Trådbasert sone (ingen trådløs enhet)

    • Sirene

    • Relémodul

    • Trådløs enhet type 15

    • Trådløs enhet type 18

    • Avansert sirene

    • CO-detektor

    • Vann-/flomdetektor

    • Gassdetektor

    • Trådløs enhet type 24–30

Parameterbeskrivelse

Velg hvilken type trådløs enhet som er tildelt hver trådløse utgang som brukes på alarmsentralen.

Dette feltet brukes kun for utgang 5 til 8. Utgang 1 til 4 støtter ikke trådløse innretninger.

Note

    Legge til en trådløs relémodul:

  • Hvis du legger til en trådløs relémodul og det ikke er tilgjengelige soner på alarmsentralen, legger alarmsentralen bare til utgangen til den trådløse relémodulen (utgang 5 til 8).

  • Hvis du legger til en trådløs relémodul og det ikke finnes tilgjengelige utganger (utgang 5 til 8) på alarmsentralen, legger alarmsentralen bare til inngangen til den trådløse relémodulen som neste tilgjengelige sone på alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Type trådløs enhet-vindu (utganger).


Eksterne strøminnganger

  • Standard: -- (kun utgang 5-8)

  • Utvalg:

    • Overvåket

    • Ikke overvåket

    • --

Parameterbeskrivelse

Enkelte trådløse enheter kan kobles til eksterne strømkilder. Når en ekstern strømkilde er koblet til, sender alarmsentralen en problemrapport når den eksterne strømkilden blir koblet fra.

Denne parameteren lar deg aktivere eller deaktivere overvåkingen av den eksterne strømkilden uten å slette den trådløse enheten fra systemet og deretter legge den tilbake i systemet.

Dette feltet brukes kun for utgang 5 til 8. Utgang 1 til 4 støtter ikke trådløse innretninger.

Note

MERKNAD!

Når du skal konfigurere denne parameteren, må Type trådløs enhet for utgang først stilles til Sirene eller Relé.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Minimumstid for repetisjon av melding

  • Standard: 12 timer

  • Utvalg: 1 til 255 timer

Parameterbeskrivelse

Angi hvor lenge betjeningsenheten venter mellom alarmmeldinger før den gjentar meldingen, selv om betjeningsenhetens nærværssensor registrerer bevegelse.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Meddelelsen "Ingen alarmrapport sendt"

  • Standard: Betjeningsenheten meddeler "Ingen alarmrapport sendt" for avbrutte alarmer.

  • Utvalg:

    • Ingen melding om avbrutte alarmer

    • Betjeningsenheten meddeler "Ingen alarmrapport sendt" for avbrutte alarmer.

Parameterbeskrivelse

Velg om betjeningsenheten melder "Ingen alarmrapport sendt" for avbrutte alarmer.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


"Avbruddsrapport sendt"-melding

  • Standard: Betjeningsenheten melder "Avbruddsrapport sendt" for kansellerte alarmer.

  • Utvalg:

    • Ingen melding om kansellerte alarmer

    • Betjeningsenheten melder "Avbruddsrapport sendt" for kansellerte alarmer.

Parameterbeskrivelse

Velg om betjeningsenheten melder "Avbruddsrapport sendt" for kansellerte alarmer.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Tidsformat

  • Standard: Bruk talemodulstandard

  • Utvalg:

    • Bruk talemodulstandard

    • Bruk alltid 12-timers format

    • Bruk alltid 24-timers format

Parameterbeskrivelse

Velg et tidsformat systemet skal bruke når det gir tidsrelaterte meddelelser.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Brannknappalarm

  • Standard: Element deaktivert

  • Utvalg:

    • Element deaktivert

    • Trykk og hold nede [1] i to sek for å starte en brannalarm

Parameterbeskrivelse

    Velg om brannknappalarm-nøkkelen skal være aktivert eller ikke.

  • Hvis denne alarmen er deaktivert, kan ikke brukeren starte en brannalarm fra betjeningsenheten.

  • Hvis denne alarmen er aktivert, kan brukeren starte en brannalarm fra betjeningsenheten ved å trykke og holde inne [1] i minst 2 sekunder.

Note

    Slik aktiverer du betjeningsenhetens brannknappalarm:

  • Forsikre deg om at systemrapportparameteren for Brann – bruker er stilt til Kun rute 1, Kun rute 2 eller Begge ruter.

  • Forsikre deg om at parameteren Brannknappalarm (denne parameteren) er stilt til Trykk og hold nede [1] i to sek for å starte en brannalarm.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Medisinsk knapp-alarm

  • Standard: Element deaktivert

  • Utvalg:

    • Element deaktivert

    • Trykk og hold nede [1] og [2] i 2 sek for å starte en medisinsk alarm

Parameterbeskrivelse

    Velg om medisinsk knapp-alarmen skal være aktivert.

  • Hvis denne alarmen er deaktivert, kan ikke brukeren starte en medisinsk alarm fra betjeningsenheten.

  • Hvis denne alarmen er aktivert, kan brukeren starte en brannalarm fra betjeningsenheten ved å trykke og holde inne [1] og [2] i minst 2 sekunder. Systemet meddeler den medisinske alarmmeldingen én gang per minutt i fem minutter.

Note

    Slik aktiverer du betjeningsenhetens medisinsk knapp-alarm:

  • Forsikre deg om at systemrapportparameteren for Brukernødsituasjon er stilt til Kun rute 1, Kun rute 2 eller Begge ruter.

  • Forsikre deg om at parameteren Medisinsk knapp-alarm (denne parameteren) er stilt til Trykk og hold nede [1] i to sek for å starte en brannalarm.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Panikknappalarm

  • Standard: Element deaktivert

  • Utvalg:

    • Element deaktivert

    • Trykk og hold nede [2] i 2 sek for å starte en hørbar overfallsalarm

    • Trykk og hold nede [2] i 2 sek for å starte en stille overfallsalarm

Parameterbeskrivelse

    Velg om panikknappalarmen skal være aktivert eller ikke.

  • Hvis denne alarmen er deaktivert, kan ikke brukeren starte en panikkalarm fra betjeningsenheten.

  • Hvis denne alarmen er aktivert

    • kan brukeren starte en hørbar panikkalarm fra betjeningsenheten ved å trykke og holde inne [2] i minst to sekunder. Innbruddsalarmen høres når panikkalarmen starter;

      ELLER

    • brukeren kan starte en stille panikkalarm fra betjeningsenheten ved å trykke og holde inne [2] i minst to sekunder. Ingen alarm høres når panikkalarmen starter.

Note

    Slik aktiverer du betjeningsenhetens panikknappalarm:

  • Forsikre deg om at systemrapportparameteren for Bruker – panikk er stilt til Kun rute 1, Kun rute 2 eller Begge ruter.

  • Forsikre deg om at parameteren Panikknappalarm (denne parameteren) er stilt til Trykk og hold nede [1] i to sek for å starte en brannalarm.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Énknapps hurtigaktivering

  • Standard: RFID-brikke eller kode er påkrevd for å slå systemet på

  • Utvalg:

    • RFID-brikke eller kode er påkrevd for å slå systemet på

    • Trykk [i] for å starte utgangsforsinkelse for første tilgjengelige system på-alternativ – ingen RFID-brikke / kode er nødvendig

Parameterbeskrivelse

Velg om en RFID-brikke eller kode er nødvendig for å slå systemet på.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Forsøksgrense for ugyldig kode

  • Standard: 3

  • Utvalg: 3 til 8

Parameterbeskrivelse

Angi antall ganger en bruker kan taste inn en ugyldig kode eller vise en ugyldig RFID-brikke før brukeren låses ute.

I samsvar med INCERT må denne parameteren stilles til 3 eller høyere.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Betjeningsenhet – sikringstid

  • Standard: 3 minutter

  • Utvalg: 1 til 30 minutter

Parameterbeskrivelse

Angi hvor mange minutter en bruker skal låses ute når Forsøksgrense for ugyldig kode er nådd.

I samsvar med INCERT må denne parameteren stilles til 3 eller høyere.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Lysstyrke for betjeningsenhet

  • Standard: 5

  • Utvalg: 1 til 5

Parameterbeskrivelse

    Velg et lysstyrkenivå for hver betjeningsenhet som er koblet til alarmsentralen.

  • 1 = laveste nivå

  • 5 = lyseste nivå

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Slukkemodus for bakbelysning på betjeningsenhet

  • Standard: Display er alltid på

  • Utvalg:

    • Display er alltid på

    • Display er dimmet til nærvær er oppdaget eller knappen trykkes inn

    • Display er slått av til nærvær er oppdaget eller knappen trykkes inn

    • Display er slått av inntil en gyldig RFID-brikke vises eller en kode tastes inn

Parameterbeskrivelse

Velg en innstilling for slukkemodusen for bakbelysning på hver betjeningsenhet.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Kodelengde

  • Standard: 4-sifret kode

  • Utvalg:

    • 4-sifret kode

    • 6-sifret kode

Parameterbeskrivelse

Angi lengden på alle brukerkodene og installatørkoden.

I samsvar med EN50131-1 må kodelengden stilles til seks sifre.

I samsvar med INCERT må kodelengden stilles til seks sifre.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Under tvang- eller Overvåk-bruker aktivert

  • Standard: Bruker 22 er deaktivert

  • Utvalg:

    • Bruker 22 er deaktivert (verken under tvang- eller overvåk-bruker)

    • Bruker 22 er en under tvang-bruker

    • Bruker 22 er en overvåking-bruker

Parameterbeskrivelse

Velg om bruker 22 er en under tvang-bruker eller en overvåk-bruker.

Verdien som legges inn i Kodelengde, påvirker antall sifre (4 eller 6) som tillates for under tvang-brukerkoden.

  • 4-sifret standardkode: 1111

  • 6-sifret standardkode: 111111

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


RFID-brikkepassord

  • Standard: 12345678

  • Utvalg: 00000000 til FFFFFFFF

Parameterbeskrivelse

Bruk dette elementet for å hindre uautorisert kopiering av RFID-brikker. Dette feltet må alltid inneholde åtte sifre.

Note

MERKNAD!

Ikke endre denne parameteren når RFID-brikkene er lagt til i systemet.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Brukernavn (kun referanse)

  • Standard: Se under

  • Installatørkode: Installatør

  • Bruker 12: Bruker 12

  • Masterbrukerkode: Masterbruker

  • Bruker 13: Bruker 13

  • Bruker 2: Bruker 2

  • Bruker 14: Bruker 14

  • Bruker 3: Bruker 3

  • Bruker 15: Bruker 15

  • Bruker 4: Bruker 4

  • Bruker 16: Bruker 16

  • Bruker 5: Bruker 5

  • Bruker 17: Bruker 17

  • Bruker 6: Bruker 6

  • Bruker 18: Bruker 18

  • Bruker 7: Bruker 7

  • Bruker 19: Bruker 19

  • Bruker 8: Bruker 8

  • Bruker 20: Bruker 20

  • Bruker 9: Bruker 9

  • Bruker 21: Bruker 21

  • Bruker 10: Bruker 10

  • Bruker 22: Bruker 22

  • Bruker 11: Bruker 11

  • Utvalg: Alle gyldige tastaturtegn (opptil 64 tegn)

Parameterbeskrivelse

Legg inn en beskrivelse for hver bruker, for eksempel den oppførte brukerbeskrivelsen.

Oppføringer i denne parameteren blir ikke sendt til alarmsentralen.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Brukerkode

  • Standard:

Bruker | 4-sifret kodelengde | 6-sifret kodelengde
Installatørkode | 5432 | 543211
Masterkode (bruker 1) | 1234 | 123455
Bruker 2 til 21 | Tom | Tom
Under tvang / overvåk-bruker (bruker 22) | 1111 | 111111

  • Utvalg:

    • 4-sifret kodelengde: 1111 til 5555

    • 6-sifret kodelengde: 111111 til 555555

Parameterbeskrivelse

Legg inn en kode for hver bruker i systemet.

Verdien som legges inn i Kodelengde, påvirker antallet sifre (4 eller 6) som tillates for alle brukerkoder, inkluder installatørkoden.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Vindu med redigerbart felt.


Data for bruker-RFID-brikke

  • Standard: Nei

  • Utvalg:

    • Nei

    • Ja

Parameterbeskrivelse

Dette skrivebeskyttede feltet viser om en RFID-brikke er tildelt hver bruker.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Listevindu.


Trådløs fjernkontroll-ID

  • Standard: 0

  • Utvalg: 0 til 281, 474, 976, 710, 655 (trinn på 1)

Parameterbeskrivelse

Legg inn ID-en for den trådløse fjernkontrollen som er tildelt hver bruker.

Programmeringsinstrukser

Dobbeltklikk cellen for å åpne RPS-programmeringsvinduet.

Denne cellen bruker Intervallvindu.


Endre sentralinnstillinger

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Global betjeningsenhet-konfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Individuell betjeningsenhet-konfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Koble fra sentralen

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Global utgangskonfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Global rapportruting

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Global brukerkonfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Individuell bruker-konfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Nettbasert diagnostikk

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Nettbaserte operasjoner

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Utgangskonfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Kortfattet innføring i programmering

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Kommunikator

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Betjeningsenhet

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Utgangsprogrammering

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Soneprogrammering

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Rapportruting

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


System

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Informasjon om tilkobling av RPS til alarmsentral

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Sonerapporter og gjenopprettinger

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


System på og av-rapporter

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Systemrapporter og gjenopprettinger

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Talekonfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Trinn 3: Programmere soner

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Landskode

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt


Brukerkonfigurasjon

Easy Series V3+ Elektronisk hjelp Buid 1. Copyright © 2008 Robert Bosch GmbH. Alle rettigheter forbeholdt